<!doctype html><html lang="en"><head><script>!function(c,f){var t,o,i,e=[],r={passive:!0,capture:!0},n=new Date,a="pointerup",u="pointercancel";function p(n,e){t||(t=e,o=n,i=new Date,w(f),s())}function s(){0<=o&&o<i-n&&(e.forEach(function(n){n(o,t)}),e=[])}function l(n){if(n.cancelable){var e=(1e12<n.timeStamp?new Date:performance.now())-n.timeStamp;"pointerdown"==n.type?function(n,e){function t(){p(n,e),i()}function o(){i()}function i(){f(a,t,r),f(u,o,r)}c(a,t,r),c(u,o,r)}(e,n):p(e,n)}}function w(e){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(n){e(n,l,r)})}w(c),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){e.push(n),s()}}(addEventListener,removeEventListener)</script><script defer src="https://cdn.optimizely.com/js/16180790160.js"></script><title data-rh="true">The Jacobs Institute’s Student Design Challenge Brings New Ideas to Address COVID-19</title><meta data-rh="true" charset="utf-8"/><meta data-rh="true" name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta data-rh="true" name="theme-color" content="#000000"/><meta data-rh="true" name="twitter:app:name:iphone" content="Medium"/><meta data-rh="true" name="twitter:app:id:iphone" content="828256236"/><meta data-rh="true" property="al:ios:app_name" content="Medium"/><meta data-rh="true" property="al:ios:app_store_id" content="828256236"/><meta data-rh="true" property="al:android:package" content="com.medium.reader"/><meta data-rh="true" property="fb:app_id" content="542599432471018"/><meta data-rh="true" property="og:site_name" content="Medium"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="article:published_time" content="2020-05-22T22:43:25.406Z"/><meta data-rh="true" name="title" content="The Jacobs Institute’s Student Design Challenge Brings New Ideas to Address COVID-19"/><meta data-rh="true" property="og:title" content="Jacobs COVID-19 Design Challenge"/><meta data-rh="true" property="twitter:title" content="Jacobs COVID-19 Design Challenge"/><meta data-rh="true" name="twitter:site" content="@Medium"/><meta data-rh="true" name="twitter:app:url:iphone" content="medium://p/a057339bad9e"/><meta data-rh="true" property="al:android:url" content="medium://p/a057339bad9e"/><meta data-rh="true" property="al:ios:url" content="medium://p/a057339bad9e"/><meta data-rh="true" property="al:android:app_name" content="Medium"/><meta data-rh="true" name="description" content="We are pleased to share the results of our COVID-19 Design Challenge, launched in early April as the second month of shelter-in-place orders began. Spear-headed by ME professor, Dr. Kosa…"/><meta data-rh="true" property="og:description" content="We are pleased to share the results of our COVID-19 Design Challenge, launched in early April as the second month of shelter-in-place…"/><meta data-rh="true" property="twitter:description" content="We are pleased to share the results of our COVID-19 Design Challenge, launched in early April as the second month of shelter-in-place…"/><meta data-rh="true" property="og:url" content="https://medium.com/@JacobsDesignCal/jacobs-covid-19-design-challenge-a057339bad9e"/><meta data-rh="true" property="al:web:url" content="https://medium.com/@JacobsDesignCal/jacobs-covid-19-design-challenge-a057339bad9e"/><meta data-rh="true" property="og:image" content="https://miro.medium.com/max/1200/1*69nbyaKE3-pilfpeN5vPWw.png"/><meta data-rh="true" name="twitter:image:src" content="https://miro.medium.com/max/1200/1*69nbyaKE3-pilfpeN5vPWw.png"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" property="article:author" content="https://medium.com/@JacobsDesignCal"/><meta data-rh="true" name="twitter:creator" content="@JacobsDesignCal"/><meta data-rh="true" name="author" content="Jacobs Institute"/><meta data-rh="true" name="robots" content="index,follow"/><meta data-rh="true" name="referrer" content="unsafe-url"/><meta data-rh="true" name="twitter:label1" value="Reading time"/><meta data-rh="true" name="twitter:data1" value="5 min read"/><meta data-rh="true" name="parsely-post-id" content="a057339bad9e"/><link data-rh="true" rel="search" type="application/opensearchdescription+xml" title="Medium" href="/osd.xml"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="https://cdn-images-1.medium.com/fit/c/152/152/1*8I-HPL0bfoIzGied-dzOvA.png"/><link data-rh="true" rel="apple-touch-icon" sizes="120x120" href="https://cdn-images-1.medium.com/fit/c/120/120/1*8I-HPL0bfoIzGied-dzOvA.png"/><link data-rh="true" rel="apple-touch-icon" sizes="76x76" href="https://cdn-images-1.medium.com/fit/c/76/76/1*8I-HPL0bfoIzGied-dzOvA.png"/><link data-rh="true" rel="apple-touch-icon" sizes="60x60" href="https://cdn-images-1.medium.com/fit/c/60/60/1*8I-HPL0bfoIzGied-dzOvA.png"/><link data-rh="true" rel="mask-icon" href="https://cdn-static-1.medium.com/_/fp/icons/monogram-mask.KPLCSFEZviQN0jQ7veN2RQ.svg" color="#171717"/><link data-rh="true" id="glyph_link" rel="stylesheet" type="text/css" href="https://glyph.medium.com/css/e/sr/latin/e/ssr/latin/e/ssb/latin/m2.css"/><link data-rh="true" rel="author" href="https://medium.com/@JacobsDesignCal"/><link data-rh="true" rel="canonical" href="https://medium.com/@JacobsDesignCal/jacobs-covid-19-design-challenge-a057339bad9e"/><link data-rh="true" rel="alternate" href="android-app://com.medium.reader/https/medium.com/p/a057339bad9e"/><link data-rh="true" rel="icon" href="https://cdn-static-1.medium.com/_/fp/icons/favicon-rebrand-medium.3Y6xpZ-0FSdWDnPM3hSBIA.ico"/><script data-rh="true" type="application/ld+json">{"@context":"http:\u002F\u002Fschema.org","@type":"NewsArticle","image":["https:\u002F\u002Fmiro.medium.com\u002Fmax\u002F1200\u002F1*69nbyaKE3-pilfpeN5vPWw.png"],"url":"https:\u002F\u002Fmedium.com\u002F@JacobsDesignCal\u002Fjacobs-covid-19-design-challenge-a057339bad9e","dateCreated":"2020-05-22T21:47:04.683Z","datePublished":"2020-05-22T21:47:04.683Z","dateModified":"2020-05-22T22:43:25.583Z","headline":"The Jacobs Institute’s Student Design Challenge Brings New Ideas to Address COVID-19","name":"The Jacobs Institute’s Student Design Challenge Brings New Ideas to Address COVID-19","description":"We are pleased to share the results of our COVID-19 Design Challenge, launched in early April as the second month of shelter-in-place orders began. Spear-headed by ME professor, Dr. Kosa…","identifier":"a057339bad9e","keywords":["Lite:true","Tag:Covid 19","Tag:Design Thinking","Tag:Uc Berkeley","Tag:Design Innovation","Tag:The Jacobs Institute","Topic:Design","Elevated:false","LockedPostSource:LOCKED_POST_SOURCE_NONE","LayerCake:0"],"author":{"@type":"Person","name":"Jacobs Institute","url":"https:\u002F\u002Fmedium.com\u002F@JacobsDesignCal"},"creator":["Jacobs Institute"],"publisher":{"@type":"Organization","name":"Medium","url":"https:\u002F\u002Fmedium.com\u002F","logo":{"@type":"ImageObject","width":308,"height":60,"url":"https:\u002F\u002Fmiro.medium.com\u002Fmax\u002F616\u002F1*OMF3fSqH8t4xBJ9-6oZDZw.png"}},"mainEntityOfPage":"https:\u002F\u002Fmedium.com\u002F@JacobsDesignCal\u002Fjacobs-covid-19-design-challenge-a057339bad9e"}</script><script data-rh="true" >(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-24232453-2', 'auto');
ga('send', 'pageview');</script><link rel="preload" href="https://cdn.optimizely.com/js/16180790160.js" as="script"><style type="text/css" data-fela-rehydration="422" data-fela-type="STATIC">html{box-sizing:border-box}*, *:before, *:after{box-sizing:inherit}body{margin:0;padding:0;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:rgba(0,0,0,0.8);position:relative;min-height:100vh}h1, h2, h3, h4, h5, h6, dl, dd, ol, ul, menu, figure, blockquote, p, pre, form{margin:0}menu, ol, ul{padding:0;list-style:none;list-style-image:none}main{display:block}a{color:inherit;text-decoration:none}a, button, input{-webkit-tap-highlight-color:transparent}img, svg{vertical-align:middle}button{background:transparent;overflow:visible}button, input, optgroup, select, textarea{margin:0}</style><style type="text/css" data-fela-rehydration="422" data-fela-type="KEYFRAME">@-webkit-keyframes k1{0%{transform:scale(1);opacity:1}70%{transform:scale(1.4);opacity:0}100%{opacity:0}}@-moz-keyframes k1{0%{transform:scale(1);opacity:1}70%{transform:scale(1.4);opacity:0}100%{opacity:0}}@keyframes k1{0%{transform:scale(1);opacity:1}70%{transform:scale(1.4);opacity:0}100%{opacity:0}}</style><style type="text/css" data-fela-rehydration="422" data-fela-type="RULE">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</style><style type="text/css" data-fela-rehydration="422" data-fela-type="RULE" media="all and (min-width: 1080px)">.d{display:none}.af{margin:0 64px}.dv{font-size:40px}.dw{margin-top:0.78em}.ec{line-height:48px}.fr{margin-left:30px}.gg{font-size:21px}.gh{margin-top:2em}.go{line-height:32px}.hb{max-width:1192px}.hg{margin-top:56px}.ju{margin-right:5px}.kk{margin-top:5px}.lc{margin-right:16px}.mb{width:25px}.oe{padding-left:64px}.of{padding-right:64px}.og{max-width:1320px}</style><style type="text/css" data-fela-rehydration="422" data-fela-type="RULE" media="all and (max-width: 1079.98px)">.e{display:none}.fq{margin-left:30px}.ij{margin-left:auto}.ik{text-align:center}.jt{margin-right:5px}.kj{margin-top:5px}.lb{margin-right:16px}.ma{width:25px}.ob{padding-left:64px}.oc{padding-right:64px}.od{max-width:1080px}</style><style type="text/css" data-fela-rehydration="422" data-fela-type="RULE" media="all and (max-width: 903.98px)">.f{display:none}.fp{margin-left:30px}.js{margin-right:5px}.ki{margin-top:5px}.la{margin-right:16px}.lz{width:15px}.ny{padding-left:48px}.nz{padding-right:48px}.oa{max-width:904px}</style><style type="text/css" data-fela-rehydration="422" data-fela-type="RULE" media="all and (max-width: 727.98px)">.g{display:none}.ak{height:56px}.al{display:flex}.aw{font-size:14px}.ax{margin-top:0px}.ay{margin-left:4px}.az{-webkit-line-clamp:2}.bb{display:block}.cl{margin-bottom:0px}.cv{margin:36px 0}.eg{margin-top:32px}.eh{flex-direction:column-reverse}.fn{margin-bottom:30px}.fo{margin-left:0px}.jr{margin-left:8px}.kg{margin-top:2px}.kh{margin-right:8px}.kz{margin-left:16px}.ly{width:15px}.mg{padding-top:0}.mj{margin-bottom:24px}.mk{align-items:center}.ml{width:102px}.mm{position:relative}.mq{padding-left:0}.nb{margin-top:24px}.nk{border-top:none}.nr{padding:32px 0}.nv{padding-left:24px}.nw{padding-right:24px}.nx{max-width:728px}.pb{width:140px}.pc{margin-bottom:16px}.pd{margin-top:30px}.pe{width:100%}.pf{flex-direction:row}</style><style type="text/css" data-fela-rehydration="422" data-fela-type="RULE" media="all and (max-width: 551.98px)">.h{display:none}.z{margin:0 24px}.dn{font-size:30px}.do{margin-top:0.72em}.dy{line-height:40px}.ef{margin-top:32px}.en{margin-bottom:0px}.fl{margin-bottom:30px}.fm{margin-left:0px}.fy{font-size:18px}.fz{margin-top:1.56em}.gk{line-height:28px}.gu{margin:0}.gv{max-width:100%}.hc{margin-top:40px}.jq{margin-left:8px}.ke{margin-top:2px}.kf{margin-right:8px}.ky{margin-left:16px}.lx{width:15px}.ns{padding-left:24px}.nt{padding-right:24px}.nu{max-width:552px}</style><style type="text/css" data-fela-rehydration="422" data-fela-type="RULE" media="all and (min-width: 904px) and (max-width: 1079.98px)">.i{display:none}.ae{margin:0 64px}.dt{font-size:40px}.du{margin-top:0.78em}.eb{line-height:48px}.ge{font-size:21px}.gf{margin-top:2em}.gn{line-height:32px}.ha{max-width:1192px}.hf{margin-top:56px}</style><style type="text/css" data-fela-rehydration="422" data-fela-type="RULE" media="all and (min-width: 728px) and (max-width: 903.98px)">.j{display:none}.ac{margin:0 48px}.dr{font-size:40px}.ds{margin-top:0.78em}.ea{line-height:48px}.gc{font-size:21px}.gd{margin-top:2em}.gm{line-height:32px}.gy{margin:0}.gz{max-width:100%}.he{margin-top:56px}</style><style type="text/css" data-fela-rehydration="422" data-fela-type="RULE" media="all and (min-width: 552px) and (max-width: 727.98px)">.k{display:none}.ab{margin:0 24px}.dp{font-size:30px}.dq{margin-top:0.72em}.dz{line-height:40px}.ga{font-size:18px}.gb{margin-top:1.56em}.gl{line-height:28px}.gw{margin:0}.gx{max-width:100%}.hd{margin-top:40px}</style><style type="text/css" data-fela-rehydration="422" data-fela-type="RULE" media="print">.y{display:none}</style><style type="text/css" data-fela-rehydration="422" data-fela-type="RULE" media="(prefers-reduced-motion: no-preference)">.jh{transition:opacity 200ms}.lg{transition:border-color 150ms ease}.lh::before{background:
      radial-gradient(circle, rgba(0, 0, 0, 0.84) 60%, transparent 70%)
    }.li::before{border-radius:50%}.lj::before{content:""}.lk::before{display:block}.ll::before{z-index:0}.lm::before{left:0}.ln::before{height:100%}.lo::before{position:absolute}.lp::before{top:0}.lq::before{width:100%}.lr:hover::before{animation:k1 2000ms infinite cubic-bezier(.1,.12,.25,1)}.lv{transition:fill 200ms ease}</style><style type="text/css" data-fela-rehydration="422" data-fela-type="RULE" media="all and (max-width: 1230px)">.ji{display:none}</style><style type="text/css" data-fela-rehydration="422" data-fela-type="RULE" media="all and (max-width: 1198px)">.jk{display:none}</style></head><body><div id="root"><div class="a b c"><div class="d e f g h i j k"></div><script>document.domain = document.domain;</script><div><script>if (window.self !== window.top) window.location = "about:blank"</script></div><script>window.PARSELY = window.PARSELY || {autotrack: false}</script><nav class="r s t u v c w x y"><div><div class="n p"><div class="z ab ac ae af ag ah ai"><div class="aj n o ak al"><div class="r am w"><div class="n o"><a aria-label="Homepage" rel="noopener" href="/?source=post_page-----a057339bad9e----------------------"><div class="ba g"><svg height="22" width="112" viewBox="0 0 111.5 22" class="q"><path d="M56.3 19.5c0 .4 0 .5.3.7l1.5 1.4v.1h-6.5V19c-.7 1.8-2.4 3-4.3 3-3.3 0-5.8-2.6-5.8-7.5 0-4.5 2.6-7.6 6.3-7.6 1.6-.1 3.1.8 3.8 2.4V3.2c0-.3-.1-.6-.3-.7l-1.4-1.4V1l6.5-.8v19.3zm-4.8-.8V9.5c-.5-.6-1.2-.9-1.9-.9-1.6 0-3.1 1.4-3.1 5.7 0 4 1.3 5.4 3 5.4.8.1 1.6-.3 2-1zm9.1 3.1V9.4c0-.3-.1-.6-.3-.7l-1.4-1.5v-.1h6.5v12.5c0 .4 0 .5.3.7l1.4 1.4v.1h-6.5zm-.2-19.2C60.4 1.2 61.5 0 63 0c1.4 0 2.6 1.2 2.6 2.6S64.4 5.3 63 5.3a2.6 2.6 0 0 1-2.6-2.7zm22.5 16.9c0 .4 0 .5.3.7l1.5 1.4v.1h-6.5v-3.2c-.6 2-2.4 3.4-4.5 3.4-2.9 0-4.4-2.1-4.4-6.2 0-1.9 0-4.1.1-6.5 0-.3-.1-.5-.3-.7L67.7 7v.1H74v8c0 2.6.4 4.4 2 4.4.9-.1 1.7-.6 2.1-1.3V9.5c0-.3-.1-.6-.3-.7l-1.4-1.5v-.2h6.5v12.4zm22 2.3c0-.5.1-6.5.1-7.9 0-2.6-.4-4.5-2.2-4.5-.9 0-1.8.5-2.3 1.3.2.8.3 1.7.3 2.5 0 1.8-.1 4.2-.1 6.5 0 .3.1.5.3.7l1.5 1.4v.1H96c0-.4.1-6.5.1-7.9 0-2.7-.4-4.5-2.2-4.5-.9 0-1.7.5-2.2 1.3v9c0 .4 0 .5.3.7l1.4 1.4v.1h-6.5V9.5c0-.3-.1-.6-.3-.7l-1.4-1.5v-.2h6.5v3.1a4.6 4.6 0 0 1 4.6-3.4c2.2 0 3.6 1.2 4.2 3.5.7-2.1 2.7-3.6 4.9-3.5 2.9 0 4.5 2.2 4.5 6.2 0 1.9-.1 4.2-.1 6.5-.1.3.1.6.3.7l1.4 1.4v.1h-6.6zm-81.4-2l1.9 1.9v.1h-9.8v-.1l2-1.9c.2-.2.3-.4.3-.7V7.3c0-.5 0-1.2.1-1.8L11.4 22h-.1L4.5 6.8c-.1-.4-.2-.4-.3-.6v10c-.1.7 0 1.3.3 1.9l2.7 3.6v.1H0v-.1L2.7 18c.3-.6.4-1.3.3-1.9v-11c0-.5-.1-1.1-.5-1.5L.7 1.1V1h7l5.8 12.9L18.6 1h6.8v.1l-1.9 2.2c-.2.2-.3.5-.3.7v15.2c0 .2.1.5.3.6zm7.6-5.9c0 3.8 1.9 5.3 4.2 5.3 1.9.1 3.6-1 4.4-2.7h.1c-.8 3.7-3.1 5.5-6.5 5.5-3.7 0-7.2-2.2-7.2-7.4 0-5.5 3.5-7.6 7.3-7.6 3.1 0 6.4 1.5 6.4 6.2v.8h-8.7zm0-.8h4.3v-.8c0-3.9-.8-4.9-2-4.9-1.4.1-2.3 1.6-2.3 5.7z"></path></svg></div><div class="r bb"><svg width="35" height="35" viewBox="5 5 35 35" class="q"><path d="M5 40V5h35v35H5zm8.56-12.63c0 .56-.03.69-.32 1.03L10.8 31.4v.4h6.97v-.4L15.3 28.4c-.29-.34-.34-.5-.34-1.03v-8.95l6.13 13.36h.71l5.26-13.36v10.64c0 .3 0 .35-.19.53l-1.85 1.8v.4h9.2v-.4l-1.83-1.8c-.18-.18-.2-.24-.2-.53V15.94c0-.3.02-.35.2-.53l1.82-1.8v-.4h-6.47l-4.62 11.55-5.2-11.54h-6.8v.4l2.15 2.63c.24.3.29.37.29.77v10.35z"></path></svg></div></a><div class="ba g"><div class="bc" id="lo-general-navbar-open-in-app-button"><div class="bd ba bb"><a href="https://rsci.app.link/?%24canonical_url=https%3A%2F%2Fmedium.com%2Fp%2Fa057339bad9e&amp;~feature=LoMobileNavBar&amp;~channel=ShowPostUnderUser&amp;source=post_page-----a057339bad9e----------------------" class="be bf bg bh bi bj bk bl bm bn bo bp bq br bs bt" rel="noopener nofollow">Open in app</a></div></div> </div><div class="ba al"><div class="bu bv r g"><svg width="2" height="29"><path d="M1 29V1" stroke="#D5D5D5" stroke-width="0.5" fill="none" stroke-linecap="round"></path></svg></div><div class="bc" id="lo-post-page-navbar-topic-copy"><a href="https://medium.com/topic/?source=post_page-----a057339bad9e----------------------" rel="noopener"><div class="an ao ap aq ar as at au av aw ax ay az"></div></a></div></div></div></div><div class="r bw w"><div class="n o"><div class="n g"><div class="bc" id="lo-post-page-navbar-upsell-button"><div><a href="https://medium.com/membership?source=upgrade_membership---nav_full------------------------" class="bx by bg bh bi bj bk bl bm bn bz ca bq br cb cc" rel="noopener"><span class="cd b ce cf cg ch r ci cj">Become a member</span></a></div></div><div class="bc" id="lo-post-page-navbar-sign-in-link"><div class="bd r"><span class="cd b ce cf cg ch r ci cj"><a href="https://medium.com/m/signin?operation=login&amp;redirect=https%3A%2F%2Fmedium.com%2F%40JacobsDesignCal%2Fjacobs-covid-19-design-challenge-a057339bad9e&amp;source=post_page-----a057339bad9e----------------------" class="be bf bg bh bi bj bk bl bm bn bo bp bq br bs bt" rel="noopener">Sign in</a></span></div></div></div></div></div></div></div></div></div></nav><div class="ck aj r cl ak"></div><article><section class="cm cn co cp ai cq cr r"><div class="cu r cv"><h4 class="cd cw cx cf ci"><div class="n"><svg width="25" height="25" viewBox="0 0 25 25" class="cs ct cj"><path d="M13.3 13.9l.14-7.08h-1.78l.15 7.08h1.48zm-.74 1.43c-.68 0-1.13.44-1.13 1.12 0 .67.45 1.12 1.13 1.12.68 0 1.13-.45 1.13-1.12 0-.68-.44-1.12-1.12-1.12"></path><path d="M12.5 21a8.5 8.5 0 1 0 0-17 8.5 8.5 0 0 0 0 17zm0 1a9.5 9.5 0 1 1 0-19 9.5 9.5 0 0 1 0 19z"></path></svg><div class="cy cz r">Anyone can publish on Medium per our <a href="https://help.medium.com/hc/en-us/categories/201931128-Policies-Safety?source=post_page-----a057339bad9e----------------------" class="be bf bg bh bi bj bk bl bm bn bo bp bq br bs bt" target="_blank" rel="noopener">Policies</a>, but we don’t fact-check every story. For more info about the coronavirus, see <a href="https://www.cdc.gov/coronavirus/2019-nCoV?source=post_page-----a057339bad9e----------------------" class="be bf bg bh bi bj bk bl bm bn bo bp bq br bs bt" target="_blank" rel="noopener nofollow">cdc.gov</a>.</div></div></h4></div></section><span class="r"></span><div><div class="s u da db dc dd"></div><section class="de df dg dh di"><div class="n p"><div class="z ab ac ae af dj ah ai"><div><div id="4912" class="dk dl ap ce dm b dn do dp dq dr ds dt du dv dw dx"><h1 class="dm b dn dy dp dz dr ea dt eb dv ec ap">The Jacobs Institute’s Student Design Challenge Brings New Ideas to Address COVID-19</h1></div><div class="ed"><div class="n ee ef eg eh"><div class="o n"><div><a rel="noopener" href="/@JacobsDesignCal?source=post_page-----a057339bad9e----------------------"><img alt="Jacobs Institute" class="r ei ej ek" src="https://miro.medium.com/fit/c/96/96/0*cjk8fthiu3Hm5el1.png" width="48" height="48"/></a></div><div class="el ai r"><div class="n"><div style="flex:1"><span class="cd b ce cf cg ch r ap q"><div class="em n o en"><span class="cd cw eo cf av ep eq as at au ap"><a class="bx by bg bh bi bj bk bl bm bn er bq br cb cc" rel="noopener" href="/@JacobsDesignCal?source=post_page-----a057339bad9e----------------------">Jacobs Institute</a></span><div class="cy r bw h"><button class="es ap q et eu ev ew ex bn cb ey ez fa fb fc fd fe cd b ce ff cx ch fg fh cr fi fj bq">Follow</button></div></div></span></div></div><span class="cd b ce cf cg ch r ci cj"><span class="cd cw eo cf av ep eq as at au ci"><div><a class="bx by bg bh bi bj bk bl bm bn er bq br cb cc" rel="noopener" href="/@JacobsDesignCal/jacobs-covid-19-design-challenge-a057339bad9e?source=post_page-----a057339bad9e----------------------">May 22</a> <!-- -->·<!-- --> <!-- -->5<!-- --> min read</div></span></span></div></div><div class="n fk fl fm fn fo fp fq fr y"><div class="n o"><div class="fs r bw"><a href="//medium.com/p/a057339bad9e/share/twitter?source=post_actions_header---------------------------" class="bx by bg bh bi bj bk bl bm bn bz ca bq br cb cc" target="_blank" rel="noopener nofollow"><svg width="29" height="29" class="q"><path d="M22.05 7.54a4.47 4.47 0 0 0-3.3-1.46 4.53 4.53 0 0 0-4.53 4.53c0 .35.04.7.08 1.05A12.9 12.9 0 0 1 5 6.89a5.1 5.1 0 0 0-.65 2.26c.03 1.6.83 2.99 2.02 3.79a4.3 4.3 0 0 1-2.02-.57v.08a4.55 4.55 0 0 0 3.63 4.44c-.4.08-.8.13-1.21.16l-.81-.08a4.54 4.54 0 0 0 4.2 3.15 9.56 9.56 0 0 1-5.66 1.94l-1.05-.08c2 1.27 4.38 2.02 6.94 2.02 8.3 0 12.86-6.9 12.84-12.85.02-.24 0-.43 0-.65a8.68 8.68 0 0 0 2.26-2.34c-.82.38-1.7.62-2.6.72a4.37 4.37 0 0 0 1.95-2.51c-.84.53-1.81.9-2.83 1.13z"></path></svg></a></div><div class="fs r bw"><button class="bx by bg bh bi bj bk bl bm bn bz ca bq br cb cc"><svg width="29" height="29" viewBox="0 0 29 29" fill="none" class="q"><path d="M5 6.36C5 5.61 5.63 5 6.4 5h16.2c.77 0 1.4.61 1.4 1.36v16.28c0 .75-.63 1.36-1.4 1.36H6.4c-.77 0-1.4-.6-1.4-1.36V6.36z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M10.76 20.9v-8.57H7.89v8.58h2.87zm-1.44-9.75c1 0 1.63-.65 1.63-1.48-.02-.84-.62-1.48-1.6-1.48-.99 0-1.63.64-1.63 1.48 0 .83.62 1.48 1.59 1.48h.01zM12.35 20.9h2.87v-4.79c0-.25.02-.5.1-.7.2-.5.67-1.04 1.46-1.04 1.04 0 1.46.8 1.46 1.95v4.59h2.87v-4.92c0-2.64-1.42-3.87-3.3-3.87-1.55 0-2.23.86-2.61 1.45h.02v-1.24h-2.87c.04.8 0 8.58 0 8.58z" fill="#fff"></path></svg></button></div><div class="fs r bw"><a href="//medium.com/p/a057339bad9e/share/facebook?source=post_actions_header---------------------------" class="bx by bg bh bi bj bk bl bm bn bz ca bq br cb cc" target="_blank" rel="noopener nofollow"><svg width="29" height="29" class="q"><path d="M23.2 5H5.8a.8.8 0 0 0-.8.8V23.2c0 .44.35.8.8.8h9.3v-7.13h-2.38V13.9h2.38v-2.38c0-2.45 1.55-3.66 3.74-3.66 1.05 0 1.95.08 2.2.11v2.57h-1.5c-1.2 0-1.48.57-1.48 1.4v1.96h2.97l-.6 2.97h-2.37l.05 7.12h5.1a.8.8 0 0 0 .79-.8V5.8a.8.8 0 0 0-.8-.79"></path></svg></a></div><div class="ft r"><div class="q"><a href="https://medium.com/m/signin?operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2F%40JacobsDesignCal%2Fjacobs-covid-19-design-challenge-a057339bad9e&amp;source=post_actions_header--------------------------bookmark_header-" class="bx by bg bh bi bj bk bl bm bn bz ca bq br cb cc" rel="noopener"><svg width="25" height="25" viewBox="0 0 25 25"><path d="M19 6a2 2 0 0 0-2-2H8a2 2 0 0 0-2 2v14.66h.01c.01.1.05.2.12.28a.5.5 0 0 0 .7.03l5.67-4.12 5.66 4.13a.5.5 0 0 0 .71-.03.5.5 0 0 0 .12-.29H19V6zm-6.84 9.97L7 19.64V6a1 1 0 0 1 1-1h9a1 1 0 0 1 1 1v13.64l-5.16-3.67a.49.49 0 0 0-.68 0z" fill-rule="evenodd"></path></svg></a></div></div><div class="fu r am"></div></div></div></div></div></div><p id="74c2" class="fv gj ap ce fx b fy fz gk ga gb gl gc gd gm ge gf gn gg gh go gi de">We are pleased to share the results of our <a href="https://jacobsinstitute.berkeley.edu/news/covid-19-design-challenge/" class="bx fj gp gq gr gs" target="_blank" rel="noopener nofollow">COVID-19 Design Challenge</a>, launched in early April as the second month of shelter-in-place orders began. Spear-headed by ME professor, Dr. Kosa Goucher-Lambert, the Design Challenge encouraged student teams to consider how design could address the current climate of the COVID-19 pandemic and the future challenges it would pose to our communities.</p><p id="0d74" class="fv gj ap ce fx b fy fz gk ga gb gl gc gd gm ge gf gn gg gh go gi de">With PPE production well underway at the Jacobs Makerspace and CITRIS Invention Lab, the Design Challenge was created to give students the opportunity to leverage their cross-disciplinary skill sets in design and consider future-ranging issues as they relate to COVID-19. Our goal was for students to think critically and creatively about the myriad of ways COVID-19 is affecting our community. The prompt was left intentionally open, in hopes that students would consider the both the immediate — PPE production, facilitation, front-line healthcare response, direct community engagement — as well as the abstract — socializing post-pandemic, reconfiguring pedagogical structure, larger community organization moving forward, et al.</p><p id="5761" class="fv gj ap ce fx b fy fz gk ga gb gl gc gd gm ge gf gn gg gh go gi de">Some suggested considerations were: infection reduction and prevention, including minimizing spreading the virus in large gatherings, making testing more widely available, and minimizing exposure for vulnerable populations, essential workers, and the developing world; thriving amid social distancing and ensuring equitable education opportunities; and how to ramp back up and re-adjust to “normal life” as social distancing restrictions are gradually lifted.</p><p id="764d" class="fv gj ap ce fx b fy fz gk ga gb gl gc gd gm ge gf gn gg gh go gi de">There were 19 teams in total, with over 100 students participating from across Jacobs’ vast ecosystem, including students from the College of Engineering, Environmental Design, and Letters &amp; Sciences. “We were inspired at the level of participation and the eagerness our students showed with wanting to engage and participate,” said Dr. Goucher-Lambert. And because the range of student interests varied, so did the range of solutions. Some teams proposed community-driven projects, like connecting gardens with food banks and providing affordable meals to at-risk neighbors. Others presented highly technical projects, like augmented face shields and temperature tracking devices. There were also software-focused projects that help those with accessibility issues in the context of self-isolation. And of course, many of the projects focused on improving PPE and hygienic operations, as well as reexamining remote learning and university infrastructure.</p><p id="a179" class="fv gj ap ce fx b fy fz gk ga gb gl gc gd gm ge gf gn gg gh go gi de">The teams had about a week to self-assemble, and just a month to develop a concept before our semesterly Design Showcase, at which each team presented their project. Each team had 3 check-in points throughout the duration of the challenge and were assigned a mentor whose personal work and skillset best aligned with the project’s goal. The group of mentors included Drs. Goucher-Lambert and Hayden Taylor from Mechanical Engineering, Bjoern Hartmann in Electrical Engineering and Computer Science, and Vivek Rao, a Jacobs lecturer with a focus on human-centered design. Each mentor worked with their student teams to flesh out logistical strategies and offer an insider’s perspective on the approach to each design concept.</p><p id="c003" class="fv gj ap ce fx b fy fz gk ga gb gl gc gd gm ge gf gn gg gh go gi de">After close judging and evaluation by our panel of experts and judges at our Design Showcase, we are thrilled to announce that the First Prize winner and recipient of the $1000 project prize is the C19 BayShield! C19 BayShield is an emergency resource management app that connects makers producing PPE with health facilities. As of now, the C19 BayShield team has produced and helped deliver over 6300 pieces of PPE. The team is led by Tina Piracci, a Masters of Architecture student in the College of Environmental Design, but consists of over 50 members from software engineers, to marketing specialists, and community makers. They are a global effort, with team members from California to Dubai. To learn more, check out their <a href="https://docs.google.com/presentation/d/1Qwyn_ir6LQ-5hEuAfbbGAiJKOtVit4sp7EnOG9xKQ9c/edit#slide=id.g8023413f3f_0_39" class="bx fj gp gq gr gs" target="_blank" rel="noopener nofollow">final presentation</a> and support their GoFundMe on <a href="https://c19bayshield.org/" class="bx fj gp gq gr gs" target="_blank" rel="noopener nofollow">their project website</a>.</p></div></div><div class="gt"><div class="n p"><div class="gu gv gw gx gy gz ae ha af hb ah ai"><div class="hc hd he hf hg n hh"><figure class="hi gt hj hk hl hm hn paragraph-image"><div class="ho hp hq hr ai"><div class="hx r hq hy"><div class="hz ia r"><div class="hs ht s t u hu ai av hv hw"><img class="s t u hu ai ib ic id" src="https://miro.medium.com/max/60/1*69nbyaKE3-pilfpeN5vPWw.png?q=20" width="1760" height="1425" role="presentation"/></div><img class="hs ht s t u hu ai ie" width="1760" height="1425" srcSet="https://miro.medium.com/max/552/1*69nbyaKE3-pilfpeN5vPWw.png 276w, https://miro.medium.com/max/816/1*69nbyaKE3-pilfpeN5vPWw.png 407.91523839202245w" sizes="407.91523839202245px" role="presentation"/><noscript><img class="s t u hu ai" src="https://miro.medium.com/max/3520/1*69nbyaKE3-pilfpeN5vPWw.png" width="1760" height="1425" srcSet="https://miro.medium.com/max/552/1*69nbyaKE3-pilfpeN5vPWw.png 276w, https://miro.medium.com/max/816/1*69nbyaKE3-pilfpeN5vPWw.png 407.91523839202245w" sizes="407.91523839202245px" role="presentation"/></noscript></div></div></div></figure><figure class="hi gt if hk hl hm hn paragraph-image"><div class="ho hp hq hr ai"><div class="hx r hq hy"><div class="ig ia r"><div class="hs ht s t u hu ai av hv hw"><img class="s t u hu ai ib ic id" src="https://miro.medium.com/max/60/1*ifsbFwkVr4R732E_xkb0dg.png?q=20" width="2560" height="1428" role="presentation"/></div><img class="hs ht s t u hu ai ie" width="2560" height="1428" srcSet="https://miro.medium.com/max/552/1*ifsbFwkVr4R732E_xkb0dg.png 276w, https://miro.medium.com/max/1104/1*ifsbFwkVr4R732E_xkb0dg.png 552w, https://miro.medium.com/max/1184/1*ifsbFwkVr4R732E_xkb0dg.png 592.0847616079775w" sizes="592.0847616079775px" role="presentation"/><noscript><img class="s t u hu ai" src="https://miro.medium.com/max/5120/1*ifsbFwkVr4R732E_xkb0dg.png" width="2560" height="1428" srcSet="https://miro.medium.com/max/552/1*ifsbFwkVr4R732E_xkb0dg.png 276w, https://miro.medium.com/max/1104/1*ifsbFwkVr4R732E_xkb0dg.png 552w, https://miro.medium.com/max/1184/1*ifsbFwkVr4R732E_xkb0dg.png 592.0847616079775w" sizes="592.0847616079775px" role="presentation"/></noscript></div></div></div><figcaption class="ih ii cq co cp ij ik cd cw eo cf ci il hq im in"><strong class="cd io"><em class="ip">Left:</em></strong><em class="ip"> C19 Bayshield founders, Tina Taleb, Dylan Arceneaux, and Tina Piracci </em><strong class="cd io"><em class="ip">Right:</em></strong><em class="ip"> The </em>beta app, expected to be ready for the pilot program in coming weeks.</figcaption></figure></div></div></div></div><div class="n p"><div class="z ab ac ae af dj ah ai"><figure class="hc hd he hf hg gt co cp paragraph-image"><div class="ho hp hq hr ai"><div class="co cp iq"><div class="hx r hq hy"><div class="ir ia r"><div class="hs ht s t u hu ai av hv hw"><img class="s t u hu ai ib ic id" src="https://miro.medium.com/max/40/1*wvWQndtMiJDHCA7TzD4y9g.png?q=20" width="1726" height="2565" role="presentation"/></div><img class="hs ht s t u hu ai ie" width="1726" height="2565" srcSet="https://miro.medium.com/max/552/1*wvWQndtMiJDHCA7TzD4y9g.png 276w, https://miro.medium.com/max/1104/1*wvWQndtMiJDHCA7TzD4y9g.png 552w, https://miro.medium.com/max/1280/1*wvWQndtMiJDHCA7TzD4y9g.png 640w, https://miro.medium.com/max/1400/1*wvWQndtMiJDHCA7TzD4y9g.png 700w" sizes="700px" role="presentation"/><noscript><img class="s t u hu ai" src="https://miro.medium.com/max/3452/1*wvWQndtMiJDHCA7TzD4y9g.png" width="1726" height="2565" srcSet="https://miro.medium.com/max/552/1*wvWQndtMiJDHCA7TzD4y9g.png 276w, https://miro.medium.com/max/1104/1*wvWQndtMiJDHCA7TzD4y9g.png 552w, https://miro.medium.com/max/1280/1*wvWQndtMiJDHCA7TzD4y9g.png 640w, https://miro.medium.com/max/1400/1*wvWQndtMiJDHCA7TzD4y9g.png 700w" sizes="700px" role="presentation"/></noscript></div></div></div></div><figcaption class="ih ii cq co cp ij ik cd cw eo cf ci">From pick-up with makers and collection hubs to distribution!</figcaption></figure><p id="9c2b" class="fv gj ap ce fx b fy fz gk ga gb gl gc gd gm ge gf gn gg gh go gi de">Our two runner-ups were Personal Proximity Preferences (PPP) and SUPERvisor. Each runner-up was awarded $500 to continue their project goals.</p><p id="3590" class="fv gj ap ce fx b fy fz gk ga gb gl gc gd gm ge gf gn gg gh go gi de">Personal Proximity Preferences — led by recent Computer Science graduate and newly admitted MDes graduate student, Sona Dolasia, and Jack Wallis from Mechanical Engineering — uses design language to help people visually indicate their individual comfort levels with physical proximity. The future goals for the project include a wearable device that shares this level of comfort with others, a mobile app to help find places where your preferences can be met, and a general re-examination of public infrastructure that incorporates consistent design language to express these comfort levels in public spaces. <a href="https://www.behance.net/gallery/96706955/Personal-Proximity-Preferences" class="bx fj gp gq gr gs" target="_blank" rel="noopener nofollow">Learn more through their Behance website</a>.</p></div></div><div class="gt"><div class="n p"><div class="gu gv gw gx gy gz ae ha af hb ah ai"><div class="hc hd he hf hg n hh"><figure class="hi gt is hk hl hm hn paragraph-image"><div class="ho hp hq hr ai"><div class="hx r hq hy"><div class="it ia r"><div class="hs ht s t u hu ai av hv hw"><img class="s t u hu ai ib ic id" src="https://miro.medium.com/max/46/1*eXefU_q_-bS7SZpDxk1hdg.png?q=20" width="782" height="1008" role="presentation"/></div><img class="hs ht s t u hu ai ie" width="782" height="1008" srcSet="https://miro.medium.com/max/552/1*eXefU_q_-bS7SZpDxk1hdg.png 276w, https://miro.medium.com/max/626/1*eXefU_q_-bS7SZpDxk1hdg.png 312.8131710808876w" sizes="312.8131710808876px" role="presentation"/><noscript><img class="s t u hu ai" src="https://miro.medium.com/max/1564/1*eXefU_q_-bS7SZpDxk1hdg.png" width="782" height="1008" srcSet="https://miro.medium.com/max/552/1*eXefU_q_-bS7SZpDxk1hdg.png 276w, https://miro.medium.com/max/626/1*eXefU_q_-bS7SZpDxk1hdg.png 312.8131710808876w" sizes="312.8131710808876px" role="presentation"/></noscript></div></div></div></figure><figure class="hi gt iu hk hl hm hn paragraph-image"><div class="ho hp hq hr ai"><div class="hx r hq hy"><div class="iv ia r"><div class="hs ht s t u hu ai av hv hw"><img class="s t u hu ai ib ic id" src="https://miro.medium.com/max/60/1*QriV--awDr5Xz6iejnQqLg.png?q=20" width="1360" height="798" role="presentation"/></div><img class="hs ht s t u hu ai ie" width="1360" height="798" srcSet="https://miro.medium.com/max/552/1*QriV--awDr5Xz6iejnQqLg.png 276w, https://miro.medium.com/max/1104/1*QriV--awDr5Xz6iejnQqLg.png 552w, https://miro.medium.com/max/1280/1*QriV--awDr5Xz6iejnQqLg.png 640w, https://miro.medium.com/max/1374/1*QriV--awDr5Xz6iejnQqLg.png 687.1868289191124w" sizes="687.1868289191124px" role="presentation"/><noscript><img class="s t u hu ai" src="https://miro.medium.com/max/2720/1*QriV--awDr5Xz6iejnQqLg.png" width="1360" height="798" srcSet="https://miro.medium.com/max/552/1*QriV--awDr5Xz6iejnQqLg.png 276w, https://miro.medium.com/max/1104/1*QriV--awDr5Xz6iejnQqLg.png 552w, https://miro.medium.com/max/1280/1*QriV--awDr5Xz6iejnQqLg.png 640w, https://miro.medium.com/max/1374/1*QriV--awDr5Xz6iejnQqLg.png 687.1868289191124w" sizes="687.1868289191124px" role="presentation"/></noscript></div></div></div><figcaption class="ih ii cq co cp ij ik cd cw eo cf ci iw hq ix in"><strong class="cd io">Left</strong>: Preference levels and explanations <strong class="cd io">Right</strong>: Users will be able to assess their own preferences and find public places that meet them at their level of comfort</figcaption></figure></div></div></div></div><div class="n p"><div class="z ab ac ae af dj ah ai"><p id="9aea" class="fv gj ap ce fx b fy fz gk ga gb gl gc gd gm ge gf gn gg gh go gi de">SUPERvisor is an augmented face shield that helps nurses and health practitioners working on the front line of COVID-19 testing and treatment. Rather than having to manage multiple, individual health records, medical workers have access to essential information right from their face shields. The SUPERvisor team envisions the main users of this device being COVID swab testers who visit rehabilitation and senior centers and manage multiple patients at once. With patient needs varying, and both PPE equipment and tests limited, collecting swabs while staying safe is at the utmost importance. SUPERvisor hopes to eliminate the extra steps, often unhygienic, involved in assuring that both patients and health practitioners can efficiently be tested and treated in a more streamlined manner. Learn more and watch videos through the team’s <a href="https://www.behance.net/gallery/96662773/SUPERvisor-Augmented-Face-Shields-for-COVID-19" class="bx fj gp gq gr gs" target="_blank" rel="noopener nofollow">beautifully designed website</a>. The team, Franklyn Bucknor, Titus Ebbecke, Abhi Ghavalkar, Xiaobai Ji, Kailin Li, and Roland Saekow are all newly admitted students to our first MDes cohort!</p><figure class="hc hd he hf hg gt"><div class="hx r hq"><div class="iy ia r"></div></div></figure><figure class="hc hd he hf hg gt co cp paragraph-image"><div class="ho hp hq hr ai"><div class="co cp iz"><div class="hx r hq hy"><div class="ja ia r"><div class="hs ht s t u hu ai av hv hw"><img class="s t u hu ai ib ic id" src="https://miro.medium.com/max/60/1*LDTsb23ugGuk7b578Bvu2Q.png?q=20" width="1927" height="1877" role="presentation"/></div><img class="hs ht s t u hu ai ie" width="1927" height="1877" srcSet="https://miro.medium.com/max/552/1*LDTsb23ugGuk7b578Bvu2Q.png 276w, https://miro.medium.com/max/1104/1*LDTsb23ugGuk7b578Bvu2Q.png 552w, https://miro.medium.com/max/1280/1*LDTsb23ugGuk7b578Bvu2Q.png 640w, https://miro.medium.com/max/1400/1*LDTsb23ugGuk7b578Bvu2Q.png 700w" sizes="700px" role="presentation"/><noscript><img class="s t u hu ai" src="https://miro.medium.com/max/3854/1*LDTsb23ugGuk7b578Bvu2Q.png" width="1927" height="1877" srcSet="https://miro.medium.com/max/552/1*LDTsb23ugGuk7b578Bvu2Q.png 276w, https://miro.medium.com/max/1104/1*LDTsb23ugGuk7b578Bvu2Q.png 552w, https://miro.medium.com/max/1280/1*LDTsb23ugGuk7b578Bvu2Q.png 640w, https://miro.medium.com/max/1400/1*LDTsb23ugGuk7b578Bvu2Q.png 700w" sizes="700px" role="presentation"/></noscript></div></div></div></div></figure><p id="615a" class="fv gj ap ce fx b fy fz gk ga gb gl gc gd gm ge gf gn gg gh go gi de">Thank you to all the student teams involved, as well as our mentors, judges, and experts who participated in this wonderful experiment. We are inspired by the enthusiasm for this project and hope our students continue to use these times as a way to challenge their perceptions and understanding of design thinking. <a href="https://docs.google.com/spreadsheets/d/19KmouoxrtzObONtfrxV2uxNEFYpyZ1zXh-I-CAZcNIA/edit#gid=0" class="bx fj gp gq gr gs" target="_blank" rel="noopener nofollow">Check out all of the team projects here</a>.</p></div></div></section></div></article><div class="hs dd jb jc ai jj jh jk" data-test-id="post-sidebar"><div class="n p"><div class="z ab ac ae af ag ah ai"><div class="jl n jm"><div class="dd"><div class="jn jo jp n"><div class="n o"><div class="r hq jq jr js jt ju"><a href="https://medium.com/m/signin?operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2F%40JacobsDesignCal%2Fjacobs-covid-19-design-challenge-a057339bad9e&amp;source=post_sidebar-----a057339bad9e---------------------clap_sidebar-" class="bx by bg bh bi bj bk bl bm bn bz ca bq br cb cc" rel="noopener"><div class="bl jv jw jx jy jz ka kb q kc kd"><svg width="29" height="29"><g fill-rule="evenodd"><path d="M13.74 1l.76 2.97.76-2.97zM16.82 4.78l1.84-2.56-1.43-.47zM10.38 2.22l1.84 2.56-.41-3.03zM22.38 22.62a5.11 5.11 0 0 1-3.16 1.61l.49-.45c2.88-2.89 3.45-5.98 1.69-9.21l-1.1-1.94-.96-2.02c-.31-.67-.23-1.18.25-1.55a.84.84 0 0 1 .66-.16c.34.05.66.28.88.6l2.85 5.02c1.18 1.97 1.38 5.12-1.6 8.1M9.1 22.1l-5.02-5.02a1 1 0 0 1 .7-1.7 1 1 0 0 1 .72.3l2.6 2.6a.44.44 0 0 0 .63-.62L6.1 15.04l-1.75-1.75a1 1 0 1 1 1.41-1.41l4.15 4.15a.44.44 0 0 0 .63 0 .44.44 0 0 0 0-.62L6.4 11.26l-1.18-1.18a1 1 0 0 1 0-1.4 1.02 1.02 0 0 1 1.41 0l1.18 1.16L11.96 14a.44.44 0 0 0 .62 0 .44.44 0 0 0 0-.63L8.43 9.22a.99.99 0 0 1-.3-.7.99.99 0 0 1 .3-.7 1 1 0 0 1 1.41 0l7 6.98a.44.44 0 0 0 .7-.5l-1.35-2.85c-.31-.68-.23-1.19.25-1.56a.85.85 0 0 1 .66-.16c.34.06.66.28.88.6L20.63 15c1.57 2.88 1.07 5.54-1.55 8.16a5.62 5.62 0 0 1-5.06 1.65 9.35 9.35 0 0 1-4.93-2.72zM13 6.98l2.56 2.56c-.5.6-.56 1.41-.15 2.28l.26.56-4.25-4.25a.98.98 0 0 1-.12-.45 1 1 0 0 1 .29-.7 1.02 1.02 0 0 1 1.41 0zm8.89 2.06c-.38-.56-.9-.92-1.49-1.01a1.74 1.74 0 0 0-1.34.33c-.38.29-.61.65-.71 1.06a2.1 2.1 0 0 0-1.1-.56 1.78 1.78 0 0 0-.99.13l-2.64-2.64a1.88 1.88 0 0 0-2.65 0 1.86 1.86 0 0 0-.48.85 1.89 1.89 0 0 0-2.67-.01 1.87 1.87 0 0 0-.5.9c-.76-.75-2-.75-2.7-.04a1.88 1.88 0 0 0 0 2.66c-.3.12-.61.29-.87.55a1.88 1.88 0 0 0 0 2.66l.62.62a1.88 1.88 0 0 0-.9 3.16l5.01 5.02c1.6 1.6 3.52 2.64 5.4 2.96a7.16 7.16 0 0 0 1.18.1c1.03 0 2-.25 2.9-.7A5.9 5.9 0 0 0 23 23.24c3.34-3.34 3.08-6.93 1.74-9.17l-2.87-5.04z"></path></g></svg></div></a></div><div class="r ke kf kg kh ki kj kk"><div class="kl"><h4 class="cd cw eo cf ci"><button class="bx by bg bh bi bj bk bl bm bn bz ca bq br cb cc">71<!-- --> </button></h4></div></div></div></div><div class="jo r"></div><div class="q"><a href="https://medium.com/m/signin?operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2F%40JacobsDesignCal%2Fjacobs-covid-19-design-challenge-a057339bad9e&amp;source=post_sidebar--------------------------post_sidebar-" class="bx by bg bh bi bj bk bl bm bn bz ca bq br cb cc" rel="noopener"><svg width="25" height="25" viewBox="0 0 25 25"><path d="M19 6a2 2 0 0 0-2-2H8a2 2 0 0 0-2 2v14.66h.01c.01.1.05.2.12.28a.5.5 0 0 0 .7.03l5.67-4.12 5.66 4.13a.5.5 0 0 0 .71-.03.5.5 0 0 0 .12-.29H19V6zm-6.84 9.97L7 19.64V6a1 1 0 0 1 1-1h9a1 1 0 0 1 1 1v13.64l-5.16-3.67a.49.49 0 0 0-.68 0z" fill-rule="evenodd"></path></svg></a></div></div></div></div></div></div><div class="hs dd jb jc jd je jf jg jh ji"></div><div><div class="km gt kn n jm p"><div class="n p"><div class="z ab ac ae af dj ah ai"><div class="n ko"></div><div class="n o ko"></div><div class="kp r"><ul class="bl bm"><li class="fi kq ft kr"><a href="/tag/covid-19" class="ks kt fj ci r ku kv a b cx">Covid 19</a></li><li class="fi kq ft kr"><a href="/tag/design-thinking" class="ks kt fj ci r ku kv a b cx">Design Thinking</a></li><li class="fi kq ft kr"><a href="/tag/uc-berkeley" class="ks kt fj ci r ku kv a b cx">Uc Berkeley</a></li><li class="fi kq ft kr"><a href="/tag/design-innovation" class="ks kt fj ci r ku kv a b cx">Design Innovation</a></li><li class="fi kq ft kr"><a href="/tag/the-jacobs-institute" class="ks kt fj ci r ku kv a b cx">The Jacobs Institute</a></li></ul></div><div class="kw n ee y"><div class="n hh"><div class="kx r"><div class="n o"><div class="r hq ky kz la lb lc"><a href="https://medium.com/m/signin?operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2F%40JacobsDesignCal%2Fjacobs-covid-19-design-challenge-a057339bad9e&amp;source=post_actions_footer-----a057339bad9e---------------------clap_footer-" class="bx by bg bh bi bj bk bl bm bn bz ca bq br cb cc" rel="noopener"><div class="c ld ei n o le hq lf lg lh li lj lk ll lm ln lo lp lq lr ls"><div class="bl jv jw jx jy jz lt kb o ie ei n p lu u hu s t ai q kc kd lv"><svg width="33" height="33" viewBox="0 0 33 33"><path d="M28.86 17.34l-3.64-6.4c-.3-.43-.71-.73-1.16-.8a1.12 1.12 0 0 0-.9.21c-.62.5-.73 1.18-.32 2.06l1.22 2.6 1.4 2.45c2.23 4.09 1.51 8-2.15 11.66a9.6 9.6 0 0 1-.8.71 6.53 6.53 0 0 0 4.3-2.1c3.82-3.82 3.57-7.87 2.05-10.39zm-6.25 11.08c3.35-3.35 4-6.78 1.98-10.47L21.2 12c-.3-.43-.71-.72-1.16-.8a1.12 1.12 0 0 0-.9.22c-.62.49-.74 1.18-.32 2.06l1.72 3.63a.5.5 0 0 1-.81.57l-8.91-8.9a1.33 1.33 0 0 0-1.89 1.88l5.3 5.3a.5.5 0 0 1-.71.7l-5.3-5.3-1.49-1.49c-.5-.5-1.38-.5-1.88 0a1.34 1.34 0 0 0 0 1.89l1.49 1.5 5.3 5.28a.5.5 0 0 1-.36.86.5.5 0 0 1-.36-.15l-5.29-5.29a1.34 1.34 0 0 0-1.88 0 1.34 1.34 0 0 0 0 1.89l2.23 2.23L9.3 21.4a.5.5 0 0 1-.36.85.5.5 0 0 1-.35-.14l-3.32-3.33a1.33 1.33 0 0 0-1.89 0 1.32 1.32 0 0 0-.39.95c0 .35.14.69.4.94l6.39 6.4c3.53 3.53 8.86 5.3 12.82 1.35zM12.73 9.26l5.68 5.68-.49-1.04c-.52-1.1-.43-2.13.22-2.89l-3.3-3.3a1.34 1.34 0 0 0-1.88 0 1.33 1.33 0 0 0-.4.94c0 .22.07.42.17.61zm14.79 19.18a7.46 7.46 0 0 1-6.41 2.31 7.92 7.92 0 0 1-3.67.9c-3.05 0-6.12-1.63-8.36-3.88l-6.4-6.4A2.31 2.31 0 0 1 2 19.72a2.33 2.33 0 0 1 1.92-2.3l-.87-.87a2.34 2.34 0 0 1 0-3.3 2.33 2.33 0 0 1 1.24-.64l-.14-.14a2.34 2.34 0 0 1 0-3.3 2.39 2.39 0 0 1 3.3 0l.14.14a2.33 2.33 0 0 1 3.95-1.24l.09.09c.09-.42.29-.83.62-1.16a2.34 2.34 0 0 1 3.3 0l3.38 3.39a2.17 2.17 0 0 1 1.27-.17c.54.08 1.03.35 1.45.76.1-.55.41-1.03.9-1.42a2.12 2.12 0 0 1 1.67-.4 2.8 2.8 0 0 1 1.85 1.25l3.65 6.43c1.7 2.83 2.03 7.37-2.2 11.6zM13.22.48l-1.92.89 2.37 2.83-.45-3.72zm8.48.88L19.78.5l-.44 3.7 2.36-2.84zM16.5 3.3L15.48 0h2.04L16.5 3.3z" fill-rule="evenodd"></path></svg></div></div></a></div><div class="r ke kf kg kh ki kj kk"><div class="hq lw kl"><h4 class="cd cw eo cf ap"><button class="bx by bg bh bi bj bk bl bm bn bz ca bq br cb cc">71<!-- --> <!-- -->claps</button></h4></div></div></div></div><div class="r lx ly lz ma mb"></div></div><div class="n o"><div class="fs r bw"><a href="//medium.com/p/a057339bad9e/share/twitter?source=post_actions_footer---------------------------" class="bx by bg bh bi bj bk bl bm bn bz ca bq br cb cc" target="_blank" rel="noopener nofollow"><svg width="29" height="29" class="q"><path d="M22.05 7.54a4.47 4.47 0 0 0-3.3-1.46 4.53 4.53 0 0 0-4.53 4.53c0 .35.04.7.08 1.05A12.9 12.9 0 0 1 5 6.89a5.1 5.1 0 0 0-.65 2.26c.03 1.6.83 2.99 2.02 3.79a4.3 4.3 0 0 1-2.02-.57v.08a4.55 4.55 0 0 0 3.63 4.44c-.4.08-.8.13-1.21.16l-.81-.08a4.54 4.54 0 0 0 4.2 3.15 9.56 9.56 0 0 1-5.66 1.94l-1.05-.08c2 1.27 4.38 2.02 6.94 2.02 8.3 0 12.86-6.9 12.84-12.85.02-.24 0-.43 0-.65a8.68 8.68 0 0 0 2.26-2.34c-.82.38-1.7.62-2.6.72a4.37 4.37 0 0 0 1.95-2.51c-.84.53-1.81.9-2.83 1.13z"></path></svg></a></div><div class="fs r bw"><button class="bx by bg bh bi bj bk bl bm bn bz ca bq br cb cc"><svg width="29" height="29" viewBox="0 0 29 29" fill="none" class="q"><path d="M5 6.36C5 5.61 5.63 5 6.4 5h16.2c.77 0 1.4.61 1.4 1.36v16.28c0 .75-.63 1.36-1.4 1.36H6.4c-.77 0-1.4-.6-1.4-1.36V6.36z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M10.76 20.9v-8.57H7.89v8.58h2.87zm-1.44-9.75c1 0 1.63-.65 1.63-1.48-.02-.84-.62-1.48-1.6-1.48-.99 0-1.63.64-1.63 1.48 0 .83.62 1.48 1.59 1.48h.01zM12.35 20.9h2.87v-4.79c0-.25.02-.5.1-.7.2-.5.67-1.04 1.46-1.04 1.04 0 1.46.8 1.46 1.95v4.59h2.87v-4.92c0-2.64-1.42-3.87-3.3-3.87-1.55 0-2.23.86-2.61 1.45h.02v-1.24h-2.87c.04.8 0 8.58 0 8.58z" fill="#fff"></path></svg></button></div><div class="fs r bw"><a href="//medium.com/p/a057339bad9e/share/facebook?source=post_actions_footer---------------------------" class="bx by bg bh bi bj bk bl bm bn bz ca bq br cb cc" target="_blank" rel="noopener nofollow"><svg width="29" height="29" class="q"><path d="M23.2 5H5.8a.8.8 0 0 0-.8.8V23.2c0 .44.35.8.8.8h9.3v-7.13h-2.38V13.9h2.38v-2.38c0-2.45 1.55-3.66 3.74-3.66 1.05 0 1.95.08 2.2.11v2.57h-1.5c-1.2 0-1.48.57-1.48 1.4v1.96h2.97l-.6 2.97h-2.37l.05 7.12h5.1a.8.8 0 0 0 .79-.8V5.8a.8.8 0 0 0-.8-.79"></path></svg></a></div><div class="mc r bw"><div class="q"><a href="https://medium.com/m/signin?operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2F%40JacobsDesignCal%2Fjacobs-covid-19-design-challenge-a057339bad9e&amp;source=post_actions_footer--------------------------bookmark_footer-" class="bx by bg bh bi bj bk bl bm bn bz ca bq br cb cc" rel="noopener"><svg width="25" height="25" viewBox="0 0 25 25"><path d="M19 6a2 2 0 0 0-2-2H8a2 2 0 0 0-2 2v14.66h.01c.01.1.05.2.12.28a.5.5 0 0 0 .7.03l5.67-4.12 5.66 4.13a.5.5 0 0 0 .71-.03.5.5 0 0 0 .12-.29H19V6zm-6.84 9.97L7 19.64V6a1 1 0 0 1 1-1h9a1 1 0 0 1 1 1v13.64l-5.16-3.67a.49.49 0 0 0-.68 0z" fill-rule="evenodd"></path></svg></a></div></div></div></div><div class="md me mf kp r mg y"><div class="r g"><div class="mh mi r hq"><span class="r mj al mk"><div class="r s ml mm"><a rel="noopener" href="/@JacobsDesignCal?source=follow_footer--------------------------follow_footer-"><img alt="Jacobs Institute" class="r ei mn mo" src="https://miro.medium.com/fit/c/160/160/0*cjk8fthiu3Hm5el1.png" width="80" height="80"/></a></div><span class="r"><div class="mp r mq"><p class="cd cw cx cf ci mr ms">Written by</p></div><div class="mp mt n mq"><div class="ai n o ee"><h2 class="cd io mu mv ap"><a class="bx by bg bh bi bj bk bl bm bn bz ca bq br cb cc" rel="noopener" href="/@JacobsDesignCal?source=follow_footer--------------------------follow_footer-">Jacobs Institute</a></h2><div class="r g"><button class="mw ap q et eu ev ew ex bn cb ey ez fa fb fc fd fe cd b ce cf cg ch fg fh cr fi fj bq">Follow</button></div></div></div></span></span><div class="mp mx r mq bb"><div class="my r"><h4 class="cd cw mz na ci">UC Berkeley’s hub at the intersections of design and technology.</h4></div><div class="ba nb bb"><button class="mw ap q et eu ev ew ex bn cb ey ez fa fb fc fd fe cd b ce cf cg ch fg fh cr fi fj bq">Follow</button></div></div></div></div><div class="ba bb"><div class="nc r"><div class="n hh"><div class="nd r"><a rel="noopener" href="/@JacobsDesignCal?source=follow_footer--------------------------follow_footer-"><img alt="Jacobs Institute" class="r ei ne nf" src="https://miro.medium.com/fit/c/80/80/0*cjk8fthiu3Hm5el1.png" width="40" height="40"/></a></div><div class="el r"><p class="cd cw ng nh ci mr ms">Written by</p><div class="n hh"><h2 class="cd io mz cf ap"><a class="bx by bg bh bi bj bk bl bm bn bz ca bq br cb cc" rel="noopener" href="/@JacobsDesignCal?source=follow_footer--------------------------follow_footer-">Jacobs Institute</a></h2><div class="el r"><button class="es ap q et eu ev ew ex bn cb ey ez fa fb fc fd fe cd b ce ff cx ch fg fh cr fi fj bq">Follow</button></div></div><div class="ni r"><h4 class="cd cw eo cf ci">UC Berkeley’s hub at the intersections of design and technology.</h4></div></div></div></div></div></div><div class="nj me r mg nk y"><a href="https://medium.com/p/a057339bad9e/responses/show?source=follow_footer--------------------------follow_footer-" class="bx by bg bh bi bj bk bl bm bn bz ca bq br cb cc" rel="noopener"><span class="nl nm jy"><div class="nn no fe r ii g"><span class="be">Write the first response</span></div></span></a></div><div class="nj r"></div></div></div></div></div><div class="np r nq nr"><section class="co cp ai cr r ns nt nu nv nw nx ny nz oa ob oc od oe of og"><div class="oh oi mh n ee g"><div class="oj n ee"><div class="ok r ol"><div class="om r"><a class="bx by bg bh bi bj bk bl bm bn on oo bq br op oq" rel="noopener" href="/about?autoplay=1&amp;source=post_page-----a057339bad9e----------------------"><h4 class="or os ot cd io ce na ou ov r">Discover <!-- -->Medium</h4></a></div><span class="cd b ce cf cg ch r ow ox">Welcome to a place where words matter. On <!-- -->Medium<!-- -->, smart voices and original ideas take center stage - with no ads in sight.<!-- --> <a class="bx by bg bh bi bj bk bl bm bn bq br op oq oy" rel="noopener" href="/about?autoplay=1&amp;source=post_page-----a057339bad9e----------------------">Watch</a></span></div><div class="ok r ol"><div class="oz r"><a href="https://medium.com/topics?source=post_page-----a057339bad9e----------------------" class="bx by bg bh bi bj bk bl bm bn on oo bq br op oq" rel="noopener"><h4 class="or os ot cd io ce na ou ov r">Make <!-- -->Medium<!-- --> yours</h4></a></div><span class="cd b ce cf cg ch r ow ox">Follow all the topics you care about, and we’ll deliver the best stories for you to your homepage and inbox.<!-- --> <a href="https://medium.com/topics?source=post_page-----a057339bad9e----------------------" class="bx by bg bh bi bj bk bl bm bn bq br op oq oy" rel="noopener">Explore</a></span></div><div class="ok r ol"><div class="om r"><a class="bx by bg bh bi bj bk bl bm bn on oo bq br op oq" rel="noopener" href="/membership?source=post_page-----a057339bad9e----------------------"><h4 class="or os ot cd io ce na ou ov r">Become a member</h4></a></div><span class="cd b ce cf cg ch r ow ox">Get unlimited access to the best stories on <!-- -->Medium<!-- --> — and support writers while you’re at it. Just $5/month.<!-- --> <a class="bx by bg bh bi bj bk bl bm bn bq br op oq oy" rel="noopener" href="/membership?source=post_page-----a057339bad9e----------------------">Upgrade</a></span></div></div></div><div class="n jm"><div class="n o ee"><a class="bx by bg bh bi bj bk bl bm bn on oo bq br op oq" rel="noopener" href="/?source=post_page-----a057339bad9e----------------------"><svg height="22" width="112" viewBox="0 0 111.5 22" class="os"><path d="M56.3 19.5c0 .4 0 .5.3.7l1.5 1.4v.1h-6.5V19c-.7 1.8-2.4 3-4.3 3-3.3 0-5.8-2.6-5.8-7.5 0-4.5 2.6-7.6 6.3-7.6 1.6-.1 3.1.8 3.8 2.4V3.2c0-.3-.1-.6-.3-.7l-1.4-1.4V1l6.5-.8v19.3zm-4.8-.8V9.5c-.5-.6-1.2-.9-1.9-.9-1.6 0-3.1 1.4-3.1 5.7 0 4 1.3 5.4 3 5.4.8.1 1.6-.3 2-1zm9.1 3.1V9.4c0-.3-.1-.6-.3-.7l-1.4-1.5v-.1h6.5v12.5c0 .4 0 .5.3.7l1.4 1.4v.1h-6.5zm-.2-19.2C60.4 1.2 61.5 0 63 0c1.4 0 2.6 1.2 2.6 2.6S64.4 5.3 63 5.3a2.6 2.6 0 0 1-2.6-2.7zm22.5 16.9c0 .4 0 .5.3.7l1.5 1.4v.1h-6.5v-3.2c-.6 2-2.4 3.4-4.5 3.4-2.9 0-4.4-2.1-4.4-6.2 0-1.9 0-4.1.1-6.5 0-.3-.1-.5-.3-.7L67.7 7v.1H74v8c0 2.6.4 4.4 2 4.4.9-.1 1.7-.6 2.1-1.3V9.5c0-.3-.1-.6-.3-.7l-1.4-1.5v-.2h6.5v12.4zm22 2.3c0-.5.1-6.5.1-7.9 0-2.6-.4-4.5-2.2-4.5-.9 0-1.8.5-2.3 1.3.2.8.3 1.7.3 2.5 0 1.8-.1 4.2-.1 6.5 0 .3.1.5.3.7l1.5 1.4v.1H96c0-.4.1-6.5.1-7.9 0-2.7-.4-4.5-2.2-4.5-.9 0-1.7.5-2.2 1.3v9c0 .4 0 .5.3.7l1.4 1.4v.1h-6.5V9.5c0-.3-.1-.6-.3-.7l-1.4-1.5v-.2h6.5v3.1a4.6 4.6 0 0 1 4.6-3.4c2.2 0 3.6 1.2 4.2 3.5.7-2.1 2.7-3.6 4.9-3.5 2.9 0 4.5 2.2 4.5 6.2 0 1.9-.1 4.2-.1 6.5-.1.3.1.6.3.7l1.4 1.4v.1h-6.6zm-81.4-2l1.9 1.9v.1h-9.8v-.1l2-1.9c.2-.2.3-.4.3-.7V7.3c0-.5 0-1.2.1-1.8L11.4 22h-.1L4.5 6.8c-.1-.4-.2-.4-.3-.6v10c-.1.7 0 1.3.3 1.9l2.7 3.6v.1H0v-.1L2.7 18c.3-.6.4-1.3.3-1.9v-11c0-.5-.1-1.1-.5-1.5L.7 1.1V1h7l5.8 12.9L18.6 1h6.8v.1l-1.9 2.2c-.2.2-.3.5-.3.7v15.2c0 .2.1.5.3.6zm7.6-5.9c0 3.8 1.9 5.3 4.2 5.3 1.9.1 3.6-1 4.4-2.7h.1c-.8 3.7-3.1 5.5-6.5 5.5-3.7 0-7.2-2.2-7.2-7.4 0-5.5 3.5-7.6 7.3-7.6 3.1 0 6.4 1.5 6.4 6.2v.8h-8.7zm0-.8h4.3v-.8c0-3.9-.8-4.9-2-4.9-1.4.1-2.3 1.6-2.3 5.7z"></path></svg></a><span class="cd b ce cf cg ch r ow ox"><div class="ni pa n ee pb al"><h4 class="cd cw mz na or"><a class="bx by bg bh bi bj bk bl bm bn er bq br op oq" rel="noopener" href="/about?autoplay=1&amp;source=post_page-----a057339bad9e----------------------">About</a></h4><h4 class="cd cw mz na or"><a href="https://help.medium.com/?source=post_page-----a057339bad9e----------------------" class="bx by bg bh bi bj bk bl bm bn er bq br op oq" rel="noopener">Help</a></h4><h4 class="cd cw mz na or"><a class="bx by bg bh bi bj bk bl bm bn er bq br op oq" rel="noopener" href="/policy/9db0094a1e0f?source=post_page-----a057339bad9e----------------------">Legal</a></h4></div></span></div><div class="ba pc pd al"><h4 class="cd cw mz na ow">Get the Medium app</h4></div><div class="ba pc pe al pf"><div class="pg r"><a href="https://itunes.apple.com/app/medium-everyones-stories/id828256236?pt=698524&amp;mt=8&amp;ct=post_page&amp;source=post_page-----a057339bad9e----------------------" class="bx by bg bh bi bj bk bl bm bn on oo bq br op oq" rel="noopener nofollow"><img alt="A button that says &#x27;Download on the App Store&#x27;, and if clicked it will lead you to the iOS App store" class="" src="https://miro.medium.com/max/270/1*M2FVPPidy2x386MRAE-EeA.png" width="135" height="41"/></a></div><div class="r"><a href="https://play.google.com/store/apps/details?id=com.medium.reader&amp;source=post_page-----a057339bad9e----------------------" class="bx by bg bh bi bj bk bl bm bn on oo bq br op oq" rel="noopener nofollow"><img alt="A button that says &#x27;Get it on, Google Play&#x27;, and if clicked it will lead you to the Google Play store" class="" src="https://miro.medium.com/max/270/1*HyH8oIcJvXp7xzu5oF6dTg.png" width="135" height="41"/></a></div></div></div></section></div></div></div><script>window.__BUILD_ID__ = "master-20200527-220108-95c7fbb855"</script><script>window.__GRAPHQL_URI__ = "https://medium.com/_/graphql"</script><script>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</script><script>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</script><script src="https://cdn-client.medium.com/lite/static/js/manifest.1960e09b.js"></script><script src="https://cdn-client.medium.com/lite/static/js/vendors~main.9b112131.chunk.js"></script><script src="https://cdn-client.medium.com/lite/static/js/main.533c81c0.chunk.js"></script><script src="https://cdn-client.medium.com/lite/static/js/vendors~instrumentation.d7114bfc.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/instrumentation.26954fdd.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/reporting.f609fc16.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/vendors~AMPPost~CollectionHomepage~CollectionHomepagePreview~CollectionNewShortformEditor~Collection~37c9fa1e.77e6fe9c.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/vendors~AMPPost~DebugCachedPost~Post~SequencePost~Series.0bf77567.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/AMPPost~CollectionHomepage~CollectionHomepagePreview~CollectionNewShortformEditor~CollectionPostShor~3fa3f642.84d9be54.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/AMPPost~CollectionHomepage~CollectionHomepagePreview~DebugCachedPost~PackageBuilder~Post~PostSetting~8e568ca5.4f4062b9.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/Post.eae0acf0.chunk.js"></script><script>window.main();</script></body></html>