hello, I just follow part 2.and the error
HuaZai
1

Hi, just to be sure, can you make sure you’re using ≥6.0.0 version of node? Also, can you let me know which exact step you’re running into this problem?

Show your support

Clapping shows how much you appreciated Aaron Te’s story.