Shouldn’t this say:
Shouldn’t this say
userResponse => userResponse.json()
response => response.json()
How do you update the letsencrypt certificate when it is close to expiration?
Ahh. I see. That makes sense.
What is your proposal for multiple autocomplete queries in the same form? Or do you mean that each autocomplete widget would pass its own query variable?