Thanks Alfredo Barron, I have a problem when run: npm run dev
canh bui
32

Hello, thanks for reading and for your applause.

I have two possible solutions.

  1. Remove the package-lock.json and run again.
  2. Remove node_modules folder and run npm install again.

I hope this solve your error.