Saya mengalamai error, saat mencoba tutor di atas, kemudian cb dari download dari link git di atas…
Rifky Maulana
1

Saya belum pernah error seperti di atas. Masnya pakai php versi berapa? Mungkin saja versi php atau extension yg belum diinstal. Di komputer saya menggunakan php 7.2 dan extension seperti requirement Laravel. Mungkin itu berpengaruh.