How to install Ghost 1.0-beta locally
Salvatore Laisa
42

Tried installing CLI with Yarn, but I got this message: Yarn requires Node.js 4.0 or higher to be installed

I’m sure I have update my Node. What did I do wrong?

Like what you read? Give Biyan Pasau a round of applause.

From a quick cheer to a standing ovation, clap to show how much you enjoyed this story.