Hi Brandon,
josh
1

Any modules that you want to be able to use in your app directly via imports need to be specified here. Please note that this is only required for older versions of Brunch; if you’re using 2.2.x or higher, you actually get to skip this process entirely!