elm package install elm-lang/html
Getting Started with Elm v0.17
Brandon Richey
1996

→ elm package install elm-lang/html

Error: No versions of package ‘elm-lang/html’ were found!
Is it spelled correctly?

Like what you read? Give Dmitri Zaitsev a round of applause.

From a quick cheer to a standing ovation, clap to show how much you enjoyed this story.