gem install eventmachine -v ‘1.0.8’

這個東西裝不起來,好像是因為新的作業系統的關係
因為就算跑了最下面壹行也過不了

我還以為是因為最新版ruby的關係,
害我裝了三四版的ruby,然後又在每個ruby下面裝了一堆gem~"~

一行指令就好了:

brew link openssl — force

之後再bundle,收工