Na versão 2.0 suportará apenas MySQL (inicialmente).
Rogério Lino
11

Com essa informação acabo de enterrar o projeto de migração para a versão 2.0 na Prefeitura de Santo André.

Passarei a me dedicar a manter a versão 1.5 que utilizamos hoje e a desenvolver módulos específicos para atender alguns departamentos.

Triste. Mas a nossa política de TI é migrar todos os serviços que ainda utilizam MySQL para Oracle ou PostgreSQL, desativando os demais bancos (MySQL, ADABAS e SQL Server). #SimplesAssim

Obrigado.