I have an error, even I copied and pasted your code…
ɐʎopǝq sǝɹpuɐ
1

graphql-tools has a peerDependency on graphql , so you also need to install graphql: npm install --save graphql. I’ve amended the post accordingly. I hope it helps!

One clap, two clap, three clap, forty?

By clapping more or less, you can signal to us which stories really stand out.