sir, I have issue when install this package. how to solve this issue?
muhammad Luthfi Asri
1

Hi there.

It should work fine, you simply use lover version or React Native than 0.47

And I will fix this in order not to throw this unmet peer dependency. So you should be ok but I will also issue an update with a fix tomorrow.

EDIT: it is now fixed and released new version 1.1.9