Kan, when I try to install tidyquant on Exploratory v3.0, I get the following warning message:
Brian Landes
1

Hi Brian,

Looks this package requires R 3.3.2. Can you try upgrade your R to 3.3.2 and retry?

Like what you read? Give Kan Nishida a round of applause.

From a quick cheer to a standing ovation, clap to show how much you enjoyed this story.