CircleCI + Rubocop
Maxim Abramchuk
455

I think that now variable should be named:

PRONTO_GITHUB_ACCESS_TOKEN

instead of

GITHUB_ACCESS_TOKEN
One clap, two clap, three clap, forty?

By clapping more or less, you can signal to us which stories really stand out.