<!DOCTYPE html><html xmlns:cc="http://creativecommons.org/ns#"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# medium-com: http://ogp.me/ns/fb/medium-com#"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><title>I’m a trans woman and I don’t know how to do this – Katelyn Burns – Medium</title><link rel="canonical" href="https://medium.com/@katelynburns/im-a-trans-woman-and-i-don-t-know-how-to-do-this-6958817a29b7"><meta name="title" content="I’m a trans woman and I don’t know how to do this – Katelyn Burns – Medium"><meta name="referrer" content="unsafe-url"><meta name="description" content="This is not going to be a quick read, sorry. This post has been on my mind for several weeks now and I just can’t hold it in anymore. Also, just so you know, the original headline of this post was “I…"><meta name="theme-color" content="#000000"><meta property="og:title" content="I’m a trans woman and I don’t know how to do this – Katelyn Burns – Medium"><meta property="og:url" content="https://medium.com/@katelynburns/im-a-trans-woman-and-i-don-t-know-how-to-do-this-6958817a29b7"><meta property="og:image" content="https://cdn-images-1.medium.com/max/1200/1*ihay_ScoARiT1w4O52chNg.jpeg"><meta property="fb:app_id" content="542599432471018"><meta property="og:description" content="A month in the life of a trans woman on the internet"><meta name="twitter:description" content="A month in the life of a trans woman on the internet"><meta name="twitter:image:src" content="https://cdn-images-1.medium.com/max/1200/1*ihay_ScoARiT1w4O52chNg.jpeg"><link rel="publisher" href="https://plus.google.com/103654360130207659246"><link rel="author" href="https://medium.com/@katelynburns"><meta property="author" content="Katelyn Burns"><meta property="og:type" content="article"><meta name="twitter:card" content="summary_large_image"><meta property="article:publisher" content="https://www.facebook.com/medium"><meta property="article:author" content="https://medium.com/@katelynburns"><meta name="robots" content="index, follow"><meta property="article:published_time" content="2017-09-27T18:35:30.612Z"><meta name="twitter:creator" content="@transscribe"><meta name="twitter:site" content="@Medium"><meta property="og:site_name" content="Medium"><meta name="twitter:label1" value="Reading time"><meta name="twitter:data1" value="16 min read"><meta name="twitter:app:name:iphone" content="Medium"><meta name="twitter:app:id:iphone" content="828256236"><meta name="twitter:app:url:iphone" content="medium://p/6958817a29b7"><meta property="al:ios:app_name" content="Medium"><meta property="al:ios:app_store_id" content="828256236"><meta property="al:android:package" content="com.medium.reader"><meta property="al:android:app_name" content="Medium"><meta property="al:ios:url" content="medium://p/6958817a29b7"><meta property="al:android:url" content="medium://p/6958817a29b7"><meta property="al:web:url" content="https://medium.com/@katelynburns/im-a-trans-woman-and-i-don-t-know-how-to-do-this-6958817a29b7"><link rel="search" type="application/opensearchdescription+xml" title="Medium" href="/osd.xml" /><link rel="alternate" href="android-app://com.medium.reader/https/medium.com/p/6958817a29b7" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","image":{"@type":"ImageObject","width":1063,"height":424,"url":"https://cdn-images-1.medium.com/max/2000/1*ihay_ScoARiT1w4O52chNg.jpeg"},"datePublished":"2017-09-27T18:35:30.612Z","dateModified":"2017-09-28T22:01:47.488Z","headline":"I’m a trans woman and I don’t know how to do this","name":"I’m a trans woman and I don’t know how to do this","keywords":["Transgender","Feminism"],"author":{"@type":"Person","name":"Katelyn Burns","url":"https://medium.com/@katelynburns"},"creator":["Katelyn Burns"],"publisher":{"@type":"Organization","name":"Medium","url":"https://medium.com/","logo":{"@type":"ImageObject","width":215,"height":60,"url":"https://cdn-images-1.medium.com/max/430/1*5ztbgEt4NqpVaxTc64C-XA.png"}},"mainEntityOfPage":"https://medium.com/@katelynburns/im-a-trans-woman-and-i-don-t-know-how-to-do-this-6958817a29b7"}</script><link rel="stylesheet" href="https://cdn-static-1.medium.com/_/fp/css/main-branding-base.YOURdkq8b8KOW5iQ-nTmKg.css"><script>if (window.top !== window.self) window.top.location = window.self.location.href;var OB_startTime = new Date().getTime(); var OB_loadErrors = []; function _onerror(e) { OB_loadErrors.push(e) }; if (document.addEventListener) document.addEventListener("error", _onerror, true); else if (document.attachEvent) document.attachEvent("onerror", _onerror); function _asyncScript(u) {var d = document, f = d.getElementsByTagName("script")[0], s = d.createElement("script"); s.type = "text/javascript"; s.async = true; s.src = u; f.parentNode.insertBefore(s, f);}function _asyncStyles(u) {var d = document, f = d.getElementsByTagName("script")[0], s = d.createElement("link"); s.rel = "stylesheet"; s.href = u; f.parentNode.insertBefore(s, f); return s}(new Image()).src = "/_/stat?event=pixel.load&origin=" + encodeURIComponent(location.origin);</script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create", "UA-24232453-2", "auto", {"allowLinker": true, "legacyCookieDomain": window.location.hostname}); ga("send", "pageview");</script><script async src="https://www.google-analytics.com/analytics.js"></script><script>(function () {var height = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight; var width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth; document.write("<style>section.section-image--fullBleed.is-backgrounded {padding-top: " + Math.round(1.1 * height) + "px;}section.section-image--fullScreen.is-backgrounded, section.section-image--coverFade.is-backgrounded {min-height: " + height + "px; padding-top: " + Math.round(0.5 * height) + "px;}.u-sizeViewHeight100 {height: " + height + "px !important;}.u-sizeViewHeight110 {height: " + Math.round(1.1 * height) + "px !important;}.u-sizeViewHeightMin100 {min-height: " + height + "px !important;}.u-sizeViewHeightMax100 {max-height: " + height + "px !important;}section.section-image--coverFade {height: " + height + "px;}.section-aspectRatioViewportPlaceholder, .section-aspectRatioViewportCropPlaceholder {max-height: " + height + "px;}.section-aspectRatioViewportBottomSpacer, .section-aspectRatioViewportBottomPlaceholder {max-height: " + Math.round(0.5 * height) + "px;}.zoomable:before {top: " + (-1 * height) + "px; left: " + (-1 * width) + "px; padding: " + height + "px " + width + "px;}</style>");})()</script><!--[if lt IE 9]><script charset="UTF-8" src="https://cdn-static-1.medium.com/_/fp/js/shiv.RI2ePTZ5gFmMgLzG5bEVAA.js"></script><![endif]--><link rel="icon" href="https://cdn-static-1.medium.com/_/fp/icons/favicon-rebrand-medium.3Y6xpZ-0FSdWDnPM3hSBIA.ico" class="js-favicon"><link rel="apple-touch-icon" sizes="152x152" href="https://cdn-images-1.medium.com/fit/c/304/304/1*W0nmth_X8nFKjn6BZ388UQ.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdn-images-1.medium.com/fit/c/240/240/1*W0nmth_X8nFKjn6BZ388UQ.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdn-images-1.medium.com/fit/c/152/152/1*W0nmth_X8nFKjn6BZ388UQ.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdn-images-1.medium.com/fit/c/120/120/1*W0nmth_X8nFKjn6BZ388UQ.png"><link rel="mask-icon" href="https://cdn-static-1.medium.com/_/fp/icons/favicon.KjTfUJo7yJH_fCoUzzH3cg.svg" color="#171717"></head><body itemscope class=" postShowScreen v-glyph v-glyph--m is-noJs"><script>document.body.className = document.body.className.replace(/(^|\s)is-noJs(\s|$)/, "$1is-js$2")</script><div class="site-main" id="container"><div class="butterBar butterBar--error"></div><div class="surface"><div id="prerendered" class="screenContent"><canvas class="canvas-renderer"></canvas><div class="container u-maxWidth740 u-xs-margin0 notesPositionContainer js-notesPositionContainer"></div><div class="metabar u-clearfix js-metabar u-boxShadowBottomThinLighter u-fixed u-backgroundTransparentWhiteDarkest u-xs-sizeFullViewportWidth"><div class="metabar-inner u-marginAuto u-maxWidth1000 u-flexCenter u-justifyContentSpaceBetween u-paddingLeft20 u-paddingRight20 u-height65 js-metabarMiddle"><div class="metabar-block u-flex1"><div class="js-metabarLogoLeft u-xs-show"><a href="https://medium.com/" data-log-event="home" class="siteNav-logo"><span class="svgIcon svgIcon--logoWordmark svgIcon--138x27px is-flushLeft u-xs-hide u-textColorDarker"><svg class="svgIcon-use" width="138" height="27" viewBox="0 0 138 27" ><path d="M130 27V16.96c0-3.26-.154-5.472-2.437-5.472-1.16 0-2.138.57-2.863 1.512.217.906.3 1.968.3 3.127 0 2.247.036 5.11 0 7.973 0 .472-.046.58.244.87L127 27h-8V16.96c0-3.297-.461-5.472-2.708-5.472-1.16 0-1.64.653-2.292 1.595V24.1c0 .472-.026.58.3.87L116 27h-8V11.56c0-.47-.07-.579-.36-.905L106 9h8v3.612c.906-2.537 2.437-4.112 5.372-4.112 2.682 0 4.494 1.466 5.255 4.257.834-2.392 3.008-4.257 6.053-4.257 3.588 0 5.32 2.626 5.32 7.627 0 2.392.036 5.11 0 7.973 0 .472.004.652.25.87L138 27h-8zm-27-3.045c0 .472-.149.617.178.906L105 27h-8v-4c-.906 2.465-2.956 4-5.637 4C87.775 27 86 24.39 86 19.461c0-2.391-.036-5 0-7.936 0-.471-.11-.58-.4-.87L84 9h8v9.628c0 3.225.269 5.4 2.298 5.4 1.16 0 2.086-.725 2.702-1.63V11.56c0-.471-.129-.58-.419-.906L95 9h8v14.955zM78.002.25A3.248 3.248 0 0 1 81.25 3.5 3.25 3.25 0 1 1 78.002.25zM75 27V11.56c0-.47.168-.579-.122-.905L73 9h8v15.1c0 .472-.01.678.24.9L83 27h-8zM64 11.706c-.507-.652-1.418-1.123-2.396-1.123-1.957 0-3.842 1.775-3.842 7.03 0 4.93 1.631 6.669 3.66 6.669.907 0 1.853-.436 2.578-1.378V11.706zm6 12.286c0 .47-.026.58.3.87L72 27h-8v-3.697C62.913 25.804 60.951 27 58.632 27 54.5 27 51.5 23.738 51.5 17.795c0-5.582 3.254-9.314 7.784-9.314 2.356 0 3.919 1.123 4.716 2.899V3.878c0-.471-.077-.617-.403-.906L62 1.305 70 .29v23.702zM43.9 16c.037-.471.037-.67.037-.815 0-4.747-.937-5.435-2.437-5.435-1.5 0-2.854.995-2.927 6.25h5.328zm-5.327 1c0 4.711 2.392 6.63 5.183 6.63 2.174 0 4.313-.943 5.509-3.335h.072c-.942 4.566-3.77 6.705-8.01 6.705-4.566 0-8.879-2.755-8.879-9.133 0-6.705 4.277-9.386 9.097-9.386 3.842 0 7.937 1.811 7.937 7.646 0 .109 0 .438-.036.873H38.573zM31.5 27h-12l2.39-2.646c.084-.084.11-.399.11-.87V7l-7.866 20L5.581 8.372C5.364 7.9 5.181 7.285 5 6.777V20.62c0 .58-.035.653.364 1.196L9 27H0l3.64-5.183c.399-.543.36-.616.36-1.196V6.27c0-.617.095-.69-.195-1.051L1 1h8.495l7.355 16.3L23.24 1h8.26l-2.2 2.75c-.326.326-.3.599-.3 1.106v18.629c0 .47.005.75.138.87L31.5 27z"/></svg></span><span class="svgIcon svgIcon--logoWordmark svgIcon--122x45px is-flushLeft u-xs-show u-textColorDarker"><svg class="svgIcon-use" width="122" height="45" viewBox="0 0 122 45" ><path d="M61.6 31.806c0 .412 0 .505.28.758l1.574 1.537v.065h-6.979v-2.95a4.852 4.852 0 0 1-4.627 3.203c-3.588 0-6.192-2.81-6.192-7.981 0-4.843 2.81-8.075 6.754-8.075a4.122 4.122 0 0 1 4.056 2.51v-6.51a.806.806 0 0 0-.319-.787l-1.499-1.443v-.065l6.951-.815v20.553zm-5.125-.937v-9.714a2.614 2.614 0 0 0-2.08-.975c-1.695 0-3.334 1.537-3.334 6.099 0 4.271 1.414 5.78 3.175 5.78a2.81 2.81 0 0 0 2.24-1.19zm9.752 3.297V21.051a.88.88 0 0 0-.281-.786L64.4 18.672v-.065h6.98v13.302c0 .412 0 .505.28.758l1.536 1.443v.066l-6.97-.01zm-.253-20.356a2.81 2.81 0 1 1 5.62 0 2.81 2.81 0 0 1-5.62 0zm24.234 17.967c0 .413 0 .534.281.787l1.574 1.537v.065h-7.017v-3.363a5.077 5.077 0 0 1-4.805 3.616c-3.11 0-4.778-2.267-4.778-6.557 0-2.07 0-4.337.066-6.885a.796.796 0 0 0-.281-.76l-1.546-1.545v-.065h6.923v8.552c0 2.81.412 4.684 2.173 4.684a2.81 2.81 0 0 0 2.267-1.415v-9.367a.88.88 0 0 0-.28-.787l-1.556-1.602v-.065h6.979v13.17zm23.756 2.39c0-.507.094-6.952.094-8.432 0-2.81-.44-4.75-2.417-4.75a3.138 3.138 0 0 0-2.482 1.35c.198.876.292 1.772.28 2.67 0 1.948-.065 4.43-.093 6.913a.796.796 0 0 0 .281.759l1.574 1.442v.066h-7.045c0-.468.094-6.95.094-8.431 0-2.857-.44-4.75-2.389-4.75a2.81 2.81 0 0 0-2.323 1.387v9.555c0 .412 0 .506.281.759l1.537 1.442v.066h-6.97V21.098a.88.88 0 0 0-.281-.787l-1.546-1.639v-.065h6.98v3.334a5.002 5.002 0 0 1 5.002-3.587c2.323 0 3.896 1.292 4.562 3.747a5.433 5.433 0 0 1 5.245-3.747c3.11 0 4.872 2.295 4.872 6.632 0 2.07-.066 4.43-.094 6.913a.75.75 0 0 0 .318.759l1.537 1.443v.065h-7.017zm-87.671-2.043l2.07 1.977v.065H17.862v-.065l2.107-1.977a.796.796 0 0 0 .281-.759V18.728c0-.534 0-1.255.094-1.873l-7.082 17.564h-.084L5.843 18.26c-.16-.402-.206-.43-.31-.702v10.595c-.087.71.034 1.429.348 2.07l2.95 3.879v.065H1v-.065l2.95-3.888a3.69 3.69 0 0 0 .347-2.06v-11.71a2.267 2.267 0 0 0-.487-1.602l-2.089-2.708v-.065h7.494l6.277 13.686 5.527-13.686h7.335v.065l-2.061 2.296a.806.806 0 0 0-.319.786v16.15a.75.75 0 0 0 .319.759zm8.215-6.332v.065c0 4.01 2.07 5.62 4.497 5.62a5.105 5.105 0 0 0 4.777-2.894h.066c-.844 3.963-3.298 5.836-6.97 5.836-3.962 0-7.7-2.389-7.7-7.925 0-5.817 3.747-8.14 7.887-8.14 3.335 0 6.886 1.573 6.886 6.632v.806h-9.443zm0-.806h4.618v-.815c0-4.122-.852-5.218-2.136-5.218-1.555 0-2.5 1.64-2.5 6.033h.018z"/></svg></span><span class="u-textScreenReader">Homepage</span></a></div></div><div class="metabar-block u-flex0"><div class="buttonSet u-block u-margin0"><a class="button button--primary button--chromeless u-accentColor--buttonNormal is-inSiteNavBar u-lineHeight30 u-height32 js-signUpButton"   href="https://medium.com/m/signin?redirect=https%3A%2F%2Fmedium.com%2F%40katelynburns%2Fim-a-trans-woman-and-i-don-t-know-how-to-do-this-6958817a29b7&amp;source=--------------------------nav_reg">Sign in / Sign up</a></div></div><div class="u-absolute u-sizeFullWidth u-top0 u-right0 u-textAlignCenter js-metabarLogoCentered u-xs-hide"><a href="https://medium.com/" data-log-event="home" class="siteNav-logo"><span class="svgIcon svgIcon--logoWordmark svgIcon--138x27px is-flushLeft u-xs-hide u-textColorDarker"><svg class="svgIcon-use" width="138" height="27" viewBox="0 0 138 27" ><path d="M130 27V16.96c0-3.26-.154-5.472-2.437-5.472-1.16 0-2.138.57-2.863 1.512.217.906.3 1.968.3 3.127 0 2.247.036 5.11 0 7.973 0 .472-.046.58.244.87L127 27h-8V16.96c0-3.297-.461-5.472-2.708-5.472-1.16 0-1.64.653-2.292 1.595V24.1c0 .472-.026.58.3.87L116 27h-8V11.56c0-.47-.07-.579-.36-.905L106 9h8v3.612c.906-2.537 2.437-4.112 5.372-4.112 2.682 0 4.494 1.466 5.255 4.257.834-2.392 3.008-4.257 6.053-4.257 3.588 0 5.32 2.626 5.32 7.627 0 2.392.036 5.11 0 7.973 0 .472.004.652.25.87L138 27h-8zm-27-3.045c0 .472-.149.617.178.906L105 27h-8v-4c-.906 2.465-2.956 4-5.637 4C87.775 27 86 24.39 86 19.461c0-2.391-.036-5 0-7.936 0-.471-.11-.58-.4-.87L84 9h8v9.628c0 3.225.269 5.4 2.298 5.4 1.16 0 2.086-.725 2.702-1.63V11.56c0-.471-.129-.58-.419-.906L95 9h8v14.955zM78.002.25A3.248 3.248 0 0 1 81.25 3.5 3.25 3.25 0 1 1 78.002.25zM75 27V11.56c0-.47.168-.579-.122-.905L73 9h8v15.1c0 .472-.01.678.24.9L83 27h-8zM64 11.706c-.507-.652-1.418-1.123-2.396-1.123-1.957 0-3.842 1.775-3.842 7.03 0 4.93 1.631 6.669 3.66 6.669.907 0 1.853-.436 2.578-1.378V11.706zm6 12.286c0 .47-.026.58.3.87L72 27h-8v-3.697C62.913 25.804 60.951 27 58.632 27 54.5 27 51.5 23.738 51.5 17.795c0-5.582 3.254-9.314 7.784-9.314 2.356 0 3.919 1.123 4.716 2.899V3.878c0-.471-.077-.617-.403-.906L62 1.305 70 .29v23.702zM43.9 16c.037-.471.037-.67.037-.815 0-4.747-.937-5.435-2.437-5.435-1.5 0-2.854.995-2.927 6.25h5.328zm-5.327 1c0 4.711 2.392 6.63 5.183 6.63 2.174 0 4.313-.943 5.509-3.335h.072c-.942 4.566-3.77 6.705-8.01 6.705-4.566 0-8.879-2.755-8.879-9.133 0-6.705 4.277-9.386 9.097-9.386 3.842 0 7.937 1.811 7.937 7.646 0 .109 0 .438-.036.873H38.573zM31.5 27h-12l2.39-2.646c.084-.084.11-.399.11-.87V7l-7.866 20L5.581 8.372C5.364 7.9 5.181 7.285 5 6.777V20.62c0 .58-.035.653.364 1.196L9 27H0l3.64-5.183c.399-.543.36-.616.36-1.196V6.27c0-.617.095-.69-.195-1.051L1 1h8.495l7.355 16.3L23.24 1h8.26l-2.2 2.75c-.326.326-.3.599-.3 1.106v18.629c0 .47.005.75.138.87L31.5 27z"/></svg></span><span class="svgIcon svgIcon--logoWordmark svgIcon--122x45px is-flushLeft u-xs-show u-textColorDarker"><svg class="svgIcon-use" width="122" height="45" viewBox="0 0 122 45" ><path d="M61.6 31.806c0 .412 0 .505.28.758l1.574 1.537v.065h-6.979v-2.95a4.852 4.852 0 0 1-4.627 3.203c-3.588 0-6.192-2.81-6.192-7.981 0-4.843 2.81-8.075 6.754-8.075a4.122 4.122 0 0 1 4.056 2.51v-6.51a.806.806 0 0 0-.319-.787l-1.499-1.443v-.065l6.951-.815v20.553zm-5.125-.937v-9.714a2.614 2.614 0 0 0-2.08-.975c-1.695 0-3.334 1.537-3.334 6.099 0 4.271 1.414 5.78 3.175 5.78a2.81 2.81 0 0 0 2.24-1.19zm9.752 3.297V21.051a.88.88 0 0 0-.281-.786L64.4 18.672v-.065h6.98v13.302c0 .412 0 .505.28.758l1.536 1.443v.066l-6.97-.01zm-.253-20.356a2.81 2.81 0 1 1 5.62 0 2.81 2.81 0 0 1-5.62 0zm24.234 17.967c0 .413 0 .534.281.787l1.574 1.537v.065h-7.017v-3.363a5.077 5.077 0 0 1-4.805 3.616c-3.11 0-4.778-2.267-4.778-6.557 0-2.07 0-4.337.066-6.885a.796.796 0 0 0-.281-.76l-1.546-1.545v-.065h6.923v8.552c0 2.81.412 4.684 2.173 4.684a2.81 2.81 0 0 0 2.267-1.415v-9.367a.88.88 0 0 0-.28-.787l-1.556-1.602v-.065h6.979v13.17zm23.756 2.39c0-.507.094-6.952.094-8.432 0-2.81-.44-4.75-2.417-4.75a3.138 3.138 0 0 0-2.482 1.35c.198.876.292 1.772.28 2.67 0 1.948-.065 4.43-.093 6.913a.796.796 0 0 0 .281.759l1.574 1.442v.066h-7.045c0-.468.094-6.95.094-8.431 0-2.857-.44-4.75-2.389-4.75a2.81 2.81 0 0 0-2.323 1.387v9.555c0 .412 0 .506.281.759l1.537 1.442v.066h-6.97V21.098a.88.88 0 0 0-.281-.787l-1.546-1.639v-.065h6.98v3.334a5.002 5.002 0 0 1 5.002-3.587c2.323 0 3.896 1.292 4.562 3.747a5.433 5.433 0 0 1 5.245-3.747c3.11 0 4.872 2.295 4.872 6.632 0 2.07-.066 4.43-.094 6.913a.75.75 0 0 0 .318.759l1.537 1.443v.065h-7.017zm-87.671-2.043l2.07 1.977v.065H17.862v-.065l2.107-1.977a.796.796 0 0 0 .281-.759V18.728c0-.534 0-1.255.094-1.873l-7.082 17.564h-.084L5.843 18.26c-.16-.402-.206-.43-.31-.702v10.595c-.087.71.034 1.429.348 2.07l2.95 3.879v.065H1v-.065l2.95-3.888a3.69 3.69 0 0 0 .347-2.06v-11.71a2.267 2.267 0 0 0-.487-1.602l-2.089-2.708v-.065h7.494l6.277 13.686 5.527-13.686h7.335v.065l-2.061 2.296a.806.806 0 0 0-.319.786v16.15a.75.75 0 0 0 .319.759zm8.215-6.332v.065c0 4.01 2.07 5.62 4.497 5.62a5.105 5.105 0 0 0 4.777-2.894h.066c-.844 3.963-3.298 5.836-6.97 5.836-3.962 0-7.7-2.389-7.7-7.925 0-5.817 3.747-8.14 7.887-8.14 3.335 0 6.886 1.573 6.886 6.632v.806h-9.443zm0-.806h4.618v-.815c0-4.122-.852-5.218-2.136-5.218-1.555 0-2.5 1.64-2.5 6.033h.018z"/></svg></span><span class="u-textScreenReader">Homepage</span></a></div></div></div><div class="metabar metabar--spacer js-metabarSpacer u-height65 u-xs-height56"></div><main role="main"><article class=" u-sizeViewHeightMin100 u-overflowHidden postArticle postArticle--full u-marginBottom40"  lang="en"><header class="container u-maxWidth740"><div class="postMetaHeader u-paddingBottom10 row"><div class="col u-size12of12 js-postMetaLockup"><div class="postMetaLockup postMetaLockup--authorWithBio u-flex js-postMetaLockup"><div class="u-flex0"><a class="link avatar u-baseColor--link"   href="https://medium.com/@katelynburns?source=post_header_lockup" data-action="show-user-card" data-action-source="post_header_lockup" data-action-value="95a57fdeadb6" data-action-type="hover" data-user-id="95a57fdeadb6" dir="auto"><img  src="https://cdn-images-1.medium.com/fit/c/120/120/1*0yfg1MxUTWX1P8qr23qnug.jpeg" class="avatar-image avatar-image--small" alt="Go to the profile of Katelyn Burns"></a></div><div class="u-flex1 u-paddingLeft15 u-overflowHidden"><a class="link link link--darken link--darker u-baseColor--link"   href="https://medium.com/@katelynburns?source=post_header_lockup" data-action="show-user-card" data-action-source="post_header_lockup" data-action-value="95a57fdeadb6" data-action-type="hover" data-user-id="95a57fdeadb6" dir="auto">Katelyn Burns</a><span class="followState js-followState" data-user-id="95a57fdeadb6"><button class="button u-paddingLeft10 u-paddingRight10 u-height19 u-lineHeight13 u-verticalAlignMiddle u-fontSize12 u-uiTextMedium u-noUserSelect button--withChrome u-baseColor--buttonNormal button--withHover button--unblock js-unblockButton u-marginLeft10 u-marginTopNegative2 u-xs-hide"  data-action="sign-up-prompt" data-sign-in-action="toggle-block-user" data-requires-token="true" data-redirect="https://medium.com/@katelynburns/im-a-trans-woman-and-i-don-t-know-how-to-do-this-6958817a29b7" data-action-source="post_header_lockup"><span class="button-label  button-defaultState">Blocked</span><span class="button-label button-hoverState">Unblock</span></button><button class="button button--primary u-paddingLeft10 u-paddingRight10 u-height19 u-lineHeight13 u-verticalAlignMiddle u-fontSize12 u-uiTextMedium u-noUserSelect button--withChrome u-accentColor--buttonNormal button--follow js-followButton u-marginLeft10 u-marginTopNegative2 u-xs-hide"  data-action="sign-up-prompt" data-sign-in-action="toggle-subscribe-user" data-requires-token="true" data-redirect="https://medium.com/_/subscribe/user/95a57fdeadb6" data-action-source="post_header_lockup-95a57fdeadb6-------------------------follow_byline"><span class="button-label  button-defaultState js-buttonLabel">Follow</span><span class="button-label button-activeState">Following</span></button></span><div class="postMetaInline u-noWrapWithEllipsis u-xs-normalWrap u-xs-lineClamp2 u-xs-maxHeight2LineHeightBase">Trans woman, parent, New Englander, feminist. Follow me on Twitter @transscribe</div><div class="postMetaInline js-testPostMetaInlineSupplemental"><time datetime="2017-09-27T18:35:30.612Z">Sep 27</time><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="16 min read"></span></div></div></div></div></div></header><div class="postArticle-content js-postField js-notesSource js-trackedPost"  data-post-id="6958817a29b7" data-source="post_page" data-tracking-context="postPage"><section name="6c8b" class="section section--body section--first section--last"><div class="section-divider"><hr class="section-divider"></div><div class="section-content"><div class="section-inner sectionLayout--insetColumn"><h1 name="708e" id="708e" class="graf graf--h3 graf--leading graf--title">I’m a trans woman and I don’t know how to do this</h1><h2 name="f89f" id="f89f" class="graf graf--h4 graf-after--h3 graf--subtitle">A month in the life of a trans woman on the internet</h2><figure name="dbde" id="dbde" class="graf graf--figure graf-after--h4"><div class="aspectRatioPlaceholder is-locked" style="max-width: 700px; max-height: 279px;"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 39.900000000000006%;"></div><img class="graf-image" data-image-id="1*ihay_ScoARiT1w4O52chNg.jpeg" data-width="1063" data-height="424" data-action="zoom" data-action-value="1*ihay_ScoARiT1w4O52chNg.jpeg" src="https://cdn-images-1.medium.com/max/1600/1*ihay_ScoARiT1w4O52chNg.jpeg"></div></figure><p name="a03e" id="a03e" class="graf graf--p graf-after--figure">This is not going to be a quick read, sorry. This post has been on my mind for several weeks now and I just can’t hold it in anymore. Also, just so you know, the original headline of this post was “I’m a trans woman and I want to die” but I don’t want to scare my mom, so I changed it. I’m a “prominent” trans woman on the internet and this last month has been one of the worst of my life.</p><p name="c8d3" id="c8d3" class="graf graf--p graf-after--p">I’m not sure even where to start to be honest with you. This year, my first living outwardly as a woman, has been tough but fulfilling. I’ve built a successful writing career out of nothing, and I’ve finally felt the curse of gender dysphoria lift from my mind as my hormones have taken their full effect. Transitioning has been a life saver, but… there’s a price to pay for this life I’m living. I’ve been doxed, mocked, harassed, abused, raped, and threatened.</p><p name="6a6c" id="6a6c" class="graf graf--p graf-after--p"><strong class="markup--strong markup--p-strong">A Procedure</strong></p><p name="387e" id="387e" class="graf graf--p graf-after--p">A month ago this week I had a transition related procedure done. It was painful but important for my gender dysphoria. I put it on credit to avoid asking people for money for it online. My doxers specifically target me further whenever I ask for money online. Their tactics work because I refuse to ask for help now.</p><p name="5161" id="5161" class="graf graf--p graf-after--p">The day after my procedure, I had lunch with a well known critic of trans health care who shall remain nameless. The lunch was uncomfortable at best as they kept asking me loudly very personal questions about my transness. I’m pretty sure the entire restaurant knew I was trans by the end of the meal. I wish cis people would stop assuming that everyone in the world is cool with trans people, especially trans women, or that trans women don’t mind being outed in a restaurant in a strange city. In retrospect, I should have declined the lunch, but I admit that part of me is still convinced that I can change anyone’s mind about trans issues, it’s a fool’s errand.</p><p name="9d1f" id="9d1f" class="graf graf--p graf-after--p">Life on Twitter for a trans woman with a verified account is a constant drumbeat of shittiness. Sometimes I wish I could open up my notifications for everyone to see the sheer volume of insults and dehumanizing comments I get. “You’re a man” and the passive aggressive “dudes” (with the inevitable “I say dude for everyone, dude”) when I respectfully ask them to stop. I get called a faggot, or “it”. People I’ve never even met before in my life feel qualified to comment on my genitalia. I’m not some science project for your sick curiosity, I’m a person. I remember what it was like to be treated with dignity. I miss those days. Why was my dignity conditional on my cisness?</p><figure name="ce9a" id="ce9a" class="graf graf--figure graf-after--p"><div class="aspectRatioPlaceholder is-locked" style="max-width: 700px; max-height: 519px;"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 74.1%;"></div><img class="graf-image" data-image-id="1*jRdORASTd_2qXtReaKhuQw.jpeg" data-width="1077" data-height="798" data-action="zoom" data-action-value="1*jRdORASTd_2qXtReaKhuQw.jpeg" src="https://cdn-images-1.medium.com/max/1600/1*jRdORASTd_2qXtReaKhuQw.jpeg"></div></figure><p name="3541" id="3541" class="graf graf--p graf-after--figure"><strong class="markup--strong markup--p-strong">The “Beatdown”</strong></p><p name="6bef" id="6bef" class="graf graf--p graf-after--p">Last week, violence broke out at a gender critical meeting in the UK. The first I heard of it was when pictures of a prominent TERF (an acronym for “trans exclusionary radical feminist” invented in the 70’s by cis feminists to denote the difference between radical feminists who reject the womanhood of trans women and the radical feminists who include trans women) surfaced online showing her with a bruised cheek. The screaming headline claimed that she’d been viciously mugged by four trans activists. I was implicated in encouraging it immediately, despite the fact that I live in the US and I have no connection with the trans people involved. But when you’re a prominent trans woman on the internet, you become the scary boogie man of every bigot’s nightmares.</p><p name="bf17" id="bf17" class="graf graf--p graf-after--p">Soon after, conveniently edited footage of the incident surfaced, it looked bad. For a moment I was ashamed. That’s the honest truth. But then the full video surfaced, and I realized the lengths to which I’d been gaslit.</p><p name="c35c" id="c35c" class="graf graf--p graf-after--p"><a href="https://www.youtube.com/watch?v=9_d3ozhSE-U" data-href="https://www.youtube.com/watch?v=9_d3ozhSE-U" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">The full video</a> didn’t show some vicious beat down, as newspapers across the UK had claimed, the truth was far muddier. What I saw was a group of trans activists who were peacefully assembled with signs while the surrounding groups screamed at them. Then I saw Maria, the woman from the headlines. She appeared to be filming her own group of protesters before turning her camera towards the trans folx. She started at about 25 feet away before moving closer, appearing to be yelling something at the trans people gathered. As she got to about 10 feet away, one of the trans people ran at her, and then past her, feigning going for her camera but without actually touching it. It was pretty random but Maria appeared to barely notice.</p><figure name="8e61" id="8e61" class="graf graf--figure graf-after--p"><div class="aspectRatioPlaceholder is-locked" style="max-width: 700px; max-height: 625px;"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 89.2%;"></div><img class="graf-image" data-image-id="1*Kfmu0BCthdk0eSPLqYsLIQ.jpeg" data-width="1076" data-height="960" data-action="zoom" data-action-value="1*Kfmu0BCthdk0eSPLqYsLIQ.jpeg" src="https://cdn-images-1.medium.com/max/1600/1*Kfmu0BCthdk0eSPLqYsLIQ.jpeg"></div></figure><p name="bf8b" id="bf8b" class="graf graf--p graf-after--figure">What I saw next was just completely bizarre. Maria moved right up to the crowd and shoved her camera in the faces of the trans protesters. I don’t know about you but an uninvited camera inches from my face is a definite intrusion, especially in a world where <a href="https://www.bustle.com/articles/7419-my-response-to-cathy-brennan" data-href="https://www.bustle.com/articles/7419-my-response-to-cathy-brennan" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">TERFs are well known for doxing people</a>. A normal human reaction would be to block the camera, which the trans crowd tried to do at first. When one of the trans people actually grabbed the camera out of Maria’s hand, Maria ended up getting that smaller trans person in a headlock (<a href="https://www.youtube.com/watch?v=9_d3ozhSE-U" data-href="https://www.youtube.com/watch?v=9_d3ozhSE-U" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">seen clearly in the video here at :34 seconds</a>), later musing about how she was kicking as hard as she could.</p><figure name="c64a" id="c64a" class="graf graf--figure graf-after--p"><div class="aspectRatioPlaceholder is-locked" style="max-width: 700px; max-height: 394px;"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 56.3%;"></div><img class="graf-image" data-image-id="1*rY-Q-vR7TZA-d2xR32Gc-A.jpeg" data-width="1280" data-height="720" data-action="zoom" data-action-value="1*rY-Q-vR7TZA-d2xR32Gc-A.jpeg" src="https://cdn-images-1.medium.com/max/1600/1*rY-Q-vR7TZA-d2xR32Gc-A.jpeg"></div></figure><p name="b57f" id="b57f" class="graf graf--p graf-after--figure">It was only at this point that several trans people tried to intervene, the person who had run at her at the beginning ended up striking her in the face, but everyone disengaged as soon as Maria let go of the smaller trans person. Yes Maria took a hit from one person, and that is unacceptable, but the other three are clearly trying to separate the two. What were the trans people to do, watch their friend get kicked more? It was hardly an example of systemic gendered violence as so many prominent radical feminists have claimed, it was a situation which had clear escalations on both sides of this protest.</p><p name="c187" id="c187" class="graf graf--p graf-after--p">Women get mugged because of their smaller size, women experience sexual violence because men can get away with it, this camera dispute at least has several more layers to it than typical gendered violence, and frankly, as a rape survivor myself, the claim that the incident was a vicious display of male violence is an insult to myself and my experience as well as other vitcims of systemic and random male violence. Besides that, I had denounced the violence that had taken place.</p><p name="1569" id="1569" class="graf graf--p graf-after--p">But none of those things mattered to my harassers as TERF after TERF dogpiled me, taking out of context screenshots and claiming I was a “Men’s Rights Advocate who endorses domestic abuse”. I was told that I wanted to beat women into silence, I sat there and watched my notifications as lie after lie came across my timeline. Everything they imagined I believed was listed back to me, I was evil simply because I’m a trans woman. It all felt so hopeless. There’s no countering such blind hate.</p><p name="81be" id="81be" class="graf graf--p graf-after--p"><strong class="markup--strong markup--p-strong">Cycles of Abuse</strong></p><p name="d579" id="d579" class="graf graf--p graf-after--p">TERFs have a system to their abusive cycle. Initially, smaller sock puppet accounts will gang up on a trans woman, sending insults, poking, prodding. They know our triggers by now. Mock our appearance, call us men, demand deep personal recountings of trauma to prove our oppression bonafides. None of it makes a difference. As soon as you say something even remotely useful to these abusers, they screenshot and disseminate it through their network. More prominent TERFs gleefully show off how fucked up these misogynistic, abusive men in dresses really are, which in turn triggers more harassment and abuse to their target and anyone supporting their target.</p><p name="611e" id="611e" class="graf graf--p graf-after--p">If a transgression is large enough, the large media connected radical feminist accounts get involved. They’ll say things like “I’m trying to be open-minded but I just can’t ignore the evidence.” Except, they’re in on the system, This one-sidedness is by design. A design to crush trans women specifically. THat’s how you end up with <a href="https://www.theguardian.com/society/2017/sep/16/drop-gender-stereotypes-we-are-all-non-binary" data-href="https://www.theguardian.com/society/2017/sep/16/drop-gender-stereotypes-we-are-all-non-binary" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">Hadley Freeman consistently writing transmisogynistic hottakes</a> in The Guardian. The left-leaning British press is especially rife with TERFs who masquerade as rogue feminists, willing to speak “the unspeakable”. Except, they all write the same things in the same papers. Their views are the most commonly spoken but they insist on gaslighting trans women by pretending to be the threatened truth tellers. I call bullshit.</p><p name="62e3" id="62e3" class="graf graf--p graf-after--p">How many of these women make a living by shitting on trans women? How many trans women make a living by being a columnist? The numbers are astounding, and not at all balanced. Don’t piss on me and tell me it’s raining.</p><p name="cbde" id="cbde" class="graf graf--p graf-after--p"><strong class="markup--strong markup--p-strong">Covering Trans Murders</strong></p><p name="81d7" id="81d7" class="graf graf--p graf-after--p">That same week, I worked on one of my most challenging assignments to date. I can’t go into details because it hasn’t been published yet but it involved talking with the mother, sister, and best friend of three separate murdered trans women. In the backdrop of people on Twitter screaming about my male violence, I bore witness to the devastation that male violence has on my trans sisters.</p><p name="7f45" id="7f45" class="graf graf--p graf-after--p">The mother of one of the victims informed me that her now dead daughter had been doxed by a prominent and outspoken TERF who shall remain nameless, along with 44 members of her family, neighbors, and close friends. There’s no evidence that the doxing was connected to her murder, though the person who pulled the trigger was also on the dox list.</p><p name="bfc5" id="bfc5" class="graf graf--p graf-after--p">This is the reality facing trans women who come out and exist in the present state of the world. At best, we get continuously harassed and abused, maybe even doxed, while the constant threat of murder lingers at the back of our minds. My only question is, why does it have to be this way?</p><p name="dfd5" id="dfd5" class="graf graf--p graf-after--p"><strong class="markup--strong markup--p-strong">Suicidality of Life</strong></p><p name="72c8" id="72c8" class="graf graf--p graf-after--p">The other horrible news I got last week is that one of my local trans friends had taken her own life. I sat next to her at my first trans support group and we became fast friends. I didn’t say anything at that first meeting, I was mostly terrified to be there in the first place. But a few meetings later we both had to step out of the room when one of the other group members was discussing their suicidality. It was the first time I think we actually spoke to each other. I asked her if she was okay, I complimented her hair, and then we just sat together, communicating without speaking, sharing experiences through the silence.</p><p name="f954" id="f954" class="graf graf--p graf-after--p">She was younger and much prettier than I was, but I would always look for her first at any trans events. We went to Trans Day of Remembrance together last year and I marched with her and her then girlfriend at a local protest against Trump’s revoking the Obama-era trans students guidance. The last time I saw my friend was at Pride. She marched while myself and my oldest daughter were watching from the sidewalk, but when I saw her and her now fiancee, I burst through the crowd and gave them both a warm hug, congratulating them on their new engagement. That’s the last time I saw her.</p><p name="1930" id="1930" class="graf graf--p graf-after--p">Our local LGBTQ equality center held drop in hours for several days after her passing came to light. I needed to get out of my apartment where I live and work by myself so I went. It was good to see my other trans friends again, even though a devastating event was what brought us back together. When I got home from the drop in, I checked my Twitter notifications, multiple TERFs had been harassing me the entire time I had been away. What a privileged life I lead, huh?</p><p name="49a6" id="49a6" class="graf graf--p graf-after--p">My friend’s funeral was this past Saturday, when I got back in my car with mascara stained cheeks, nothing could have prepared me for the horror that would await. While I was gone, several people in my Twitter mentions had been having an argument. And then I saw what one of the TERFs tweeted and it stopped me cold. Their argument was that trans women aren’t really suicidal, we just threaten suicide like abusers do. Imagine being in my heels in that moment… I’m not sure how long I cried in my hot car but that tweet broke something inside me.</p><p name="3b7c" id="3b7c" class="graf graf--p graf-after--p">Apparently this claim that trans people aren’t truly suicidal is gaining steam in certain transphobic corners of the internet. The theory, led by sexologists Ray Blanchard and J. Michael Bailey, claims that while 40% of trans people may attempt suicide, most don’t end up succeeding in their attempts. Therefore, they conclude in <a href="https://4thwavenow.com/2017/09/08/suicide-or-transition-the-only-options-for-gender-dysphoric-kids/" data-href="https://4thwavenow.com/2017/09/08/suicide-or-transition-the-only-options-for-gender-dysphoric-kids/" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">an essay they cowrote for 4thwavenow.com</a>, a TERF hate site, trans suicidality is really just attention seeking behavior and equivalent to a common abuser’s tactic of threatening suicide to get their way.</p><p name="145b" id="145b" class="graf graf--p graf-after--p">I just…</p><p name="905e" id="905e" class="graf graf--p graf-after--p">Look these people are fucking monsters. While they sit back and theorize from a distance, we’re out here burying our friends. We’re out here doing the work talking friends out of ending it. How dare these assholes present their unsolicited opinions as if it’s fact. To make matters worse, Blanchard is CELEBRATED in sexology circles. He recently was awarded the 2017 Richard Green Lifetime Achievement award from the International Academy of Sex Research, despite a history of <a href="http://transadvocate.com/part-i-the-rise-and-fall-of-discosexology-dr-zucker-camh-conversion-therapy_n_19556.htm" data-href="http://transadvocate.com/part-i-the-rise-and-fall-of-discosexology-dr-zucker-camh-conversion-therapy_n_19556.htm" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">pathologizing trans women</a>, and history of <a href="https://link.springer.com/article/10.1007/s10508-013-0117-x" data-href="https://link.springer.com/article/10.1007/s10508-013-0117-x" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">attempting to normalize pedophilia</a> (which he labels hebophilia) in his research. These men have made a living off of telling anti-trans bigots what they want to hear and their industry rewards them for it and feminists celbrate the work of a man who advocates for destigmatizing men attracted to underage girls. I just cannot wrap my head around the hero worship.</p><p name="c774" id="c774" class="graf graf--p graf-after--p">In the meantime, studies conducted by trans people about trans people struggle to get funding. Trans academics are systematically run out of research projects when they get too loud.</p><p name="41db" id="41db" class="graf graf--p graf-after--p"><strong class="markup--strong markup--p-strong">Media Manipulation and Gaslighting</strong></p><p name="0dc3" id="0dc3" class="graf graf--p graf-after--p">Just this week the anti-trans British media cottage industry turned out the outrage du jour, when a certified hypnotherapist played fast and loose with his research guidelines and then cried free speech to the press. James Caspian attempted to study people who had detransitioned after genital reassignment surgery, however, when he couldn’t find enough participants, he expanded his subject criteria to include trans people who detransitioned without GRS and was thus forced to rework his thesis, which was then <a href="http://www.bbc.com/news/uk-41384473" data-href="http://www.bbc.com/news/uk-41384473" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">rejected by a university ethics committee</a>.</p><p name="60df" id="60df" class="graf graf--p graf-after--p">The issue with the press coverage of this event is that it is, by design, one sided. Because the matter is under investigation by the university, they are not allowed to comment on specifics. Instead, the press has decided that whatever Mr. Caspian said happened is the truth and now trans people are yet again painted as deniers of free speech by the UK’s largest newspapers.</p><p name="de84" id="de84" class="graf graf--p graf-after--p">I guess my only question is how can you be silenced when every major newspaper in the UK and several US news sites give you an exclusive platform to tell your side of the story?</p><p name="2ef5" id="2ef5" class="graf graf--p graf-after--p">And of course this all trickles down into the cycle of TERF sock puppet abuse in my Twitter mentions. Now I’m “a threat to free speech”, or “anti-science”, despite the reams of research showing there’s a biological underpinning to my trans experience.</p><p name="3b97" id="3b97" class="graf graf--p graf-after--p">I guess what I am wondering is why does my life need to be validated by science? Why can’t you just believe me when I tell you about myself? I’m constantly reminded that women’s experiences are always ignored by people who constantly ignore my experiences.</p><p name="8ef2" id="8ef2" class="graf graf--p graf-after--p"><strong class="markup--strong markup--p-strong">Am I Cute Enough? Who Cares?</strong></p><p name="c1f1" id="c1f1" class="graf graf--p graf-after--p">And the constant nitpicking at my appearance… like… I know it’s meant to draw a hostile reaction from me. Said hostile reaction would then be screenshot and held up as proof of my “maleness”. Yes, I know my hairline has receded, yes I know you can sometimes still see my beard shadow (look I’ve spent an obscene amount of money on hair removal, I’m doing the best I can), yes I know I’m 6&#39;1. Am I to believe these are now feminist appearance standards for acceptable womanhood?</p><figure name="c339" id="c339" class="graf graf--figure graf-after--p"><div class="aspectRatioPlaceholder is-locked" style="max-width: 700px; max-height: 534px;"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 76.3%;"></div><img class="graf-image" data-image-id="1*h-CeF-mm5sXD9Z2VQ_vVFg.jpeg" data-width="1076" data-height="821" data-action="zoom" data-action-value="1*h-CeF-mm5sXD9Z2VQ_vVFg.jpeg" src="https://cdn-images-1.medium.com/max/1600/1*h-CeF-mm5sXD9Z2VQ_vVFg.jpeg"></div></figure><p name="2997" id="2997" class="graf graf--p graf-after--figure">This morning I went to my usual breakfast spot, I’ve been bed-ridden this week with the flu but my appetite had come roaring back. An older man at the table next to me was talking with the owner of the diner when I overheard him misgender me. The owner, an older cis gay man immediately but loudly corrected him but it was too late, I was completely mortified.</p><p name="7ffe" id="7ffe" class="graf graf--p graf-after--p">I honestly never get misgendered. I can count on one hand the number of times I’ve even accidentally been misgendered by a stranger since I went full time as Kate. The same old doubts came rushing back to me. Was it my hair, was it my shoulders, had I shaved well enough. I was wearing yoga pants, a v-neck tee, and an open long sleeve button up shirt and no make up. I didn’t much see the point in getting gussied up for a quick trip out for scrambled eggs and breakfast potatoes.</p><p name="01aa" id="01aa" class="graf graf--p graf-after--p">Afterwards the owner of the place sat at my table and told me I wasn’t trying hard enough. “If I had tried to do what you’re doing, I would make myself as beautiful as possible everyday. Face full of make up, pretty clothes and shoes. Look at you, you’re making it tough for people to get it right” he said to me. I guess it was my fault then. Whatever, pass the potatoes, jerk.</p><p name="7a5d" id="7a5d" class="graf graf--p graf-after--p">Except, you know what would happen if I followed his advice, right? TERFs will claim I’m <a href="http://www.feministcurrent.com/2016/12/16/national-geographic-gender-revolution-cover-fails-women/" data-href="http://www.feministcurrent.com/2016/12/16/national-geographic-gender-revolution-cover-fails-women/" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">upholding toxic gender stereotypes</a>. They’ll say that my claim to womanhood is simply because I like wearing dresses or playing with make up. They’ll ask why I can’t just be a man who likes dress and make up? Except… I don’t really like dresses and make up all that much. They’re both a pain in the ass to be completely honest. I get the utility of a skirt when it’s very hot out, or for nights out, but I feel no need to dress up in the most feminine of trappings.</p><p name="9eb7" id="9eb7" class="graf graf--p graf-after--p">I do admit a brief period when I took my feminine appearance to extreme lengths, but heck, I was new at this. Am I not allowed a chance to explore a style for this body that estrogen has now given me? And besides, there’s a kernel of truth in the diner owner’s words. People take me more seriously as a woman in real life when I’m presenting an obviously feminine outer layer. What’s a trans girl to do?</p><p name="6ee9" id="6ee9" class="graf graf--p graf-after--p">In the end, I’m damned if I do, damned if I don’t. It’s an impossible tightrope to walk and it’s completely of the making of cis society. Sometimes I can tell I’m a real woman because everyone has an unsolicited opinion about my appearance.</p><figure name="1724" id="1724" class="graf graf--figure graf-after--p"><div class="aspectRatioPlaceholder is-locked" style="max-width: 700px; max-height: 1244px;"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 177.8%;"></div><img class="graf-image" data-image-id="1*97PSgvwqBCm0Qd2YlRAa2Q.png" data-width="1080" data-height="1920" data-action="zoom" data-action-value="1*97PSgvwqBCm0Qd2YlRAa2Q.png" src="https://cdn-images-1.medium.com/max/1600/1*97PSgvwqBCm0Qd2YlRAa2Q.png"></div></figure><p name="8ec6" id="8ec6" class="graf graf--p graf-after--figure">I do apologize for the length of this piece, I just have so much to say after feeling voiceless for a month.</p><p name="9262" id="9262" class="graf graf--p graf-after--p"><strong class="markup--strong markup--p-strong">Hate Crimes Against Us</strong></p><p name="2e04" id="2e04" class="graf graf--p graf-after--p">Yesterday I learned of the murder of Ally Steinfeld, a seventeen year old trans girl who had recently come out. She was <a href="http://time.com/4958872/ally-steinfeld-murder-hate-crime/" data-href="http://time.com/4958872/ally-steinfeld-murder-hate-crime/" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">brutally and heinously murdered</a>, dismembered, and her remains were burnt and stuffed in a plastic bag. According to reports her eyes and genitals had been stabbed out, and yet, the police department insists there’s no proof of a hate crime.</p><p name="2b88" id="2b88" class="graf graf--p graf-after--p">Excuse me?!? No evidence??? Y’all are obsessed with trans genitals. You have no issue just walking up to a trans person and asking what’s between our legs. It’s a constant on Twitter. “You have a penis, you’re a man.” I’m sorry, but you’re incompetent as an investigator if you truly believed a trans girl can be stabbed in the genitals and it isn’t a hate crime. In the comments section of the article I read about it, there was more than one woman praising the murderers. The words of a good friend came to mind as I read the hate, “I don’t know how to exist in a world that doesn’t believe I’m real”. Those words have been on my mind for awhile actually.</p><p name="47dc" id="47dc" class="graf graf--p graf-after--p"><strong class="markup--strong markup--p-strong">Doxing Kids is Radical Politics Now, or Something</strong></p><p name="e286" id="e286" class="graf graf--p graf-after--p">Lastly the month came full circle last night. A parent of a trans kid DMed me in a panic. Apparently Kaeley Triller Haver, <a href="https://www.levo.com/kaeley-triller-haver" data-href="https://www.levo.com/kaeley-triller-haver" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">organizer behind the push for a referendum on trans rights</a> in Washington state, and a <a href="https://www.google.com/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=1&amp;cad=rja&amp;uact=8&amp;ved=0ahUKEwjUqueN78XWAhXFRyYKHUw8CfEQFggoMAA&amp;url=https%3A%2F%2Fthefederalist.com%2Fauthor%2Fkaeleytriller%2F&amp;usg=AFQjCNEJhzHi1xkCJ83riZNn4CKpSvs1Mw" data-href="https://www.google.com/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=1&amp;cad=rja&amp;uact=8&amp;ved=0ahUKEwjUqueN78XWAhXFRyYKHUw8CfEQFggoMAA&amp;url=https%3A%2F%2Fthefederalist.com%2Fauthor%2Fkaeleytriller%2F&amp;usg=AFQjCNEJhzHi1xkCJ83riZNn4CKpSvs1Mw" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">writer for The Federalist</a>, had infiltrated a private Facebook group meant to provide support for parents of trans children. As I looked through her Twitter timeline, she had <a href="https://twitter.com/transscribe/status/912845874262405121" data-href="https://twitter.com/transscribe/status/912845874262405121" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">been posting screenshots</a> from the strictly private group, including the names and pictures of trans children. Triller is not a TERF, she is a religious conservative with ties to the Heritage Foundation and the Family Research Council and she has found a livlihood in peddling transphobia towards kids.</p><figure name="405a" id="405a" class="graf graf--figure graf-after--p"><div class="aspectRatioPlaceholder is-locked" style="max-width: 700px; max-height: 1244px;"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 177.8%;"></div><img class="graf-image" data-image-id="1*VKR6NUm_6cHxy6PMqAgfgA.png" data-width="1080" data-height="1920" data-action="zoom" data-action-value="1*VKR6NUm_6cHxy6PMqAgfgA.png" src="https://cdn-images-1.medium.com/max/1600/1*VKR6NUm_6cHxy6PMqAgfgA.png"></div></figure><p name="8782" id="8782" class="graf graf--p graf-after--figure">The threat of doxing from anti-trans activists is ever present. I’ve been doxed on more than one occasion, including having pre-transition pictures of myself and my then newborn baby posted and mocked on a TERF forum. As a parent, that act of hostility enrages me. I felt so violated. I am furious for the families now being threatened by Triller’s infiltration of a formerly safe space. Doxing is an act of violence. Taking and posting pictures with the intent of doxing people simply because they are trans should also be considered hostile. We don’t dox transphobes and TERFs because we are not the ones on attack in this dynamic. There’s a reason why there’s a <a href="https://twitter.com/TERFblocker" data-href="https://twitter.com/TERFblocker" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">TERFblocker program for Twitter</a> but no equivalent “transblocker”.</p><figure name="c51f" id="c51f" class="graf graf--figure graf-after--p"><div class="aspectRatioPlaceholder is-locked" style="max-width: 700px; max-height: 1244px;"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 177.8%;"></div><img class="graf-image" data-image-id="1*dqseI48I4sPPkI1wpFOD4A.png" data-width="1080" data-height="1920" data-action="zoom" data-action-value="1*dqseI48I4sPPkI1wpFOD4A.png" src="https://cdn-images-1.medium.com/max/1600/1*dqseI48I4sPPkI1wpFOD4A.png"></div></figure><figure name="89e6" id="89e6" class="graf graf--figure graf-after--figure"><div class="aspectRatioPlaceholder is-locked" style="max-width: 700px; max-height: 1244px;"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 177.8%;"></div><img class="graf-image" data-image-id="1*TZty7Thvau-0M6sLsB8dyw.png" data-width="1080" data-height="1920" data-action="zoom" data-action-value="1*TZty7Thvau-0M6sLsB8dyw.png" src="https://cdn-images-1.medium.com/max/1600/1*TZty7Thvau-0M6sLsB8dyw.png"></div></figure><p name="e30f" id="e30f" class="graf graf--p graf-after--figure">Okay, I’ve gone on long enough. I just wish you all could see the world through my eyes. The visceral and hostile reaction I get for asserting my womanhood in this world is hard to take. It feels like the reactions are getting worse and I don’t know what to do. Why is it that my presence on this planet is such an affront to so many people? I have never threatened violence. I have never said “Punch TERFs” or “Kill all TERFs” nor do I endorse those statements when others say it. All I have done is tell the story of my life and the lives of other trans people. It’s not my fault that you want to torture me in return with endless abuse and gaslighting.</p><p name="b71b" id="b71b" class="graf graf--p graf-after--p">What do you want me to do? Why don’t you just ignore my experiences and define my life for me, hmm? That’s totally not a thing that any other woman on this planet has experienced before ever. Seriously, if you gave the same abuse to cis woman that I get on an everyday basis, there’d be op eds in every newspaper about how misogynistic TERF abuse is. But because I have a dick, that somehow makes it okay? All I’m doing is asking to be allowed to live my life, please.</p><p name="2d16" id="2d16" class="graf graf--p graf-after--p graf--trailing">(Author’s note: This is but a tiny collection of screenshots of the abuse directed at me, most of the worst I just report and block and don’t screenshot)</p></div></div></section></div><footer class="u-paddingTop10"><div class="container u-maxWidth740"><div class="row"><div class="col u-size12of12"></div></div><div class="row"><div class="col u-size12of12 js-postTags"><div class="u-paddingBottom10"><ul class="tags tags--postTags tags--borderless"><li><a class="link u-baseColor--link"   href="https://medium.com/tag/transgender?source=post" data-action-source="post">Transgender</a></li><li><a class="link u-baseColor--link"   href="https://medium.com/tag/feminism?source=post" data-action-source="post">Feminism</a></li></ul></div></div></div><section class="u-paddingTop20 u-borderTopLightest u-marginTop10"><div class="u-textColorDarker u-fontSize22 u-marginBottom7">Show your support</div><p class="u-textColorDark u-fontSize16">Clapping shows how much you appreciated Katelyn Burns’s story.</p></section><div class="postActions u-flexCenter js-postActionsFooter"><div class="u-flex1"><div class="multirecommend js-actionMultirecommend u-flexCenter u-width60" data-post-id="6958817a29b7" data-is-icon-29px="true" data-is-circle="true" data-has-recommend-list="true" data-source="post_actions_footer-----6958817a29b7---------------------clap_footer"><div class="u-relative u-foreground"><button class="button button--large button--circle button--withChrome u-baseColor--buttonNormal button--withIcon button--withSvgIcon clapButton js-actionMultirecommendButton clapButton--largePill u-relative u-foreground u-width60 u-height60 u-accentColor--textNormal u-accentColor--buttonNormal"  data-action="sign-up-prompt" data-sign-in-action="multivote" data-requires-token="true" data-redirect="https://medium.com/_/vote/p/6958817a29b7" data-action-source="post_actions_footer-----6958817a29b7---------------------clap_footer" aria-label="Clap"><span class="button-defaultState"><span class="svgIcon svgIcon--clap svgIcon--33px u-relative u-topNegative2 u-xs-top0"><svg class="svgIcon-use" width="33" height="33" viewBox="0 0 33 33" ><path d="M28.86 17.342l-3.64-6.402c-.292-.433-.712-.729-1.163-.8a1.124 1.124 0 0 0-.889.213c-.63.488-.742 1.181-.33 2.061l1.222 2.587 1.4 2.46c2.234 4.085 1.511 8.007-2.145 11.663-.26.26-.526.49-.797.707 1.42-.084 2.881-.683 4.292-2.094 3.822-3.823 3.565-7.876 2.05-10.395zm-6.252 11.075c3.352-3.35 3.998-6.775 1.978-10.469l-3.378-5.945c-.292-.432-.712-.728-1.163-.8a1.122 1.122 0 0 0-.89.213c-.63.49-.742 1.182-.33 2.061l1.72 3.638a.502.502 0 0 1-.806.568l-8.91-8.91a1.335 1.335 0 0 0-1.887 1.886l5.292 5.292a.5.5 0 0 1-.707.707l-5.292-5.292-1.492-1.492c-.503-.503-1.382-.505-1.887 0a1.337 1.337 0 0 0 0 1.886l1.493 1.492 5.292 5.292a.499.499 0 0 1-.353.854.5.5 0 0 1-.354-.147L5.642 13.96a1.338 1.338 0 0 0-1.887 0 1.338 1.338 0 0 0 0 1.887l2.23 2.228 3.322 3.324a.499.499 0 0 1-.353.853.502.502 0 0 1-.354-.146l-3.323-3.324a1.333 1.333 0 0 0-1.886 0 1.325 1.325 0 0 0-.39.943c0 .356.138.691.39.943l6.396 6.397c3.528 3.53 8.86 5.313 12.821 1.353zM12.73 9.26l5.68 5.68-.49-1.037c-.518-1.107-.426-2.13.224-2.89l-3.303-3.304a1.337 1.337 0 0 0-1.886 0 1.326 1.326 0 0 0-.39.944c0 .217.067.42.165.607zm14.787 19.184c-1.599 1.6-3.417 2.392-5.353 2.392-.349 0-.7-.03-1.058-.082a7.922 7.922 0 0 1-3.667.887c-3.049 0-6.115-1.626-8.359-3.87l-6.396-6.397A2.315 2.315 0 0 1 2 19.724a2.327 2.327 0 0 1 1.923-2.296l-.875-.875a2.339 2.339 0 0 1 0-3.3 2.33 2.33 0 0 1 1.24-.647l-.139-.139c-.91-.91-.91-2.39 0-3.3.884-.884 2.421-.882 3.301 0l.138.14a2.335 2.335 0 0 1 3.948-1.24l.093.092c.091-.423.291-.828.62-1.157a2.336 2.336 0 0 1 3.3 0l3.384 3.386a2.167 2.167 0 0 1 1.271-.173c.534.086 1.03.354 1.441.765.11-.549.415-1.034.911-1.418a2.12 2.12 0 0 1 1.661-.41c.727.117 1.385.565 1.853 1.262l3.652 6.423c1.704 2.832 2.025 7.377-2.205 11.607zM13.217.484l-1.917.882 2.37 2.837-.454-3.719zm8.487.877l-1.928-.86-.44 3.697 2.368-2.837zM16.5 3.293L15.478-.005h2.044L16.5 3.293z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--clapFilled svgIcon--33px u-relative u-topNegative2 u-xs-top0"><svg class="svgIcon-use" width="33" height="33" viewBox="0 0 33 33" ><g fill-rule="evenodd"><path d="M29.58 17.1l-3.854-6.78c-.365-.543-.876-.899-1.431-.989a1.491 1.491 0 0 0-1.16.281c-.42.327-.65.736-.7 1.207v.001l3.623 6.367c2.46 4.498 1.67 8.802-2.333 12.807-.265.265-.536.505-.81.728 1.973-.222 3.474-1.286 4.45-2.263 4.166-4.165 3.875-8.6 2.215-11.36zm-4.831.82l-3.581-6.3c-.296-.439-.725-.742-1.183-.815a1.105 1.105 0 0 0-.89.213c-.647.502-.755 1.188-.33 2.098l1.825 3.858a.601.601 0 0 1-.197.747.596.596 0 0 1-.77-.067L10.178 8.21c-.508-.506-1.393-.506-1.901 0a1.335 1.335 0 0 0-.393.95c0 .36.139.698.393.95v.001l5.61 5.61a.599.599 0 1 1-.848.847l-5.606-5.606c-.001 0-.002 0-.003-.002L5.848 9.375a1.349 1.349 0 0 0-1.902 0 1.348 1.348 0 0 0 0 1.901l1.582 1.582 5.61 5.61a.6.6 0 0 1-.848.848l-5.61-5.61c-.51-.508-1.393-.508-1.9 0a1.332 1.332 0 0 0-.394.95c0 .36.139.697.393.952l2.363 2.362c.002.001.002.002.002.003l3.52 3.52a.6.6 0 0 1-.848.847l-3.522-3.523h-.001a1.336 1.336 0 0 0-.95-.393 1.345 1.345 0 0 0-.949 2.295l6.779 6.78c3.715 3.713 9.327 5.598 13.49 1.434 3.527-3.528 4.21-7.13 2.086-11.015zM11.817 7.727c.06-.328.213-.64.466-.893.64-.64 1.755-.64 2.396 0l3.232 3.232c-.82.783-1.09 1.833-.764 2.992l-5.33-5.33z"/><path d="M13.285.48l-1.916.881 2.37 2.837z"/><path d="M21.719 1.361L19.79.501l-.44 3.697z"/><path d="M16.502 3.298L15.481 0h2.043z"/></g></svg></span></span></button><div class="clapUndo u-width60 u-round u-height32 u-absolute u-borderBox u-paddingRight5 u-transition--transform200Spring u-background--brandSageLighter js-clapUndo" style="top: 14px; padding: 2px;"><button class="button button--chromeless u-baseColor--buttonNormal button--withIcon button--withSvgIcon u-floatRight"  data-action="multivote-undo" data-action-value="6958817a29b7"><span class="svgIcon svgIcon--removeThin svgIcon--29px"><svg class="svgIcon-use" width="29" height="29" viewBox="0 0 29 29" ><path d="M20.13 8.11l-5.61 5.61-5.609-5.61-.801.801 5.61 5.61-5.61 5.61.801.8 5.61-5.609 5.61 5.61.8-.801-5.609-5.61 5.61-5.61" fill-rule="evenodd"/></svg></span></button></div></div><span class="u-textAlignCenter u-relative u-background js-actionMultirecommendCount u-marginLeft10"><button class="button button--chromeless u-baseColor--buttonNormal js-multirecommendCountButton"  data-action="show-recommends" data-action-value="6958817a29b7">3.5K</button></span></div></div><div class="u-flex0 buttonSet buttonSet--narrow"><div class="buttonSet-inner"><button class="button button--large button--dark button--chromeless is-touchIconBlackPulse u-baseColor--buttonDark button--withIcon button--withSvgIcon"  data-action="scroll-to-responses" data-action-source="post_actions_footer"><span class="svgIcon svgIcon--response svgIcon--29px"><svg class="svgIcon-use" width="29" height="29" viewBox="0 0 29 29" ><path d="M21.27 20.058c1.89-1.826 2.754-4.17 2.754-6.674C24.024 8.21 19.67 4 14.1 4 8.53 4 4 8.21 4 13.384c0 5.175 4.53 9.385 10.1 9.385 1.007 0 2-.14 2.95-.41.285.25.592.49.918.7 1.306.87 2.716 1.31 4.19 1.31.276-.01.494-.14.6-.36a.625.625 0 0 0-.052-.65c-.61-.84-1.042-1.71-1.282-2.58a5.417 5.417 0 0 1-.154-.75zm-3.85 1.324l-.083-.28-.388.12a9.72 9.72 0 0 1-2.85.424c-4.96 0-8.99-3.706-8.99-8.262 0-4.556 4.03-8.263 8.99-8.263 4.95 0 8.77 3.71 8.77 8.27 0 2.25-.75 4.35-2.5 5.92l-.24.21v.32c0 .07 0 .19.02.37.03.29.1.6.19.92.19.7.49 1.4.89 2.08-.93-.14-1.83-.49-2.67-1.06-.34-.22-.88-.48-1.16-.74z"/></svg></span></button><button class="button button--chromeless u-baseColor--buttonNormal"  data-action="scroll-to-responses">41</button></div><div class="buttonSet-inner u-xs-hide"><button class="button button--large button--dark button--chromeless is-touchIconBlackPulse u-baseColor--buttonDark button--withIcon button--withSvgIcon"  title="Share on Twitter" aria-label="Share on Twitter" data-action="share-on-twitter" data-action-source="post_actions_footer"><span class="svgIcon svgIcon--twitter svgIcon--29px"><svg class="svgIcon-use" width="29" height="29" viewBox="0 0 29 29" ><path d="M21.967 11.8c.018 5.93-4.607 11.18-11.177 11.18-2.172 0-4.25-.62-6.047-1.76l-.268.422-.038.5.186.013.168.012c.3.02.44.032.6.046 2.06-.026 3.95-.686 5.49-1.86l1.12-.85-1.4-.048c-1.57-.055-2.92-1.08-3.36-2.51l-.48.146-.05.5c.22.03.48.05.75.08.48-.02.87-.07 1.25-.15l2.33-.49-2.32-.49c-1.68-.35-2.91-1.83-2.91-3.55 0-.05 0-.01-.01.03l-.49-.1-.25.44c.63.36 1.35.57 2.07.58l1.7.04L7.4 13c-.978-.662-1.59-1.79-1.618-3.047a4.08 4.08 0 0 1 .524-1.8l-.825.07a12.188 12.188 0 0 0 8.81 4.515l.59.033-.06-.59v-.02c-.05-.43-.06-.63-.06-.87a3.617 3.617 0 0 1 6.27-2.45l.2.21.28-.06c1.01-.22 1.94-.59 2.73-1.09l-.75-.56c-.1.36-.04.89.12 1.36.23.68.58 1.13 1.17.85l-.21-.45-.42-.27c-.52.8-1.17 1.48-1.92 2L22 11l.016.28c.013.2.014.35 0 .52v.04zm.998.038c.018-.22.017-.417 0-.66l-.498.034.284.41a8.183 8.183 0 0 0 2.2-2.267l.97-1.48-1.6.755c.17-.08.3-.02.34.03a.914.914 0 0 1-.13-.292c-.1-.297-.13-.64-.1-.766l.36-1.254-1.1.695c-.69.438-1.51.764-2.41.963l.48.15a4.574 4.574 0 0 0-3.38-1.484 4.616 4.616 0 0 0-4.61 4.613c0 .29.02.51.08.984l.01.02.5-.06.03-.5c-3.17-.18-6.1-1.7-8.08-4.15l-.48-.56-.36.64c-.39.69-.62 1.48-.65 2.28.04 1.61.81 3.04 2.06 3.88l.3-.92c-.55-.02-1.11-.17-1.6-.45l-.59-.34-.14.67c-.02.08-.02.16 0 .24-.01 2.12 1.55 4.01 3.69 4.46l.1-.49-.1-.49c-.33.07-.67.12-1.03.14-.18-.02-.43-.05-.64-.07l-.76-.09.23.73c.57 1.84 2.29 3.14 4.28 3.21l-.28-.89a8.252 8.252 0 0 1-4.85 1.66c-.12-.01-.26-.02-.56-.05l-.17-.01-.18-.01L2.53 21l1.694 1.07a12.233 12.233 0 0 0 6.58 1.917c7.156 0 12.2-5.73 12.18-12.18l-.002.04z"/></svg></span></button></div><div class="buttonSet-inner u-xs-hide"><button class="button button--large button--dark button--chromeless is-touchIconBlackPulse u-baseColor--buttonDark button--withIcon button--withSvgIcon"  title="Share on Facebook" aria-label="Share on Facebook" data-action="share-on-facebook" data-action-source="post_actions_footer"><span class="svgIcon svgIcon--facebook svgIcon--29px"><svg class="svgIcon-use" width="29" height="29" viewBox="0 0 29 29" ><path d="M16.39 23.61v-5.808h1.846a.55.55 0 0 0 .546-.48l.36-2.797a.551.551 0 0 0-.547-.62H16.39V12.67c0-.67.12-.813.828-.813h1.474a.55.55 0 0 0 .55-.55V8.803a.55.55 0 0 0-.477-.545c-.436-.06-1.36-.116-2.22-.116-2.5 0-4.13 1.62-4.13 4.248v1.513H10.56a.551.551 0 0 0-.55.55v2.797c0 .304.248.55.55.55h1.855v5.76c-4.172-.96-7.215-4.7-7.215-9.1 0-5.17 4.17-9.36 9.31-9.36 5.14 0 9.31 4.19 9.31 9.36 0 4.48-3.155 8.27-7.43 9.15M14.51 4C8.76 4 4.1 8.684 4.1 14.46c0 5.162 3.75 9.523 8.778 10.32a.55.55 0 0 0 .637-.543v-6.985a.551.551 0 0 0-.55-.55H11.11v-1.697h1.855a.55.55 0 0 0 .55-.55v-2.063c0-2.02 1.136-3.148 3.03-3.148.567 0 1.156.027 1.597.06v1.453h-.924c-1.363 0-1.93.675-1.93 1.912v1.78c0 .3.247.55.55.55h2.132l-.218 1.69H15.84c-.305 0-.55.24-.55.55v7.02c0 .33.293.59.623.54 5.135-.7 9.007-5.11 9.007-10.36C24.92 8.68 20.26 4 14.51 4"/></svg></span></button></div><div class="buttonSet-inner u-xs-show"><button class="button button--large button--dark button--chromeless u-baseColor--buttonDark button--withIcon button--withSvgIcon js-shareStoryButton"  title="Share this story on Twitter or Facebook" aria-label="Share this story on Twitter or Facebook" data-action="show-share-popover" data-action-source="post_actions_footer"><span class="svgIcon svgIcon--share svgIcon--29px"><svg class="svgIcon-use" width="29" height="29" viewBox="0 0 29 29" ><path d="M20.385 8H19a.5.5 0 1 0 .011 1h1.39c.43 0 .84.168 1.14.473.31.305.48.71.48 1.142v10.77c0 .43-.17.837-.47 1.142-.3.305-.71.473-1.14.473H8.62c-.43 0-.84-.168-1.144-.473a1.603 1.603 0 0 1-.473-1.142v-10.77c0-.43.17-.837.48-1.142A1.599 1.599 0 0 1 8.62 9H10a.502.502 0 0 0 0-1H8.615c-.67 0-1.338.255-1.85.766-.51.51-.765 1.18-.765 1.85v10.77c0 .668.255 1.337.766 1.848.51.51 1.18.766 1.85.766h11.77c.668 0 1.337-.255 1.848-.766.51-.51.766-1.18.766-1.85v-10.77c0-.668-.255-1.337-.766-1.848A2.61 2.61 0 0 0 20.384 8zm-8.67-2.508L14 3.207v8.362c0 .27.224.5.5.5s.5-.23.5-.5V3.2l2.285 2.285a.49.49 0 0 0 .704-.001.511.511 0 0 0 0-.708l-3.14-3.14a.504.504 0 0 0-.71 0L11 4.776a.501.501 0 0 0 .71.706" fill-rule="evenodd"/></svg></span></button></div></div></div></div><div class="js-postPromotionWrapper postPromotionWrapper" data-location-id="footer_above_post_attribution"></div><div class="u-maxWidth740 u-paddingTop20 u-marginTop10 u-borderTopLightest container u-paddingBottom20 u-xs-paddingBottom10 js-postAttributionFooterContainer"><div class="row js-postFooterInfo"><div class="col u-size12of12"><li class="u-block u-paddingBottom18 js-cardUser"><div class="u-marginLeft20 u-floatRight"><span class="followState js-followState" data-user-id="95a57fdeadb6"><button class="button button--small u-noUserSelect button--withChrome u-baseColor--buttonNormal button--withHover button--unblock js-unblockButton"  data-action="sign-up-prompt" data-sign-in-action="toggle-block-user" data-requires-token="true" data-redirect="https://medium.com/@katelynburns/im-a-trans-woman-and-i-don-t-know-how-to-do-this-6958817a29b7" data-action-source="footer_card"><span class="button-label  button-defaultState">Blocked</span><span class="button-label button-hoverState">Unblock</span></button><button class="button button--primary button--small u-noUserSelect button--withChrome u-accentColor--buttonNormal button--follow js-followButton"  data-action="sign-up-prompt" data-sign-in-action="toggle-subscribe-user" data-requires-token="true" data-redirect="https://medium.com/_/subscribe/user/95a57fdeadb6" data-action-source="footer_card-95a57fdeadb6-------------------------follow_footer"><span class="button-label  button-defaultState js-buttonLabel">Follow</span><span class="button-label button-activeState">Following</span></button></span></div><div class="u-tableCell "><a class="link avatar u-baseColor--link"   href="https://medium.com/@katelynburns?source=footer_card" title="Go to the profile of Katelyn Burns" aria-label="Go to the profile of Katelyn Burns" data-action-source="footer_card" data-user-id="95a57fdeadb6" dir="auto"><img  src="https://cdn-images-1.medium.com/fit/c/120/120/1*0yfg1MxUTWX1P8qr23qnug.jpeg" class="avatar-image avatar-image--small" alt="Go to the profile of Katelyn Burns"></a></div><div class="u-tableCell u-verticalAlignMiddle u-breakWord u-paddingLeft15"><h3 class="u-fontSize18 u-lineHeightTighter u-marginBottom4"><a class="link link--primary u-accentColor--hoverTextNormal"   href="https://medium.com/@katelynburns" property="cc:attributionName" title="Go to the profile of Katelyn Burns" aria-label="Go to the profile of Katelyn Burns" rel="author cc:attributionUrl" data-user-id="95a57fdeadb6" dir="auto">Katelyn Burns</a></h3><p class="u-fontSize14 u-lineHeightBaseSans u-textColorDark u-marginBottom4">Trans woman, parent, New Englander, feminist. Follow me on Twitter <a href="http://twitter.com/transscribe" target="_blank" title="Twitter profile for @transscribe">@transscribe</a></p></div></li></div></div></div><div class="js-postFooterPlacements"></div><div class="u-padding0 u-clearfix u-backgroundGrayLightest u-print-hide supplementalPostContent js-responsesWrapper"></div><div class="supplementalPostContent js-heroPromo"></div></footer></article></main><div class="u-marginAuto u-maxWidth1000"><div class="js-postShareWidget u-foreground u-sm-hide u-transition--fadeOut300 u-fixed"><ul><li class="u-textAlignCenter"><div class="multirecommend js-actionMultirecommend u-flexColumn u-marginBottom10 u-width60" data-post-id="6958817a29b7" data-is-icon-29px="true" data-is-vertical="true" data-is-circle="true" data-is-compressed="true" data-has-recommend-list="true" data-source="post_share_widget-----6958817a29b7---------------------clap_sidebar"><div class="u-relative u-foreground"><button class="button button--large button--circle button--withChrome u-baseColor--buttonNormal button--withIcon button--withSvgIcon clapButton js-actionMultirecommendButton clapButton--largePill u-relative u-foreground u-width60 u-height60 u-accentColor--textNormal u-accentColor--buttonNormal"  data-action="sign-up-prompt" data-sign-in-action="multivote" data-requires-token="true" data-redirect="https://medium.com/_/vote/p/6958817a29b7" data-action-source="post_share_widget-----6958817a29b7---------------------clap_sidebar" aria-label="Clap"><span class="button-defaultState"><span class="svgIcon svgIcon--clap svgIcon--33px u-relative u-topNegative2 u-xs-top0"><svg class="svgIcon-use" width="33" height="33" viewBox="0 0 33 33" ><path d="M28.86 17.342l-3.64-6.402c-.292-.433-.712-.729-1.163-.8a1.124 1.124 0 0 0-.889.213c-.63.488-.742 1.181-.33 2.061l1.222 2.587 1.4 2.46c2.234 4.085 1.511 8.007-2.145 11.663-.26.26-.526.49-.797.707 1.42-.084 2.881-.683 4.292-2.094 3.822-3.823 3.565-7.876 2.05-10.395zm-6.252 11.075c3.352-3.35 3.998-6.775 1.978-10.469l-3.378-5.945c-.292-.432-.712-.728-1.163-.8a1.122 1.122 0 0 0-.89.213c-.63.49-.742 1.182-.33 2.061l1.72 3.638a.502.502 0 0 1-.806.568l-8.91-8.91a1.335 1.335 0 0 0-1.887 1.886l5.292 5.292a.5.5 0 0 1-.707.707l-5.292-5.292-1.492-1.492c-.503-.503-1.382-.505-1.887 0a1.337 1.337 0 0 0 0 1.886l1.493 1.492 5.292 5.292a.499.499 0 0 1-.353.854.5.5 0 0 1-.354-.147L5.642 13.96a1.338 1.338 0 0 0-1.887 0 1.338 1.338 0 0 0 0 1.887l2.23 2.228 3.322 3.324a.499.499 0 0 1-.353.853.502.502 0 0 1-.354-.146l-3.323-3.324a1.333 1.333 0 0 0-1.886 0 1.325 1.325 0 0 0-.39.943c0 .356.138.691.39.943l6.396 6.397c3.528 3.53 8.86 5.313 12.821 1.353zM12.73 9.26l5.68 5.68-.49-1.037c-.518-1.107-.426-2.13.224-2.89l-3.303-3.304a1.337 1.337 0 0 0-1.886 0 1.326 1.326 0 0 0-.39.944c0 .217.067.42.165.607zm14.787 19.184c-1.599 1.6-3.417 2.392-5.353 2.392-.349 0-.7-.03-1.058-.082a7.922 7.922 0 0 1-3.667.887c-3.049 0-6.115-1.626-8.359-3.87l-6.396-6.397A2.315 2.315 0 0 1 2 19.724a2.327 2.327 0 0 1 1.923-2.296l-.875-.875a2.339 2.339 0 0 1 0-3.3 2.33 2.33 0 0 1 1.24-.647l-.139-.139c-.91-.91-.91-2.39 0-3.3.884-.884 2.421-.882 3.301 0l.138.14a2.335 2.335 0 0 1 3.948-1.24l.093.092c.091-.423.291-.828.62-1.157a2.336 2.336 0 0 1 3.3 0l3.384 3.386a2.167 2.167 0 0 1 1.271-.173c.534.086 1.03.354 1.441.765.11-.549.415-1.034.911-1.418a2.12 2.12 0 0 1 1.661-.41c.727.117 1.385.565 1.853 1.262l3.652 6.423c1.704 2.832 2.025 7.377-2.205 11.607zM13.217.484l-1.917.882 2.37 2.837-.454-3.719zm8.487.877l-1.928-.86-.44 3.697 2.368-2.837zM16.5 3.293L15.478-.005h2.044L16.5 3.293z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--clapFilled svgIcon--33px u-relative u-topNegative2 u-xs-top0"><svg class="svgIcon-use" width="33" height="33" viewBox="0 0 33 33" ><g fill-rule="evenodd"><path d="M29.58 17.1l-3.854-6.78c-.365-.543-.876-.899-1.431-.989a1.491 1.491 0 0 0-1.16.281c-.42.327-.65.736-.7 1.207v.001l3.623 6.367c2.46 4.498 1.67 8.802-2.333 12.807-.265.265-.536.505-.81.728 1.973-.222 3.474-1.286 4.45-2.263 4.166-4.165 3.875-8.6 2.215-11.36zm-4.831.82l-3.581-6.3c-.296-.439-.725-.742-1.183-.815a1.105 1.105 0 0 0-.89.213c-.647.502-.755 1.188-.33 2.098l1.825 3.858a.601.601 0 0 1-.197.747.596.596 0 0 1-.77-.067L10.178 8.21c-.508-.506-1.393-.506-1.901 0a1.335 1.335 0 0 0-.393.95c0 .36.139.698.393.95v.001l5.61 5.61a.599.599 0 1 1-.848.847l-5.606-5.606c-.001 0-.002 0-.003-.002L5.848 9.375a1.349 1.349 0 0 0-1.902 0 1.348 1.348 0 0 0 0 1.901l1.582 1.582 5.61 5.61a.6.6 0 0 1-.848.848l-5.61-5.61c-.51-.508-1.393-.508-1.9 0a1.332 1.332 0 0 0-.394.95c0 .36.139.697.393.952l2.363 2.362c.002.001.002.002.002.003l3.52 3.52a.6.6 0 0 1-.848.847l-3.522-3.523h-.001a1.336 1.336 0 0 0-.95-.393 1.345 1.345 0 0 0-.949 2.295l6.779 6.78c3.715 3.713 9.327 5.598 13.49 1.434 3.527-3.528 4.21-7.13 2.086-11.015zM11.817 7.727c.06-.328.213-.64.466-.893.64-.64 1.755-.64 2.396 0l3.232 3.232c-.82.783-1.09 1.833-.764 2.992l-5.33-5.33z"/><path d="M13.285.48l-1.916.881 2.37 2.837z"/><path d="M21.719 1.361L19.79.501l-.44 3.697z"/><path d="M16.502 3.298L15.481 0h2.043z"/></g></svg></span></span></button><div class="clapUndo u-width60 u-round u-height32 u-absolute u-borderBox u-paddingRight5 u-transition--transform200Spring u-background--brandSageLighter js-clapUndo" style="top: 14px; padding: 2px;"><button class="button button--chromeless u-baseColor--buttonNormal button--withIcon button--withSvgIcon u-floatRight"  data-action="multivote-undo" data-action-value="6958817a29b7"><span class="svgIcon svgIcon--removeThin svgIcon--29px"><svg class="svgIcon-use" width="29" height="29" viewBox="0 0 29 29" ><path d="M20.13 8.11l-5.61 5.61-5.609-5.61-.801.801 5.61 5.61-5.61 5.61.801.8 5.61-5.609 5.61 5.61.8-.801-5.609-5.61 5.61-5.61" fill-rule="evenodd"/></svg></span></button></div></div><span class="u-textAlignCenter u-relative u-background js-actionMultirecommendCount u-flexOrderNegative1 u-height20 u-marginBottom7"><button class="button button--chromeless u-baseColor--buttonNormal js-multirecommendCountButton u-block u-marginAuto"  data-action="show-recommends" data-action-value="6958817a29b7">3.5K</button></span></div></li><li class="u-textAlignCenter"><button class="button button--large button--dark button--chromeless is-touchIconBlackPulse u-baseColor--buttonDark button--withIcon button--withSvgIcon"  title="Share on Twitter" aria-label="Share on Twitter" data-action="share-on-twitter" data-action-source="post_share_widget"><span class="svgIcon svgIcon--twitter svgIcon--29px"><svg class="svgIcon-use" width="29" height="29" viewBox="0 0 29 29" ><path d="M21.967 11.8c.018 5.93-4.607 11.18-11.177 11.18-2.172 0-4.25-.62-6.047-1.76l-.268.422-.038.5.186.013.168.012c.3.02.44.032.6.046 2.06-.026 3.95-.686 5.49-1.86l1.12-.85-1.4-.048c-1.57-.055-2.92-1.08-3.36-2.51l-.48.146-.05.5c.22.03.48.05.75.08.48-.02.87-.07 1.25-.15l2.33-.49-2.32-.49c-1.68-.35-2.91-1.83-2.91-3.55 0-.05 0-.01-.01.03l-.49-.1-.25.44c.63.36 1.35.57 2.07.58l1.7.04L7.4 13c-.978-.662-1.59-1.79-1.618-3.047a4.08 4.08 0 0 1 .524-1.8l-.825.07a12.188 12.188 0 0 0 8.81 4.515l.59.033-.06-.59v-.02c-.05-.43-.06-.63-.06-.87a3.617 3.617 0 0 1 6.27-2.45l.2.21.28-.06c1.01-.22 1.94-.59 2.73-1.09l-.75-.56c-.1.36-.04.89.12 1.36.23.68.58 1.13 1.17.85l-.21-.45-.42-.27c-.52.8-1.17 1.48-1.92 2L22 11l.016.28c.013.2.014.35 0 .52v.04zm.998.038c.018-.22.017-.417 0-.66l-.498.034.284.41a8.183 8.183 0 0 0 2.2-2.267l.97-1.48-1.6.755c.17-.08.3-.02.34.03a.914.914 0 0 1-.13-.292c-.1-.297-.13-.64-.1-.766l.36-1.254-1.1.695c-.69.438-1.51.764-2.41.963l.48.15a4.574 4.574 0 0 0-3.38-1.484 4.616 4.616 0 0 0-4.61 4.613c0 .29.02.51.08.984l.01.02.5-.06.03-.5c-3.17-.18-6.1-1.7-8.08-4.15l-.48-.56-.36.64c-.39.69-.62 1.48-.65 2.28.04 1.61.81 3.04 2.06 3.88l.3-.92c-.55-.02-1.11-.17-1.6-.45l-.59-.34-.14.67c-.02.08-.02.16 0 .24-.01 2.12 1.55 4.01 3.69 4.46l.1-.49-.1-.49c-.33.07-.67.12-1.03.14-.18-.02-.43-.05-.64-.07l-.76-.09.23.73c.57 1.84 2.29 3.14 4.28 3.21l-.28-.89a8.252 8.252 0 0 1-4.85 1.66c-.12-.01-.26-.02-.56-.05l-.17-.01-.18-.01L2.53 21l1.694 1.07a12.233 12.233 0 0 0 6.58 1.917c7.156 0 12.2-5.73 12.18-12.18l-.002.04z"/></svg></span></button></li><li class="u-textAlignCenter"><button class="button button--large button--dark button--chromeless is-touchIconBlackPulse u-baseColor--buttonDark button--withIcon button--withSvgIcon"  title="Share on Facebook" aria-label="Share on Facebook" data-action="share-on-facebook" data-action-source="post_share_widget"><span class="svgIcon svgIcon--facebook svgIcon--29px"><svg class="svgIcon-use" width="29" height="29" viewBox="0 0 29 29" ><path d="M16.39 23.61v-5.808h1.846a.55.55 0 0 0 .546-.48l.36-2.797a.551.551 0 0 0-.547-.62H16.39V12.67c0-.67.12-.813.828-.813h1.474a.55.55 0 0 0 .55-.55V8.803a.55.55 0 0 0-.477-.545c-.436-.06-1.36-.116-2.22-.116-2.5 0-4.13 1.62-4.13 4.248v1.513H10.56a.551.551 0 0 0-.55.55v2.797c0 .304.248.55.55.55h1.855v5.76c-4.172-.96-7.215-4.7-7.215-9.1 0-5.17 4.17-9.36 9.31-9.36 5.14 0 9.31 4.19 9.31 9.36 0 4.48-3.155 8.27-7.43 9.15M14.51 4C8.76 4 4.1 8.684 4.1 14.46c0 5.162 3.75 9.523 8.778 10.32a.55.55 0 0 0 .637-.543v-6.985a.551.551 0 0 0-.55-.55H11.11v-1.697h1.855a.55.55 0 0 0 .55-.55v-2.063c0-2.02 1.136-3.148 3.03-3.148.567 0 1.156.027 1.597.06v1.453h-.924c-1.363 0-1.93.675-1.93 1.912v1.78c0 .3.247.55.55.55h2.132l-.218 1.69H15.84c-.305 0-.55.24-.55.55v7.02c0 .33.293.59.623.54 5.135-.7 9.007-5.11 9.007-10.36C24.92 8.68 20.26 4 14.51 4"/></svg></span></button></li><li class="u-textAlignCenter"><button class="button button--large button--dark button--chromeless is-touchIconFadeInPulse u-baseColor--buttonDark button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-up-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/6958817a29b7" data-action-source="post_share_widget-----6958817a29b7---------------------bookmark_sidebar"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--29px"><svg class="svgIcon-use" width="29" height="29" viewBox="0 0 29 29" ><path d="M19.385 4h-9.77A2.623 2.623 0 0 0 7 6.615V23.01a1.022 1.022 0 0 0 1.595.847l5.905-4.004 5.905 4.004A1.022 1.022 0 0 0 22 23.011V6.62A2.625 2.625 0 0 0 19.385 4zM21 23l-5.91-3.955-.148-.107a.751.751 0 0 0-.884 0l-.147.107L8 23V6.615C8 5.725 8.725 5 9.615 5h9.77C20.275 5 21 5.725 21 6.615V23z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--29px"><svg class="svgIcon-use" width="29" height="29" viewBox="0 0 29 29" ><path d="M19.385 4h-9.77A2.623 2.623 0 0 0 7 6.615V23.01a1.022 1.022 0 0 0 1.595.847l5.905-4.004 5.905 4.004A1.022 1.022 0 0 0 22 23.011V6.62A2.625 2.625 0 0 0 19.385 4z" fill-rule="evenodd"/></svg></span></span></button></li></ul></div></div><div class="u-fixed u-bottom0 u-sizeFullWidth u-backgroundWhite u-boxShadowTop u-borderBox u-paddingTop10 u-paddingBottom10 u-zIndexMetabar u-xs-paddingLeft10 u-xs-paddingRight10 js-stickyFooter"><div class="u-maxWidth700 u-marginAuto u-flexCenter"><div class="u-fontSize16 u-flex1 u-flexCenter"><div class="u-flex0 u-inlineBlock u-paddingRight20 u-xs-paddingRight10"><a class="link avatar u-inline u-baseColor--link"   href="https://medium.com/@katelynburns" data-action="show-user-card" data-action-value="95a57fdeadb6" data-action-type="hover" data-user-id="95a57fdeadb6" dir="auto"><img  src="https://cdn-images-1.medium.com/fit/c/80/80/1*0yfg1MxUTWX1P8qr23qnug.jpeg" class="avatar-image avatar-image--smaller" alt="Go to the profile of Katelyn Burns"></a></div><div class="u-flex1 u-inlineBlock"><div class="u-xs-hide">Never miss a story from<strong> Katelyn Burns</strong>, when you sign up for Medium. <a class="link link--accent u-accentColor--textNormal u-accentColor--textDarken u-baseColor--link"   href="https://medium.com/@Medium/personalize-your-medium-experience-with-users-publications-tags-26a41ab1ee0c#.hx4zuv3mg" data-action-source="sticky_footer">Learn more</a></div><div class="u-xs-show">Never miss a story from<strong> Katelyn Burns</strong></div></div></div><div class="u-marginLeft50 u-xs-marginAuto"><span class="followState js-followState" data-user-id="95a57fdeadb6"><button class="button u-noUserSelect button--withChrome u-baseColor--buttonNormal button--withHover button--unblock js-unblockButton u-uiTextSemibold u-textUppercase u-fontSize12"  data-action="sign-up-prompt" data-sign-in-action="toggle-block-user" data-requires-token="true" data-redirect="https://medium.com/@katelynburns/im-a-trans-woman-and-i-don-t-know-how-to-do-this-6958817a29b7" data-action-source="sticky_footer"><span class="button-label  button-defaultState">Blocked</span><span class="button-label button-hoverState">Unblock</span></button><button class="button button--primary is-active u-noUserSelect button--withChrome u-accentColor--buttonNormal button--follow js-followButton u-uiTextSemibold u-textUppercase u-fontSize12"  data-action="sign-up-prompt" data-sign-in-action="toggle-subscribe-user" data-requires-token="true" data-redirect="https://medium.com/_/subscribe/user/95a57fdeadb6" data-action-source="sticky_footer-95a57fdeadb6-------------------------follow_metabar"><span class="button-label  button-defaultState js-buttonLabel">Follow</span><span class="button-label button-activeState">Get updates</span></button></span></div></div></div></div></div></div><div class="loadingBar"></div><script>// <![CDATA[
window["obvInit"] = function (opt_embedded) {window["obvInit"]["embedded"] = opt_embedded; window["obvInit"]["ready"] = true;}
// ]]></script><script>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</script><script charset="UTF-8" src="https://cdn-static-1.medium.com/_/fp/gen-js/main-base.bundle.URtjEQVngh-xE-vxFX3tLA.js" async></script><script>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</script></body></html>