Make your existing API real-time with FeathersJS
David Luecke
1066

one more package needed, but you’ll see as soon as you start the service:

###
### The “request” library is not installed automatically anymore.
### But required by “request-promise”.
###
### npm install request — save
###

Like what you read? Give Michel van Leeuwen a round of applause.

From a quick cheer to a standing ovation, clap to show how much you enjoyed this story.