Amazing article thanks!
Carles Albert
11

Thanks!

Yes, we do support Ionic 2.x & 3.x. We install the specified version on the fly.

Let us know if you need any help :)

Show your support

Clapping shows how much you appreciated Nevercode’s story.