<!doctype html><html lang="en"><head><script>!function(c,f){var t,o,i,e=[],r={passive:!0,capture:!0},n=new Date,a="pointerup",u="pointercancel";function p(n,e){t||(t=e,o=n,i=new Date,w(f),s())}function s(){0<=o&&o<i-n&&(e.forEach(function(n){n(o,t)}),e=[])}function l(n){if(n.cancelable){var e=(1e12<n.timeStamp?new Date:performance.now())-n.timeStamp;"pointerdown"==n.type?function(n,e){function t(){p(n,e),i()}function o(){i()}function i(){f(a,t,r),f(u,o,r)}c(a,t,r),c(u,o,r)}(e,n):p(e,n)}}function w(e){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(n){e(n,l,r)})}w(c),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){e.push(n),s()}}(addEventListener,removeEventListener)</script><title data-rh="true">Какие бывают профессии для девушек - Shpargalka - Medium</title><meta data-rh="true" charset="utf-8"/><meta data-rh="true" name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta data-rh="true" name="theme-color" content="#000000"/><meta data-rh="true" name="twitter:app:name:iphone" content="Medium"/><meta data-rh="true" name="twitter:app:id:iphone" content="828256236"/><meta data-rh="true" property="al:ios:app_name" content="Medium"/><meta data-rh="true" property="al:ios:app_store_id" content="828256236"/><meta data-rh="true" property="al:android:package" content="com.medium.reader"/><meta data-rh="true" property="fb:app_id" content="542599432471018"/><meta data-rh="true" property="og:site_name" content="Medium"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="article:published_time" content="2019-10-07T16:26:53.029Z"/><meta data-rh="true" name="title" content="Какие бывают профессии для девушек - Shpargalka - Medium"/><meta data-rh="true" property="og:title" content="Какие бывают профессии для девушек | ТОП 16 список лучших"/><meta data-rh="true" property="twitter:title" content="Какие бывают профессии для девушек | ТОП 16 список лучших"/><meta data-rh="true" name="twitter:site" content="@Medium"/><meta data-rh="true" name="twitter:app:url:iphone" content="medium://p/d612e5b3b525"/><meta data-rh="true" property="al:android:url" content="medium://p/d612e5b3b525"/><meta data-rh="true" property="al:ios:url" content="medium://p/d612e5b3b525"/><meta data-rh="true" property="al:android:app_name" content="Medium"/><meta data-rh="true" name="description" content="Решила поделится личным опытом и написать какие самые высокооплачиваемые профессии для девушек. В список включены 16 самых популярных вариантов"/><meta data-rh="true" property="og:description" content="Для многих девушек важно выбрать кем работать. В этой статье, я поделилась личным опытом и составила список популярных профессий для…"/><meta data-rh="true" property="twitter:description" content="Для многих девушек важно выбрать кем работать. В этой статье, я поделилась личным опытом и составила список популярных профессий для…"/><meta data-rh="true" property="og:url" content="https://medium.com/@shpargalka.work/professii-dlya-devushek-d612e5b3b525"/><meta data-rh="true" property="al:web:url" content="https://medium.com/@shpargalka.work/professii-dlya-devushek-d612e5b3b525"/><meta data-rh="true" property="og:image" content="https://miro.medium.com/max/1200/1*LGe6cGpPlw4kriau7RVkqw.jpeg"/><meta data-rh="true" name="twitter:image:src" content="https://miro.medium.com/max/1200/1*LGe6cGpPlw4kriau7RVkqw.jpeg"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" property="article:author" content="https://medium.com/@shpargalka.work"/><meta data-rh="true" name="twitter:creator" content="@shpargalka_work"/><meta data-rh="true" name="author" content="Shpargalka"/><meta data-rh="true" name="robots" content="index,follow"/><meta data-rh="true" name="referrer" content="unsafe-url"/><meta data-rh="true" name="twitter:label1" value="Reading time"/><meta data-rh="true" name="twitter:data1" value="6 min read"/><meta data-rh="true" name="parsely-post-id" content="d612e5b3b525"/><link data-rh="true" rel="search" type="application/opensearchdescription+xml" title="Medium" href="/osd.xml"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="https://cdn-images-1.medium.com/fit/c/152/152/1*8I-HPL0bfoIzGied-dzOvA.png"/><link data-rh="true" rel="apple-touch-icon" sizes="120x120" href="https://cdn-images-1.medium.com/fit/c/120/120/1*8I-HPL0bfoIzGied-dzOvA.png"/><link data-rh="true" rel="apple-touch-icon" sizes="76x76" href="https://cdn-images-1.medium.com/fit/c/76/76/1*8I-HPL0bfoIzGied-dzOvA.png"/><link data-rh="true" rel="apple-touch-icon" sizes="60x60" href="https://cdn-images-1.medium.com/fit/c/60/60/1*8I-HPL0bfoIzGied-dzOvA.png"/><link data-rh="true" rel="mask-icon" href="https://cdn-static-1.medium.com/_/fp/icons/monogram-mask.KPLCSFEZviQN0jQ7veN2RQ.svg" color="#171717"/><link data-rh="true" rel="icon" href="https://cdn-static-1.medium.com/_/fp/icons/favicon-rebrand-medium.3Y6xpZ-0FSdWDnPM3hSBIA.ico"/><link data-rh="true" id="glyph_link" rel="stylesheet" type="text/css" href="https://glyph.medium.com/css/e/sr/latin/e/ssr/latin/e/ssb/latin/m2.css"/><link data-rh="true" rel="author" href="https://medium.com/@shpargalka.work"/><link data-rh="true" rel="canonical" href="https://medium.com/@shpargalka.work/professii-dlya-devushek-d612e5b3b525"/><link data-rh="true" rel="alternate" href="android-app://com.medium.reader/https/medium.com/p/d612e5b3b525"/><script data-rh="true" type="application/ld+json">{"@context":"http:\u002F\u002Fschema.org","@type":"NewsArticle","image":["https:\u002F\u002Fmiro.medium.com\u002Fmax\u002F1200\u002F1*LGe6cGpPlw4kriau7RVkqw.jpeg"],"url":"https:\u002F\u002Fmedium.com\u002F@shpargalka.work\u002Fprofessii-dlya-devushek-d612e5b3b525","dateCreated":"2019-10-07T16:26:53.029Z","datePublished":"2019-10-07T16:26:53.029Z","dateModified":"2019-10-07T16:26:53.397Z","headline":"Какие бывают профессии для девушек | ТОП 16 список лучших","name":"Какие бывают профессии для девушек | ТОП 16 список лучших","description":"Решила поделится личным опытом и написать какие самые высокооплачиваемые профессии для девушек. В список включены 16 самых популярных вариантов","identifier":"d612e5b3b525","keywords":["Lite:true","Tag:Работа","Tag:Работа За Рубежом","Tag:Профессия","Tag:Трудоустройство","Tag:Девушки","Elevated:false","LockedPostSource:LOCKED_POST_SOURCE_NONE","LayerCake:0"],"author":{"@type":"Person","name":"Shpargalka","url":"https:\u002F\u002Fmedium.com\u002F@shpargalka.work"},"creator":["Shpargalka"],"publisher":{"@type":"Organization","name":"Medium","url":"https:\u002F\u002Fmedium.com\u002F","logo":{"@type":"ImageObject","width":308,"height":60,"url":"https:\u002F\u002Fmiro.medium.com\u002Fmax\u002F616\u002F1*OMF3fSqH8t4xBJ9-6oZDZw.png"}},"mainEntityOfPage":"https:\u002F\u002Fmedium.com\u002F@shpargalka.work\u002Fprofessii-dlya-devushek-d612e5b3b525"}</script><script data-rh="true" >(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-24232453-2', 'auto');
ga('send', 'pageview');</script><link rel="preload" href="https://cdn.optimizely.com/js/16180790160.js" as="script"><style type="text/css" data-fela-rehydration="393" data-fela-type="STATIC">html{box-sizing:border-box}*, *:before, *:after{box-sizing:inherit}body{margin:0;padding:0;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:rgba(0,0,0,0.8);position:relative;min-height:100vh}h1, h2, h3, h4, h5, h6, dl, dd, ol, ul, menu, figure, blockquote, p, pre, form{margin:0}menu, ol, ul{padding:0;list-style:none;list-style-image:none}main{display:block}a{color:inherit;text-decoration:none}a, button, input{-webkit-tap-highlight-color:transparent}img, svg{vertical-align:middle}button{background:transparent;overflow:visible}button, input, optgroup, select, textarea{margin:0}</style><style type="text/css" data-fela-rehydration="393" data-fela-type="KEYFRAME">@-webkit-keyframes k1{0%{transform:scale(1);opacity:1}70%{transform:scale(1.4);opacity:0}100%{opacity:0}}@-moz-keyframes k1{0%{transform:scale(1);opacity:1}70%{transform:scale(1.4);opacity:0}100%{opacity:0}}@keyframes k1{0%{transform:scale(1);opacity:1}70%{transform:scale(1.4);opacity:0}100%{opacity:0}}</style><style type="text/css" data-fela-rehydration="393" data-fela-type="RULE">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</style><style type="text/css" data-fela-rehydration="393" data-fela-type="RULE" media="all and (min-width: 1080px)">.d{display:none}.ah{margin:0 64px}.dm{font-size:40px}.dn{margin-top:0.78em}.dt{line-height:48px}.fq{margin-left:30px}.ge{font-size:21px}.gf{margin-top:2em}.gq{margin-top:56px}.hx{font-size:26px}.hy{margin-top:1.72em}.ie{margin-top:0.86em}.is{margin-top:2.75em}.iz{margin-top:3.14em}.jh{margin-top:1.05em}.nf{padding-left:64px}.ng{padding-right:64px}.nh{max-width:1320px}</style><style type="text/css" data-fela-rehydration="393" data-fela-type="RULE" media="all and (max-width: 1079.98px)">.e{display:none}.fp{margin-left:30px}.hk{margin-left:auto}.hl{text-align:center}.nc{padding-left:64px}.nd{padding-right:64px}.ne{max-width:1080px}</style><style type="text/css" data-fela-rehydration="393" data-fela-type="RULE" media="all and (max-width: 903.98px)">.f{display:none}.fo{margin-left:30px}.mz{padding-left:48px}.na{padding-right:48px}.nb{max-width:904px}</style><style type="text/css" data-fela-rehydration="393" data-fela-type="RULE" media="all and (max-width: 727.98px)">.g{display:none}.am{height:56px}.an{display:flex}.aq{display:block}.ci{margin-bottom:0px}.dx{margin-top:32px}.dy{flex-direction:column-reverse}.fm{margin-bottom:30px}.fn{margin-left:0px}.lr{margin-bottom:24px}.ls{align-items:center}.lt{width:102px}.lu{position:relative}.ly{padding-left:0}.mj{margin-top:24px}.ms{padding:32px 0}.mw{padding-left:24px}.mx{padding-right:24px}.my{max-width:728px}.od{width:140px}</style><style type="text/css" data-fela-rehydration="393" data-fela-type="RULE" media="all and (max-width: 551.98px)">.h{display:none}.ac{margin:0 24px}.de{font-size:30px}.df{margin-top:0.72em}.dp{line-height:40px}.dw{margin-top:32px}.el{margin-bottom:0px}.fk{margin-bottom:30px}.fl{margin-left:0px}.fw{font-size:18px}.fx{margin-top:1.56em}.gm{margin-top:40px}.hp{font-size:24px}.hq{margin-top:1.23em}.ia{margin-top:0.67em}.io{margin-top:1.42em}.iv{margin-top:2em}.jd{margin-top:1.34em}.mt{padding-left:24px}.mu{padding-right:24px}.mv{max-width:552px}</style><style type="text/css" data-fela-rehydration="393" data-fela-type="RULE" media="all and (min-width: 904px) and (max-width: 1079.98px)">.i{display:none}.ag{margin:0 64px}.dk{font-size:40px}.dl{margin-top:0.78em}.ds{line-height:48px}.gc{font-size:21px}.gd{margin-top:2em}.gp{margin-top:56px}.hv{font-size:26px}.hw{margin-top:1.72em}.id{margin-top:0.86em}.ir{margin-top:2.75em}.iy{margin-top:3.14em}.jg{margin-top:1.05em}</style><style type="text/css" data-fela-rehydration="393" data-fela-type="RULE" media="all and (min-width: 728px) and (max-width: 903.98px)">.j{display:none}.af{margin:0 48px}.di{font-size:40px}.dj{margin-top:0.78em}.dr{line-height:48px}.ga{font-size:21px}.gb{margin-top:2em}.go{margin-top:56px}.ht{font-size:26px}.hu{margin-top:1.72em}.ic{margin-top:0.86em}.iq{margin-top:2.75em}.ix{margin-top:3.14em}.jf{margin-top:1.05em}</style><style type="text/css" data-fela-rehydration="393" data-fela-type="RULE" media="all and (min-width: 552px) and (max-width: 727.98px)">.k{display:none}.ae{margin:0 24px}.dg{font-size:30px}.dh{margin-top:0.72em}.dq{line-height:40px}.fy{font-size:18px}.fz{margin-top:1.56em}.gn{margin-top:40px}.hr{font-size:24px}.hs{margin-top:1.23em}.ib{margin-top:0.67em}.ip{margin-top:1.42em}.iw{margin-top:2em}.je{margin-top:1.34em}</style><style type="text/css" data-fela-rehydration="393" data-fela-type="RULE" media="print">.ab{display:none}</style><style type="text/css" data-fela-rehydration="393" data-fela-type="RULE" media="(prefers-reduced-motion: no-preference)">.y{transition:transform 300ms ease}.z{will-change:transform}.jm{transition:opacity 200ms}.kw{transition:border-color 150ms ease}.kx::before{background:
      radial-gradient(circle, rgba(0, 0, 0, 0.84) 60%, transparent 70%)
    }.ky::before{border-radius:50%}.kz::before{content:""}.la::before{display:block}.lb::before{z-index:0}.lc::before{left:0}.ld::before{height:100%}.le::before{position:absolute}.lf::before{top:0}.lg::before{width:100%}.lh:hover::before{animation:k1 2000ms infinite cubic-bezier(.1,.12,.25,1)}.ll{transition:fill 200ms ease}</style><style type="text/css" data-fela-rehydration="393" data-fela-type="RULE" media="all and (max-width: 1230px)">.jn{display:none}</style><style type="text/css" data-fela-rehydration="393" data-fela-type="RULE" media="all and (max-width: 1198px)">.jp{display:none}</style></head><body><div id="root"><div class="a b c"><div class="d e f g h i j k"></div><script>document.domain = document.domain;</script><script>window.PARSELY = window.PARSELY || {autotrack: false}</script><nav class="r s t u v c w x y z ab"><div class="branch-journeys-top"><div class="n p"><div class="ac ae af ag ah ai aj ak"><div class="al n o am an"><div class="r ao w"><div class="n o"><a aria-label="Homepage" rel="noopener" href="/?source=post_page-----d612e5b3b525----------------------"><div class="ap g"><svg height="22" width="112" viewBox="0 0 111.5 22" class="q"><path d="M56.3 19.5c0 .4 0 .5.3.7l1.5 1.4v.1h-6.5V19c-.7 1.8-2.4 3-4.3 3-3.3 0-5.8-2.6-5.8-7.5 0-4.5 2.6-7.6 6.3-7.6 1.6-.1 3.1.8 3.8 2.4V3.2c0-.3-.1-.6-.3-.7l-1.4-1.4V1l6.5-.8v19.3zm-4.8-.8V9.5c-.5-.6-1.2-.9-1.9-.9-1.6 0-3.1 1.4-3.1 5.7 0 4 1.3 5.4 3 5.4.8.1 1.6-.3 2-1zm9.1 3.1V9.4c0-.3-.1-.6-.3-.7l-1.4-1.5v-.1h6.5v12.5c0 .4 0 .5.3.7l1.4 1.4v.1h-6.5zm-.2-19.2C60.4 1.2 61.5 0 63 0c1.4 0 2.6 1.2 2.6 2.6S64.4 5.3 63 5.3a2.6 2.6 0 0 1-2.6-2.7zm22.5 16.9c0 .4 0 .5.3.7l1.5 1.4v.1h-6.5v-3.2c-.6 2-2.4 3.4-4.5 3.4-2.9 0-4.4-2.1-4.4-6.2 0-1.9 0-4.1.1-6.5 0-.3-.1-.5-.3-.7L67.7 7v.1H74v8c0 2.6.4 4.4 2 4.4.9-.1 1.7-.6 2.1-1.3V9.5c0-.3-.1-.6-.3-.7l-1.4-1.5v-.2h6.5v12.4zm22 2.3c0-.5.1-6.5.1-7.9 0-2.6-.4-4.5-2.2-4.5-.9 0-1.8.5-2.3 1.3.2.8.3 1.7.3 2.5 0 1.8-.1 4.2-.1 6.5 0 .3.1.5.3.7l1.5 1.4v.1H96c0-.4.1-6.5.1-7.9 0-2.7-.4-4.5-2.2-4.5-.9 0-1.7.5-2.2 1.3v9c0 .4 0 .5.3.7l1.4 1.4v.1h-6.5V9.5c0-.3-.1-.6-.3-.7l-1.4-1.5v-.2h6.5v3.1a4.6 4.6 0 0 1 4.6-3.4c2.2 0 3.6 1.2 4.2 3.5.7-2.1 2.7-3.6 4.9-3.5 2.9 0 4.5 2.2 4.5 6.2 0 1.9-.1 4.2-.1 6.5-.1.3.1.6.3.7l1.4 1.4v.1h-6.6zm-81.4-2l1.9 1.9v.1h-9.8v-.1l2-1.9c.2-.2.3-.4.3-.7V7.3c0-.5 0-1.2.1-1.8L11.4 22h-.1L4.5 6.8c-.1-.4-.2-.4-.3-.6v10c-.1.7 0 1.3.3 1.9l2.7 3.6v.1H0v-.1L2.7 18c.3-.6.4-1.3.3-1.9v-11c0-.5-.1-1.1-.5-1.5L.7 1.1V1h7l5.8 12.9L18.6 1h6.8v.1l-1.9 2.2c-.2.2-.3.5-.3.7v15.2c0 .2.1.5.3.6zm7.6-5.9c0 3.8 1.9 5.3 4.2 5.3 1.9.1 3.6-1 4.4-2.7h.1c-.8 3.7-3.1 5.5-6.5 5.5-3.7 0-7.2-2.2-7.2-7.4 0-5.5 3.5-7.6 7.3-7.6 3.1 0 6.4 1.5 6.4 6.2v.8h-8.7zm0-.8h4.3v-.8c0-3.9-.8-4.9-2-4.9-1.4.1-2.3 1.6-2.3 5.7z"></path></svg></div><div class="r aq"><svg width="35" height="35" viewBox="5 5 35 35" class="q"><path d="M5 40V5h35v35H5zm8.56-12.63c0 .56-.03.69-.32 1.03L10.8 31.4v.4h6.97v-.4L15.3 28.4c-.29-.34-.34-.5-.34-1.03v-8.95l6.13 13.36h.71l5.26-13.36v10.64c0 .3 0 .35-.19.53l-1.85 1.8v.4h9.2v-.4l-1.83-1.8c-.18-.18-.2-.24-.2-.53V15.94c0-.3.02-.35.2-.53l1.82-1.8v-.4h-6.47l-4.62 11.55-5.2-11.54h-6.8v.4l2.15 2.63c.24.3.29.37.29.77v10.35z"></path></svg></div></a></div></div><div class="r ar w"><div class="n o"><div class="n g"><div class="as" id="lo-post-page-navbar-upsell-button"><div><a href="https://medium.com/membership?source=upgrade_membership---nav_full------------------------" class="at au av aw ax ay az ba bb bc bd be bf bg bh bi" rel="noopener"><span class="bj b bk bl bm bn r bo bp">Become a member</span></a></div></div><div class="as" id="lo-post-page-navbar-sign-in-link"><div class="bq r"><span class="bj b bk bl bm bn r bo bp"><a href="https://medium.com/m/signin?operation=login&amp;redirect=https%3A%2F%2Fmedium.com%2F%40shpargalka.work%2Fprofessii-dlya-devushek-d612e5b3b525&amp;source=post_page-----d612e5b3b525---------------------nav_reg-" class="br bs av aw ax ay az ba bb bc bt bu bf bg bv bw" rel="noopener">Sign in</a></span></div></div></div><div class="as" id="lo-post-page-navbar-get-started-button"><div class="bq r"><button class="bx by br bs bz bt bu ca bc cb bj b bk bl bm bn cc cd ce cf cg bf">Get started</button></div></div></div></div></div></div></div></div></nav><div class="ch al r ci am"></div><article><section class="cj ck cl cm ak cn ce n co"></section><span class="r"></span><div><div class="cp u cq cr cs ct"></div><section class="cu cv cw cx cy"><div class="n p"><div class="ac ae af ag ah cz aj ak"><div><div id="b9e8" class="da db dc bk dd b de df dg dh di dj dk dl dm dn do"><h1 class="dd b de dp dg dq di dr dk ds dm dt dc">Какие бывают профессии для девушек</h1></div><div class="du"><div class="n dv dw dx dy"><div class="o n"><div><a rel="noopener" href="/@shpargalka.work?source=post_page-----d612e5b3b525----------------------"><div class="dz ea eb"><div class="bs n ec o p cp ed ee ef eg eh ct"><svg width="57" height="57" viewBox="0 0 57 57"><path fill-rule="evenodd" clip-rule="evenodd" d="M28.5 1.2A27.45 27.45 0 0 0 4.06 15.82L3 15.27A28.65 28.65 0 0 1 28.5 0C39.64 0 49.29 6.2 54 15.27l-1.06.55A27.45 27.45 0 0 0 28.5 1.2zM4.06 41.18A27.45 27.45 0 0 0 28.5 55.8a27.45 27.45 0 0 0 24.44-14.62l1.06.55A28.65 28.65 0 0 1 28.5 57 28.65 28.65 0 0 1 3 41.73l1.06-.55z"></path></svg></div><img alt="Shpargalka" class="r ei eb ea" src="https://miro.medium.com/fit/c/96/96/0*Tv_GsS5-qMvAStxA.jpg" width="48" height="48"/></div></a></div><div class="ej ak r"><div class="n"><div style="flex:1"><span class="bj b bk bl bm bn r dc q"><div class="ek n o el"><span class="bj em en bl eo ep eq er es et dc"><a class="at au av aw ax ay az ba bb bc eu bf bg bh bi" rel="noopener" href="/@shpargalka.work?source=post_page-----d612e5b3b525----------------------">Shpargalka</a></span><div class="ev r ar h"><button class="ew dc q by ex ey ez fa bc bh fb fc fd fe ff fg cb bj b bk fh fi bn cc cd ce cf cg bf">Follow</button></div></div></span></div></div><span class="bj b bk bl bm bn r bo bp"><span class="bj em en bl eo ep eq er es et bo"><div><a class="at au av aw ax ay az ba bb bc eu bf bg bh bi" rel="noopener" href="/@shpargalka.work/professii-dlya-devushek-d612e5b3b525?source=post_page-----d612e5b3b525----------------------">Oct 7, 2019</a> <!-- -->·<!-- --> <!-- -->6<!-- --> min read</div></span></span></div></div><div class="n fj fk fl fm fn fo fp fq ab"><div class="n o"><div class="fr r ar"><a href="//medium.com/p/d612e5b3b525/share/twitter?source=post_actions_header---------------------------" class="at au av aw ax ay az ba bb bc bd be bf bg bh bi" target="_blank" rel="noopener nofollow"><svg width="29" height="29" class="q"><path d="M22.05 7.54a4.47 4.47 0 0 0-3.3-1.46 4.53 4.53 0 0 0-4.53 4.53c0 .35.04.7.08 1.05A12.9 12.9 0 0 1 5 6.89a5.1 5.1 0 0 0-.65 2.26c.03 1.6.83 2.99 2.02 3.79a4.3 4.3 0 0 1-2.02-.57v.08a4.55 4.55 0 0 0 3.63 4.44c-.4.08-.8.13-1.21.16l-.81-.08a4.54 4.54 0 0 0 4.2 3.15 9.56 9.56 0 0 1-5.66 1.94l-1.05-.08c2 1.27 4.38 2.02 6.94 2.02 8.3 0 12.86-6.9 12.84-12.85.02-.24 0-.43 0-.65a8.68 8.68 0 0 0 2.26-2.34c-.82.38-1.7.62-2.6.72a4.37 4.37 0 0 0 1.95-2.51c-.84.53-1.81.9-2.83 1.13z"></path></svg></a></div><div class="fr r ar"><a href="//medium.com/p/d612e5b3b525/share/facebook?source=post_actions_header---------------------------" class="at au av aw ax ay az ba bb bc bd be bf bg bh bi" target="_blank" rel="noopener nofollow"><svg width="29" height="29" class="q"><path d="M23.2 5H5.8a.8.8 0 0 0-.8.8V23.2c0 .44.35.8.8.8h9.3v-7.13h-2.38V13.9h2.38v-2.38c0-2.45 1.55-3.66 3.74-3.66 1.05 0 1.95.08 2.2.11v2.57h-1.5c-1.2 0-1.48.57-1.48 1.4v1.96h2.97l-.6 2.97h-2.37l.05 7.12h5.1a.8.8 0 0 0 .79-.8V5.8a.8.8 0 0 0-.8-.79"></path></svg></a></div><div class="fs r ao"><a href="https://medium.com/m/signin?operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2F%40shpargalka.work%2Fprofessii-dlya-devushek-d612e5b3b525&amp;source=post_actions_header--------------------------bookmark_sidebar-" class="at au av aw ax ay az ba bb bc bd be bf bg bh bi" rel="noopener"><svg width="25" height="25" viewBox="0 0 25 25"><path d="M19 6a2 2 0 0 0-2-2H8a2 2 0 0 0-2 2v14.66h.01c.01.1.05.2.12.28a.5.5 0 0 0 .7.03l5.67-4.12 5.66 4.13a.5.5 0 0 0 .71-.03.5.5 0 0 0 .12-.29H19V6zm-6.84 9.97L7 19.64V6a1 1 0 0 1 1-1h9a1 1 0 0 1 1 1v13.64l-5.16-3.67a.49.49 0 0 0-.68 0z" fill-rule="evenodd"></path></svg></a></div></div></div></div></div></div><p id="a083" class="ft fu dc bk fv b fw fx fy fz ga gb gc gd ge gf gg">Для тех, кто подумывает уехать в одну из стран Европы, чтобы устроиться на работу, прежде всего, нужно знать, какие существуют профессии и реально ли устроиться по специальности. В первую очередь, об этом должны подумать девушки. Ведь в конце-концов, не станут же дамы устраиваться строителями, или бетоноукладчиками….</p><p id="fac0" class="ft fu dc bk fv b fw fx fy fz ga gb gc gd ge gf gg">Как свидетельствует статистка, чаще всего жители стран бывшего союза едут в Италию, Францию, Германию, Испанию, Израиль, Грецию, Чехию и в Америку. Есть те, кто готов поехать и дальше, например, Австралию и Новую Зеландию. Хотя, низкооплачиваемые рабочие требуются практически везде.</p><blockquote class="gh gi gj"><p id="6247" class="ft fu dc gk fv b fw fx fy fz ga gb gc gd ge gf gg"><em class="bk">В этой статье я поделюсь личным опытом и перечислю список ТОП 16 самых популярных профессий для девушек. В том числе добавила высокооплачиваемые и профессии будущего. Выбрав эти варианты девушка точно не ошибётся.</em></p></blockquote><figure class="gm gn go gp gq gr cl cm paragraph-image"><div class="gs gt dz gu ak"><div class="cl cm gl"><div class="ha r dz hb"><div class="hc r"><div class="gv gw cp t u gx ak eo gy gz"><img class="cp t u gx ak hd he hf" src="https://miro.medium.com/max/60/1*LGe6cGpPlw4kriau7RVkqw.jpeg?q=20" width="1200" height="630" role="presentation"/></div><img class="gv gw cp t u gx ak hg" width="1200" height="630" role="presentation"/><noscript><img class="cp t u gx ak" src="https://miro.medium.com/max/2400/1*LGe6cGpPlw4kriau7RVkqw.jpeg" width="1200" height="630" role="presentation"/></noscript></div></div></div></div><figcaption class="bo en hh hi hj cn cl cm hk hl bj em">Список самых популярных профессий для девушек</figcaption></figure><h2 id="2e7d" class="hm hn dc bk bj ho hp hq hr hs ht hu hv hw hx hy hz">Медсестры</h2><p id="f03a" class="ft fu dc bk fv b fw ia fy ib ga ic gc id ge ie gg">Эта работа есть почти в каждой стране. Болеющих людей предостаточно и наряду с врачами, медсестры тоже востребованы. Платят за эту работу от 42000 долларов в год. Для этой работы крайне важно иметь медицинское образование и хорошо знать язык.</p><h2 id="490e" class="hm hn dc bk bj ho hp hq hr hs ht hu hv hw hx hy hz">Экономисты и инженеры</h2><p id="bc9e" class="ft fu dc bk fv b fw ia fy ib ga ic gc id ge ie gg">Эти профессии востребованы во многих отраслях. От крупных компаний, до предприятий автомобилестроения и аэрокосмонавтики. Соответственно и стран, где эта профессия популярна тоже достаточно. Оплачивается этот труд примерно также, как и медсестер — от 43000 долларов в год. В такой профессии знания языка будет недостаточно. Нужно быть уверенным пользователем ПК, различных современных систем и помимо языка страны, знать английский. Опыт работы будет преимуществом.</p><h2 id="3a41" class="hm hn dc bk bj ho hp hq hr hs ht hu hv hw hx hy hz">Врачи</h2><p id="5458" class="ft fu dc bk fv b fw ia fy ib ga ic gc id ge ie gg">Очень популярная профессия и за должность медика еще придется побороться. Пройти переаттестацию, подтвердить имеющийся диплом, иметь опыт работы, и отличную характеристику с прошлых мест работы. Зато после всех этих испытаний, можно наслаждаться жизнью, работая и получая до 1 миллиона долларов в год.</p><h2 id="a86e" class="hm hn dc bk bj ho hp hq hr hs ht hu hv hw hx hy hz">Сфера IT</h2><p id="c5eb" class="ft fu dc bk fv b fw ia fy ib ga ic gc id ge ie gg">Что и говорить, люди, которые на «ты» с ноутбуками, компьютерными программами и подобным, сейчас нужны везде и повсюду. Аналитики, программисты, сисадмины, разработчики сайтов — профессии для обоих полов, в том числе и девушек. В наше время эти специалисты требуются практически везде. И хотя, такая работа почти везде хорошо оплачивается, заграницей всё же чуть больше. Но! Важно помнить, что и налоги там высокие. Например, получая около 100000 долларов в год, Вы в США заплатите примерно 30% налогов. И, конечно же, главный показатель — отличное знание местного и английского языков.</p><h2 id="a279" class="hm hn dc bk bj ho hp hq hr hs ht hu hv hw hx hy hz">Преподаватели и учителя</h2><p id="40a5" class="ft fu dc bk fv b fw ia fy ib ga ic gc id ge ie gg">Хорошая работа, но, как и в наших странах — немного нервная. Учителей во многих странах не хватает. Для трудоустройства понадобиться подтвердить свой диплом, отлично знать язык, и получить международный сертификат (EFL, TEFL, ESL, TESL и TESOL), который сразу распахнет перед Вами множество дверей. Заработная плата — от 4000–5000 евро в месяц. Хотя в Кореи и Японии труд учителя оплачивается гораздо выше.</p><h2 id="2fe0" class="hm hn dc bk bj ho hp hq hr hs ht hu hv hw hx hy hz">Аниматоры</h2><p id="2af5" class="ft fu dc bk fv b fw ia fy ib ga ic gc id ge ie gg">Профессия, требующая выносливости, смекалки, таланта.Круглосуточно хорошего настроения и знания нескольких языков (английский, немецкий, итальянский). Аниматоры-новички получают в среднем до 10000 евро в месяц. Опытные аниматоры — до 2200 евро в месяц.</p><h2 id="e656" class="hm hn dc bk bj ho hp hq hr hs ht hu hv hw hx hy hz">Экскурсоводы</h2><p id="c6ec" class="ft fu dc bk fv b fw ia fy ib ga ic gc id ge ie gg">Очень интересная работа, особенно для тех, кому главное — общение с людьми. Но есть два самых главных условия: доскональное знание местного и английского языка, а также блестящее знание местной истории. И всё. Те, кто осилят столько знаний, могут рассчитывать на заработную плату в размере до 3000 евро.</p><h2 id="d1e2" class="hm hn dc bk bj ho hp hq hr hs ht hu hv hw hx hy hz">Продавцы</h2><p id="cf93" class="ft fu dc bk fv b fw ia fy ib ga ic gc id ge ie gg">Профессия, которая всегда востребована. Найти такую работу в целом не сложно. Очень часто не нет необходимости изначально обращаться на биржу труда. Объявления о таких вакансиях встречаются на дверях магазинов. Из умений, важно трудолюбие, стрессоустойчивость, знание местного языка и диплом. Оплачивается работа хорошо, от 2000 евро в месяц.</p><h2 id="78c2" class="hm hn dc bk bj ho hp hq hr hs ht hu hv hw hx hy hz">Официанты</h2><p id="8cf9" class="ft fu dc bk fv b fw ia fy ib ga ic gc id ge ie gg">Профессия, которая подойдет как студентам, так и вполне состоявшимся девушкам. Приятная внешность, отсутствие вредных привычек, вежливость, умение быть любезной и хороший разговорный язык. Платят на такой работе, в зависимости от нагрузки, но в любом случае не меньше официальной минимальной заработной платы.</p><h2 id="c8e0" class="hm hn dc bk bj ho hp hq hr hs ht hu hv hw hx hy hz">Танцовщицы</h2><p id="9765" class="ft fu dc bk fv b fw ia fy ib ga ic gc id ge ie gg">В Европе очень популярны различные шоу, танцевальные коллективы, а также выступления танцовщиц в развлекательных заведениях. Хорошая работа, если есть талант, умение, знание языка, и колоссальная выносливость. Халтуру не любят нигде, тем более заграницей. Выкладываясь на сцене полностью, Вы можете получать до 5000 евро в месяц.</p><h2 id="8ab3" class="hm hn dc bk bj ho hp hq hr hs ht hu hv hw hx hy hz">Хостес</h2><p id="312d" class="ft fu dc bk fv b fw ia fy ib ga ic gc id ge ie gg">Работа хостес -одна из самых высокооплачиваемых профессий для девушек. Которая появилась не так давно в нашем обществе. По этому, можно считать что работа хостесом это профессия будущего. Согласно данным <a href="https://ru.wikipedia.org/wiki/%D0%A5%D0%BE%D1%81%D1%82%D0%B5%D1%81" class="at cg if ig ih ii" target="_blank" rel="noopener nofollow">wikipedia</a> официальная формулировка хостес работы выглядит так:</p><blockquote class="ij"><div id="0f10" class="ik il im bk dd b in io ip iq ir is gg"><p class="dd b it iu bo"><strong class="az">Хостес</strong> (профессия) — лицо компании, задачей которого является встреча гостей в ресторанах, отелях, на больших выставках и конференциях. Хостес должны привлекательно выглядеть, быть учтивыми, а также в большинстве случаев владеть одним или несколькими иностранными языками.</p></div></blockquote><p id="2195" class="ft fu dc bk fv b fw iv fy iw ga ix gc iy ge iz gg">Если тебя заинтересовала хостес работа советую почитать важные советы <a href="https://www.russpuss.ru/club/hostes/" class="at cg if ig ih ii" target="_blank" rel="noopener nofollow">в теме о хостесе</a> на форуме. Там опытные девушки делятся собственным опытом и дают много полезных советов. Благодаря которым можно найти лучшие предложения и работать без проблем.</p><h2 id="bc5b" class="hm hn dc bk bj ho hp hq hr hs ht hu hv hw hx hy hz">Юристы</h2><p id="b321" class="ft fu dc bk fv b fw ia fy ib ga ic gc id ge ie gg">Одна из самых популярных и востребованных профессий во многих странах. Во многих из них, юристы — самые богатые люди. Так что, если вы — юрист, умеете диплом, изучили местный и английский язык, а также законодательство — Вам будут очень рады. Понадобится подтвердить свой диплом и пройти аккредитацию. Заработок — до 200000 евро в год. При этом став семейным адвокатом в нескольких кланах, вы точно «поймаете удачу за хвост».</p><h2 id="111c" class="hm hn dc bk bj ho hp hq hr hs ht hu hv hw hx hy hz">Фармацевты</h2><p id="b7a3" class="ft fu dc bk fv b fw ia fy ib ga ic gc id ge ie gg">Их ждут в следующих странах: Австралия, Канада и Финляндия, Новая Зеландия, Ирландия и Индия, Словения, Сингапур, Норвегия, Швеция. Дефицит фармацевтов сейчас остро ощущается практически во всем мире — и в больших компаниях, и в мелких аптеках. Если Ваших знаний хватит для работы в крупной фармацевтической компании, это будет просто отлично. Такие специалисты во всем мире просто на вес золота. Полный социальный пакет, служебный автомобиль, корпоративная квартира или дом и прочие блага. Зарплата — до 150000 евро в год.</p><h2 id="0d8c" class="hm hn dc bk bj ho hp hq hr hs ht hu hv hw hx hy hz">Няни, сиделки</h2><p id="a462" class="ft fu dc bk fv b fw ia fy ib ga ic gc id ge ie gg">Спрос на эту профессию тоже велик по всему миру. В некоторых странах, к няням есть всего 3 требования. Это ограничения по возрасту, отсутствие вредных привычек и знание языка. Оплата чаще всего по неделям. От 250 евро в неделю. Сиделки, нужны везде. Они ухаживают за стариками и в принципе, особых требований (кроме не пить, и не курить) к ним не предъявляют. Платят — от 900 евро в месяц.</p><h2 id="cffd" class="hm hn dc bk bj ho hp hq hr hs ht hu hv hw hx hy hz">Домашний помощник</h2><p id="c835" class="ft fu dc bk fv b fw ia fy ib ga ic gc id ge ie gg">Помощницы по дому, требуются в развитых странах Европы. Плюс работы в том, что Вы будете обеспечены не только заработной платой, но и жильем, а также регулярным питанием. Что касается оплаты, то она зависит от Ваших умений и навыков. Сюда относится знание языка, умение водить авто, трудолюбие, вежливость. А еще уровня дохода семьи работодателя. В обязанности может входить всё что угодно — приготовление еды, закупка продуктов, уборка по дому, уход за садом и прочее. Оплата в среднем от 700 евро в месяц.</p><h2 id="8f50" class="hm hn dc bk bj ho hp hq hr hs ht hu hv hw hx hy hz">Работа в эскорте</h2><p id="0966" class="ft fu dc bk fv b fw ia fy ib ga ic gc id ge ie gg">Эскорт работа это одна из самых высокооплачиваемых профессий для девушек в мире. Не путать с проституцией. В данном варианте имеется ввиду оказание сопровождения для мужчины. В наше время, это не просто скучные посиделки в ресторане, а как правило отдых в ночных клубах. И других современных заведениях для активного отдыха. Эта профессия требует определенных навыков и знания иностранных языков. Но самое главное, необходимо уметь составить компанию человеку. Если Вас заинтересовала эта профессия, советую почитать полезную информацию как устроена эскорт работа <a href="https://chinagirls.work/history/eskort-rabota/" class="at cg if ig ih ii" target="_blank" rel="noopener nofollow">в статье</a> опытная эскортница делится личным опытом. Раскрывая некоторые секреты благодаря которым работа в эскорте принесёт больше доход.</p><h2 id="0683" class="hm hn dc bk bj ho hp hq hr hs ht hu hv hw hx hy hz">Подытожим</h2><p id="e7ad" class="ft fu dc bk fv b fw ia fy ib ga ic gc id ge ie gg">Главное, что нужно помнить, покупая билет на самолет в одну сторону, это:</p><ol class=""><li id="99ff" class="ft fu dc bk fv b fw fx fy fz ga gb gc gd ge gf gg ja jb jc">Необходимо предварительное заключение контракта с работодателем или оформление рабочей визы. Все остальные случаи могут обернуться печальными последствиями. Такими как депортация, риск остаться без зарплаты и прочее;</li><li id="a0a0" class="ft fu dc bk fv b fw jd fy je ga jf gc jg ge jh gg ja jb jc">Необходимо хорошее знание языка, чтобы элементарно не выглядеть недоразумением, пришедшим проситься на работу;</li><li id="35b7" class="ft fu dc bk fv b fw jd fy je ga jf gc jg ge jh gg ja jb jc">В поисках работы, не стоит хвататься на каждое предложение или соглашаться на все ради больших денег. Помните, что Вам в чужой стране и так придется несладко на первых порах. Так пусть хоть работа будет не самой худшей в мире;</li><li id="dda6" class="ft fu dc bk fv b fw jd fy je ga jf gc jg ge jh gg ja jb jc">Ознакомитесь с разделами местного КЗоТа и старайтесь не нарушать закон.</li></ol><p id="7467" class="ft fu dc bk fv b fw fx fy fz ga gb gc gd ge gf gg">Надеюсь мои знания и советы в этой статье помогут принять правильное решение и выбрать лучшую профессию девушке после 9 или 11 класса. По сколько эта информация изложена из личного опыта, сомнений в её недостоверности нет. В заключении хочу пожелать всем счастья, добра и найти то что ищите.</p></div></div></section></div></article><div class="gv ct ji s ak jo jm jp" data-test-id="post-sidebar"><div class="n p"><div class="ac ae af ag ah ai aj ak"><div class="jq n co"><div class="ct"><div class="jr js jt n"><div class="n o"><div class="ju r dz"><a href="https://medium.com/m/signin?operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2F%40shpargalka.work%2Fprofessii-dlya-devushek-d612e5b3b525&amp;source=post_sidebar-----d612e5b3b525---------------------clap_sidebar-" class="at au av aw ax ay az ba bb bc bd be bf bg bh bi" rel="noopener"><div class="ba jv jw jx jy jz ka kb kc kd ke"><svg width="29" height="29"><g fill-rule="evenodd"><path d="M13.74 1l.76 2.97.76-2.97zM16.82 4.78l1.84-2.56-1.43-.47zM10.38 2.22l1.84 2.56-.41-3.03zM22.38 22.62a5.11 5.11 0 0 1-3.16 1.61l.49-.45c2.88-2.89 3.45-5.98 1.69-9.21l-1.1-1.94-.96-2.02c-.31-.67-.23-1.18.25-1.55a.84.84 0 0 1 .66-.16c.34.05.66.28.88.6l2.85 5.02c1.18 1.97 1.38 5.12-1.6 8.1M9.1 22.1l-5.02-5.02a1 1 0 0 1 .7-1.7 1 1 0 0 1 .72.3l2.6 2.6a.44.44 0 0 0 .63-.62L6.1 15.04l-1.75-1.75a1 1 0 1 1 1.41-1.41l4.15 4.15a.44.44 0 0 0 .63 0 .44.44 0 0 0 0-.62L6.4 11.26l-1.18-1.18a1 1 0 0 1 0-1.4 1.02 1.02 0 0 1 1.41 0l1.18 1.16L11.96 14a.44.44 0 0 0 .62 0 .44.44 0 0 0 0-.63L8.43 9.22a.99.99 0 0 1-.3-.7.99.99 0 0 1 .3-.7 1 1 0 0 1 1.41 0l7 6.98a.44.44 0 0 0 .7-.5l-1.35-2.85c-.31-.68-.23-1.19.25-1.56a.85.85 0 0 1 .66-.16c.34.06.66.28.88.6L20.63 15c1.57 2.88 1.07 5.54-1.55 8.16a5.62 5.62 0 0 1-5.06 1.65 9.35 9.35 0 0 1-4.93-2.72zM13 6.98l2.56 2.56c-.5.6-.56 1.41-.15 2.28l.26.56-4.25-4.25a.98.98 0 0 1-.12-.45 1 1 0 0 1 .29-.7 1.02 1.02 0 0 1 1.41 0zm8.89 2.06c-.38-.56-.9-.92-1.49-1.01a1.74 1.74 0 0 0-1.34.33c-.38.29-.61.65-.71 1.06a2.1 2.1 0 0 0-1.1-.56 1.78 1.78 0 0 0-.99.13l-2.64-2.64a1.88 1.88 0 0 0-2.65 0 1.86 1.86 0 0 0-.48.85 1.89 1.89 0 0 0-2.67-.01 1.87 1.87 0 0 0-.5.9c-.76-.75-2-.75-2.7-.04a1.88 1.88 0 0 0 0 2.66c-.3.12-.61.29-.87.55a1.88 1.88 0 0 0 0 2.66l.62.62a1.88 1.88 0 0 0-.9 3.16l5.01 5.02c1.6 1.6 3.52 2.64 5.4 2.96a7.16 7.16 0 0 0 1.18.1c1.03 0 2-.25 2.9-.7A5.9 5.9 0 0 0 23 23.24c3.34-3.34 3.08-6.93 1.74-9.17l-2.87-5.04z"></path></g></svg></div></a></div><div class="kf r"><div class="kg"><h4 class="bj em en bl bo"><button class="at au av aw ax ay az ba bb bc bd be bf bg bh bi">4 </button></h4></div></div></div></div><a href="https://medium.com/m/signin?operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2F%40shpargalka.work%2Fprofessii-dlya-devushek-d612e5b3b525&amp;source=post_sidebar--------------------------bookmark_sidebar-" class="at au av aw ax ay az ba bb bc bd be bf bg bh bi" rel="noopener"><svg width="25" height="25" viewBox="0 0 25 25"><path d="M19 6a2 2 0 0 0-2-2H8a2 2 0 0 0-2 2v14.66h.01c.01.1.05.2.12.28a.5.5 0 0 0 .7.03l5.67-4.12 5.66 4.13a.5.5 0 0 0 .71-.03.5.5 0 0 0 .12-.29H19V6zm-6.84 9.97L7 19.64V6a1 1 0 0 1 1-1h9a1 1 0 0 1 1 1v13.64l-5.16-3.67a.49.49 0 0 0-.68 0z" fill-rule="evenodd"></path></svg></a></div></div></div></div></div><div class="gv ct ji s jj eg jk jl jm jn"></div><div><div class="kh gr n co p"><div class="n p"><div class="ac ae af ag ah cz aj ak"><div class="n ki"></div><div class="n o ki"></div><div class="kj r"><ul class="ba bb"><li class="cf kk kl km"><a href="/tag/работа" class="kn ko cg bo r kp kq a b fi">Работа</a></li><li class="cf kk kl km"><a href="/tag/работа-за-рубежом" class="kn ko cg bo r kp kq a b fi">Работа За Рубежом</a></li><li class="cf kk kl km"><a href="/tag/профессия" class="kn ko cg bo r kp kq a b fi">Профессия</a></li><li class="cf kk kl km"><a href="/tag/трудоустройство" class="kn ko cg bo r kp kq a b fi">Трудоустройство</a></li><li class="cf kk kl km"><a href="/tag/девушки" class="kn ko cg bo r kp kq a b fi">Девушки</a></li></ul></div><div class="kr n dv ab"><div class="n o"><div class="ks r dz"><a href="https://medium.com/m/signin?operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2F%40shpargalka.work%2Fprofessii-dlya-devushek-d612e5b3b525&amp;source=post_actions_footer-----d612e5b3b525---------------------clap_footer-" class="at au av aw ax ay az ba bb bc bd be bf bg bh bi" rel="noopener"><div class="c kt ei n o ku dz kv kw kx ky kz la lb lc ld le lf lg lh li"><div class="ba jv jw jx jy jz lj kb o hg ei n p lk u gx cp t ak kc kd ke ll"><svg width="33" height="33" viewBox="0 0 33 33"><path d="M28.86 17.34l-3.64-6.4c-.3-.43-.71-.73-1.16-.8a1.12 1.12 0 0 0-.9.21c-.62.5-.73 1.18-.32 2.06l1.22 2.6 1.4 2.45c2.23 4.09 1.51 8-2.15 11.66a9.6 9.6 0 0 1-.8.71 6.53 6.53 0 0 0 4.3-2.1c3.82-3.82 3.57-7.87 2.05-10.39zm-6.25 11.08c3.35-3.35 4-6.78 1.98-10.47L21.2 12c-.3-.43-.71-.72-1.16-.8a1.12 1.12 0 0 0-.9.22c-.62.49-.74 1.18-.32 2.06l1.72 3.63a.5.5 0 0 1-.81.57l-8.91-8.9a1.33 1.33 0 0 0-1.89 1.88l5.3 5.3a.5.5 0 0 1-.71.7l-5.3-5.3-1.49-1.49c-.5-.5-1.38-.5-1.88 0a1.34 1.34 0 0 0 0 1.89l1.49 1.5 5.3 5.28a.5.5 0 0 1-.36.86.5.5 0 0 1-.36-.15l-5.29-5.29a1.34 1.34 0 0 0-1.88 0 1.34 1.34 0 0 0 0 1.89l2.23 2.23L9.3 21.4a.5.5 0 0 1-.36.85.5.5 0 0 1-.35-.14l-3.32-3.33a1.33 1.33 0 0 0-1.89 0 1.32 1.32 0 0 0-.39.95c0 .35.14.69.4.94l6.39 6.4c3.53 3.53 8.86 5.3 12.82 1.35zM12.73 9.26l5.68 5.68-.49-1.04c-.52-1.1-.43-2.13.22-2.89l-3.3-3.3a1.34 1.34 0 0 0-1.88 0 1.33 1.33 0 0 0-.4.94c0 .22.07.42.17.61zm14.79 19.18a7.46 7.46 0 0 1-6.41 2.31 7.92 7.92 0 0 1-3.67.9c-3.05 0-6.12-1.63-8.36-3.88l-6.4-6.4A2.31 2.31 0 0 1 2 19.72a2.33 2.33 0 0 1 1.92-2.3l-.87-.87a2.34 2.34 0 0 1 0-3.3 2.33 2.33 0 0 1 1.24-.64l-.14-.14a2.34 2.34 0 0 1 0-3.3 2.39 2.39 0 0 1 3.3 0l.14.14a2.33 2.33 0 0 1 3.95-1.24l.09.09c.09-.42.29-.83.62-1.16a2.34 2.34 0 0 1 3.3 0l3.38 3.39a2.17 2.17 0 0 1 1.27-.17c.54.08 1.03.35 1.45.76.1-.55.41-1.03.9-1.42a2.12 2.12 0 0 1 1.67-.4 2.8 2.8 0 0 1 1.85 1.25l3.65 6.43c1.7 2.83 2.03 7.37-2.2 11.6zM13.22.48l-1.92.89 2.37 2.83-.45-3.72zm8.48.88L19.78.5l-.44 3.7 2.36-2.84zM16.5 3.3L15.48 0h2.04L16.5 3.3z" fill-rule="evenodd"></path></svg></div></div></a></div><div class="kf r"><div class="kg"><h4 class="bj em en bl dc"><button class="at au av aw ax ay az ba bb bc bd be bf bg bh bi">4 claps</button></h4></div></div></div><div class="n o"><div class="fr r ar"><a href="//medium.com/p/d612e5b3b525/share/twitter?source=post_actions_footer---------------------------" class="at au av aw ax ay az ba bb bc bd be bf bg bh bi" target="_blank" rel="noopener nofollow"><svg width="29" height="29" class="q"><path d="M22.05 7.54a4.47 4.47 0 0 0-3.3-1.46 4.53 4.53 0 0 0-4.53 4.53c0 .35.04.7.08 1.05A12.9 12.9 0 0 1 5 6.89a5.1 5.1 0 0 0-.65 2.26c.03 1.6.83 2.99 2.02 3.79a4.3 4.3 0 0 1-2.02-.57v.08a4.55 4.55 0 0 0 3.63 4.44c-.4.08-.8.13-1.21.16l-.81-.08a4.54 4.54 0 0 0 4.2 3.15 9.56 9.56 0 0 1-5.66 1.94l-1.05-.08c2 1.27 4.38 2.02 6.94 2.02 8.3 0 12.86-6.9 12.84-12.85.02-.24 0-.43 0-.65a8.68 8.68 0 0 0 2.26-2.34c-.82.38-1.7.62-2.6.72a4.37 4.37 0 0 0 1.95-2.51c-.84.53-1.81.9-2.83 1.13z"></path></svg></a></div><div class="fr r ar"><a href="//medium.com/p/d612e5b3b525/share/facebook?source=post_actions_footer---------------------------" class="at au av aw ax ay az ba bb bc bd be bf bg bh bi" target="_blank" rel="noopener nofollow"><svg width="29" height="29" class="q"><path d="M23.2 5H5.8a.8.8 0 0 0-.8.8V23.2c0 .44.35.8.8.8h9.3v-7.13h-2.38V13.9h2.38v-2.38c0-2.45 1.55-3.66 3.74-3.66 1.05 0 1.95.08 2.2.11v2.57h-1.5c-1.2 0-1.48.57-1.48 1.4v1.96h2.97l-.6 2.97h-2.37l.05 7.12h5.1a.8.8 0 0 0 .79-.8V5.8a.8.8 0 0 0-.8-.79"></path></svg></a></div><div class="fr r ar"><a href="https://medium.com/m/signin?operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2F%40shpargalka.work%2Fprofessii-dlya-devushek-d612e5b3b525&amp;source=post_actions_footer--------------------------bookmark_sidebar-" class="at au av aw ax ay az ba bb bc bd be bf bg bh bi" rel="noopener"><svg width="25" height="25" viewBox="0 0 25 25"><path d="M19 6a2 2 0 0 0-2-2H8a2 2 0 0 0-2 2v14.66h.01c.01.1.05.2.12.28a.5.5 0 0 0 .7.03l5.67-4.12 5.66 4.13a.5.5 0 0 0 .71-.03.5.5 0 0 0 .12-.29H19V6zm-6.84 9.97L7 19.64V6a1 1 0 0 1 1-1h9a1 1 0 0 1 1 1v13.64l-5.16-3.67a.49.49 0 0 0-.68 0z" fill-rule="evenodd"></path></svg></a></div><div class="cf" aria-hidden="true"><div class="r ar"><button class="at au av aw ax ay az ba bb bc bd be bf bg bh bi"><svg width="25" height="25" viewBox="-480.5 272.5 21 21" class="q"><path d="M-463 284.6c.9 0 1.6-.7 1.6-1.6s-.7-1.6-1.6-1.6-1.6.7-1.6 1.6.7 1.6 1.6 1.6zm0 .9c-1.4 0-2.5-1.1-2.5-2.5s1.1-2.5 2.5-2.5 2.5 1.1 2.5 2.5-1.1 2.5-2.5 2.5zm-7-.9c.9 0 1.6-.7 1.6-1.6s-.7-1.6-1.6-1.6-1.6.7-1.6 1.6.7 1.6 1.6 1.6zm0 .9c-1.4 0-2.5-1.1-2.5-2.5s1.1-2.5 2.5-2.5 2.5 1.1 2.5 2.5-1.1 2.5-2.5 2.5zm-7-.9c.9 0 1.6-.7 1.6-1.6s-.7-1.6-1.6-1.6-1.6.7-1.6 1.6.7 1.6 1.6 1.6zm0 .9c-1.4 0-2.5-1.1-2.5-2.5s1.1-2.5 2.5-2.5 2.5 1.1 2.5 2.5-1.1 2.5-2.5 2.5z"></path></svg></button></div></div></div></div><div class="lm ln lo kj r ab"><div class="lp lq r dz"><span class="r lr an ls"><div class="r cp lt lu"><a rel="noopener" href="/@shpargalka.work?source=follow_footer--------------------------follow_footer-"><div class="dz lv lw"><div class="bs n ec o p cp ed ee ef eg eh ct"><svg width="91" height="91" viewBox="0 0 91 91"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.5 1.4c-17.14 0-32 9.95-39.25 24.5L5 25.28C12.47 10.28 27.8 0 45.5 0S78.53 10.29 86 25.28l-1.25.62C77.5 11.35 62.65 1.4 45.5 1.4zM6.25 65.1c7.25 14.55 22.1 24.5 39.25 24.5 17.14 0 32-9.95 39.25-24.5l1.25.62C78.53 80.72 63.2 91 45.5 91S12.47 80.71 5 65.72l1.25-.62z"></path></svg></div><img alt="Shpargalka" class="r ei lw lv" src="https://miro.medium.com/fit/c/160/160/0*Tv_GsS5-qMvAStxA.jpg" width="80" height="80"/></div></a></div><span class="r"><div class="lx r ly"><p class="bj em fi bl bo lz ma">Written by</p></div><div class="lx mb n ly"><div class="ak n o dv"><h2 class="bj ho mc md dc"><a class="at au av aw ax ay az ba bb bc bd be bf bg bh bi" rel="noopener" href="/@shpargalka.work?source=follow_footer--------------------------follow_footer-">Shpargalka</a></h2><div class="r g"><button class="me dc q by ex ey ez fa bc bh fb fc fd fe ff fg cb bj b bk bl bm bn cc cd ce cf cg bf">Follow</button></div></div></div></span></span><div class="lx mf r ly aq"><div class="mg r"><h4 class="bj em mh mi bo">Привет всем. Меня зовут Аня, мне 30 лет. В этом блоге я пишу разные полезные истории которые происходили в моей жизни и делюсь личным опытом.</h4></div><div class="ap mj aq"><button class="me dc q by ex ey ez fa bc bh fb fc fd fe ff fg cb bj b bk bl bm bn cc cd ce cf cg bf">Follow</button></div></div></div></div><div class="mk ln r ab"><a href="https://medium.com/p/d612e5b3b525/responses/show?source=follow_footer--------------------------follow_footer-" class="at au av aw ax ay az ba bb bc bd be bf bg bh bi" rel="noopener"><span class="im ml jy"><div class="mm mn cb r hj aq"><span class="br">See responses (1)</span></div></span></a></div></div></div><div class="mo r mp ab"><div class="n p"><div class="ac ae af ag ah ai aj ak"></div></div></div></div></div><div class="mq r mr ms"><section class="cl cm ak ce r mt mu mv mw mx my mz na nb nc nd ne nf ng nh"><div class="ni nj lp n dv g"><div class="nk n dv"><div class="nl r nm"><div class="nn r"><a href="https://medium.com/about?autoplay=1&amp;source=post_page-----d612e5b3b525----------------------" class="at au av aw ax ay az ba bb bc no np bf bg nq nr" rel="noopener"><h4 class="ns nt nu bj ho bk mi nv nw r">Discover <!-- -->Medium</h4></a></div><span class="bj b bk bl bm bn r nx ny">Welcome to a place where words matter. On <!-- -->Medium<!-- -->, smart voices and original ideas take center stage - with no ads in sight.<!-- --> <a href="https://medium.com/about?autoplay=1&amp;source=post_page-----d612e5b3b525----------------------" class="at au av aw ax ay az ba bb bc bf bg nq nr nz" rel="noopener">Watch</a></span></div><div class="nl r nm"><div class="oa r"><a href="https://medium.com/topics?source=post_page-----d612e5b3b525----------------------" class="at au av aw ax ay az ba bb bc no np bf bg nq nr" rel="noopener"><h4 class="ns nt nu bj ho bk mi nv nw r">Make <!-- -->Medium<!-- --> yours</h4></a></div><span class="bj b bk bl bm bn r nx ny">Follow all the topics you care about, and we’ll deliver the best stories for you to your homepage and inbox.<!-- --> <a href="https://medium.com/topics?source=post_page-----d612e5b3b525----------------------" class="at au av aw ax ay az ba bb bc bf bg nq nr nz" rel="noopener">Explore</a></span></div><div class="nl r nm"><div class="nn r"><a href="https://medium.com/membership?source=post_page-----d612e5b3b525----------------------" class="at au av aw ax ay az ba bb bc no np bf bg nq nr" rel="noopener"><h4 class="ns nt nu bj ho bk mi nv nw r">Become a member</h4></a></div><span class="bj b bk bl bm bn r nx ny">Get unlimited access to the best stories on <!-- -->Medium<!-- --> — and support writers while you’re at it. Just $5/month.<!-- --> <a href="https://medium.com/membership?source=post_page-----d612e5b3b525----------------------" class="at au av aw ax ay az ba bb bc bf bg nq nr nz" rel="noopener">Upgrade</a></span></div></div></div><div class="n o dv"><a class="at au av aw ax ay az ba bb bc no np bf bg nq nr" rel="noopener" href="/?source=post_page-----d612e5b3b525----------------------"><svg height="22" width="112" viewBox="0 0 111.5 22" class="nt"><path d="M56.3 19.5c0 .4 0 .5.3.7l1.5 1.4v.1h-6.5V19c-.7 1.8-2.4 3-4.3 3-3.3 0-5.8-2.6-5.8-7.5 0-4.5 2.6-7.6 6.3-7.6 1.6-.1 3.1.8 3.8 2.4V3.2c0-.3-.1-.6-.3-.7l-1.4-1.4V1l6.5-.8v19.3zm-4.8-.8V9.5c-.5-.6-1.2-.9-1.9-.9-1.6 0-3.1 1.4-3.1 5.7 0 4 1.3 5.4 3 5.4.8.1 1.6-.3 2-1zm9.1 3.1V9.4c0-.3-.1-.6-.3-.7l-1.4-1.5v-.1h6.5v12.5c0 .4 0 .5.3.7l1.4 1.4v.1h-6.5zm-.2-19.2C60.4 1.2 61.5 0 63 0c1.4 0 2.6 1.2 2.6 2.6S64.4 5.3 63 5.3a2.6 2.6 0 0 1-2.6-2.7zm22.5 16.9c0 .4 0 .5.3.7l1.5 1.4v.1h-6.5v-3.2c-.6 2-2.4 3.4-4.5 3.4-2.9 0-4.4-2.1-4.4-6.2 0-1.9 0-4.1.1-6.5 0-.3-.1-.5-.3-.7L67.7 7v.1H74v8c0 2.6.4 4.4 2 4.4.9-.1 1.7-.6 2.1-1.3V9.5c0-.3-.1-.6-.3-.7l-1.4-1.5v-.2h6.5v12.4zm22 2.3c0-.5.1-6.5.1-7.9 0-2.6-.4-4.5-2.2-4.5-.9 0-1.8.5-2.3 1.3.2.8.3 1.7.3 2.5 0 1.8-.1 4.2-.1 6.5 0 .3.1.5.3.7l1.5 1.4v.1H96c0-.4.1-6.5.1-7.9 0-2.7-.4-4.5-2.2-4.5-.9 0-1.7.5-2.2 1.3v9c0 .4 0 .5.3.7l1.4 1.4v.1h-6.5V9.5c0-.3-.1-.6-.3-.7l-1.4-1.5v-.2h6.5v3.1a4.6 4.6 0 0 1 4.6-3.4c2.2 0 3.6 1.2 4.2 3.5.7-2.1 2.7-3.6 4.9-3.5 2.9 0 4.5 2.2 4.5 6.2 0 1.9-.1 4.2-.1 6.5-.1.3.1.6.3.7l1.4 1.4v.1h-6.6zm-81.4-2l1.9 1.9v.1h-9.8v-.1l2-1.9c.2-.2.3-.4.3-.7V7.3c0-.5 0-1.2.1-1.8L11.4 22h-.1L4.5 6.8c-.1-.4-.2-.4-.3-.6v10c-.1.7 0 1.3.3 1.9l2.7 3.6v.1H0v-.1L2.7 18c.3-.6.4-1.3.3-1.9v-11c0-.5-.1-1.1-.5-1.5L.7 1.1V1h7l5.8 12.9L18.6 1h6.8v.1l-1.9 2.2c-.2.2-.3.5-.3.7v15.2c0 .2.1.5.3.6zm7.6-5.9c0 3.8 1.9 5.3 4.2 5.3 1.9.1 3.6-1 4.4-2.7h.1c-.8 3.7-3.1 5.5-6.5 5.5-3.7 0-7.2-2.2-7.2-7.4 0-5.5 3.5-7.6 7.3-7.6 3.1 0 6.4 1.5 6.4 6.2v.8h-8.7zm0-.8h4.3v-.8c0-3.9-.8-4.9-2-4.9-1.4.1-2.3 1.6-2.3 5.7z"></path></svg></a><span class="bj b bk bl bm bn r nx ny"><div class="ob oc n dv od an"><a href="https://medium.com/about?autoplay=1&amp;source=post_page-----d612e5b3b525----------------------" class="at au av aw ax ay az ba bb bc eu bf bg nq nr" rel="noopener">About</a><a href="https://help.medium.com/?source=post_page-----d612e5b3b525----------------------" class="at au av aw ax ay az ba bb bc eu bf bg nq nr" rel="noopener">Help</a><a class="at au av aw ax ay az ba bb bc eu bf bg nq nr" rel="noopener" href="/policy/9db0094a1e0f?source=post_page-----d612e5b3b525----------------------">Legal</a></div></span></div></section></div></div></div><script src="https://cdn.optimizely.com/js/16180790160.js"></script><script>window.__BUILD_ID__ = "development"</script><script>window.__GRAPHQL_URI__ = "https://medium.com/_/graphql"</script><script>window.__PRELOADED_STATE__ = {"config":{"nodeEnv":"production","version":"master-20200121-220930-82889c4f12","productName":"Medium","publicUrl":"https:\u002F\u002Fcdn-client.medium.com\u002Flite","authDomain":"medium.com","authGoogleClientId":"216296035834-k1k6qe060s2tp2a2jam4ljdcms00sttg.apps.googleusercontent.com","favicon":"production","glyphUrl":"https:\u002F\u002Fglyph.medium.com","branchKey":"key_live_ofxXr2qTrrU9NqURK8ZwEhknBxiI6KBm","lightStep":{"name":"lite-web","host":"collector-medium.lightstep.com","token":"ce5be895bef60919541332990ac9fef2","appVersion":"master-20200121-220930-82889c4f12"},"algolia":{"appId":"MQ57UUUQZ2","apiKeySearch":"394474ced050e3911ae2249ecc774921","indexPrefix":"medium_","host":"-dsn.algolia.net"},"recaptchaKey":"6Lfc37IUAAAAAKGGtC6rLS13R1Hrw_BqADfS1LRk","sentry":{"dsn":"https:\u002F\u002F589e367c28ca47b195ce200d1507d18b@sentry.io\u002F1423575","environment":"production"},"isAmp":false,"googleAnalyticsCode":"UA-24232453-2","signInWallCustomDomainCollectionIds":["3a8144eabfe3","336d898217ee","61061eb0c96b","138adf9c44c","819cc2aaeee0"],"mediumOwnedAndOperatedCollectionIds":["544c7006046e","bcc38c8f6edf","444d13b52878","8d6b8a439e32","92d2092dc598","1285ba81cada","cb8577c9149e","8ccfed20cbb2","ae2a65f35510","3f6ecf56618","7b6769f2748b","fc8964313712","ef8e90590e66","191186aaafa0","d944778ce714","bdc4052bbdba","88d9857e584e"],"tierOneDomains":["medium.com","thebolditalic.com","arcdigital.media","towardsdatascience.com","uxdesign.cc","codeburst.io","psiloveyou.xyz","writingcooperative.com","entrepreneurshandbook.co","prototypr.io","betterhumans.coach.me","theascent.pub"],"defaultImages":{"avatar":{"imageId":"1*dmbNkD5D-u45r44go_cf0g.png","height":150,"width":150},"orgLogo":{"imageId":"1*OMF3fSqH8t4xBJ9-6oZDZw.png","height":106,"width":545},"postLogo":{"imageId":"1*3sela1OADrJr7dJk_CXaEQ.png","height":810,"width":1440}},"performanceTags":[]},"debug":{"requestId":"605eb459-7f5b-44d5-a538-e11764110d25","originalSpanCarrier":{"ot-tracer-spanid":"59a6b6082f8e1723","ot-tracer-traceid":"3c7bdaaa412dafdb","ot-tracer-sampled":"true"}},"session":{"user":{"id":"lo_bMna131cMeKL"},"xsrf":""},"stats":{"itemCount":0,"sending":false,"timeout":null,"backup":{}},"navigation":{"showBranchBanner":null,"hasRenderedBranchBanner":null,"hideGoogleOneTap":false,"branchData":{"loaded":false},"currentLocation":"https:\u002F\u002Fmedium.com\u002F@shpargalka.work\u002Fprofessii-dlya-devushek-d612e5b3b525","host":"medium.com","hostname":"medium.com","susiModal":{"step":null,"operation":"register","reportEventInfo":{"eventName":"","data":{}}}},"client":{"isBot":false,"isEu":false,"isLinkedin":false,"isNativeMedium":false,"isCustomDomain":false},"multiVote":{"clapsPerPost":{}},"metadata":{"faviconImageId":null}}</script><script>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</script><script src="https://cdn-client.medium.com/lite/static/js/manifest.b5831d49.js"></script><script src="https://cdn-client.medium.com/lite/static/js/vendors~main.a133fb80.chunk.js"></script><script src="https://cdn-client.medium.com/lite/static/js/main.3e8b0563.chunk.js"></script><script src="https://cdn-client.medium.com/lite/static/js/vendors~screen.collection.packageBuilder~screen.landingpages.pres45~screen.landingpages.tribute~scre~3e410f11.d2f0cb5c.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/screen.collection.packageBuilder~screen.landingpages.pres45~screen.landingpages.tribute~screen.post~~4767c889.4d21fc30.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/screen.collection.packageBuilder~screen.landingpages.pres45~screen.landingpages.tribute~screen.post~~73c4bb05.3e10ad13.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/screen.post~screen.post.amp~screen.profile~screen.sequence.library~screen.sequence.post~screen.stori~aba94ffa.c48a72f1.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/screen.post.ec53c81b.chunk.js"></script><script>window.main();</script></body></html>