Quick guide: how to update Babel 5.x -> 6.x
Serg Gospodarets
11918

You should mention whether these go in `dependencies` or `devDependencies`.

I just took over a project where `devDependencies` were listed in `dependencies` even though they weren’t needed at runtime.

Reduced resultant browser load by 60%.

Show your support

Clapping shows how much you appreciated Steve Steiner’s story.