<!doctype html><html lang="en"><head><script>!function(c,f){var t,o,i,e=[],r={passive:!0,capture:!0},n=new Date,a="pointerup",u="pointercancel";function p(n,e){t||(t=e,o=n,i=new Date,w(f),s())}function s(){0<=o&&o<i-n&&(e.forEach(function(n){n(o,t)}),e=[])}function l(n){if(n.cancelable){var e=(1e12<n.timeStamp?new Date:performance.now())-n.timeStamp;"pointerdown"==n.type?function(n,e){function t(){p(n,e),i()}function o(){i()}function i(){f(a,t,r),f(u,o,r)}c(a,t,r),c(u,o,r)}(e,n):p(e,n)}}function w(e){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(n){e(n,l,r)})}w(c),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){e.push(n),s()}}(addEventListener,removeEventListener)</script><title data-rh="true">My Culture is Not Your Toy: A Gay Japanese Man’s Perspective on Queer Eye Japan</title><meta data-rh="true" charset="utf-8"/><meta data-rh="true" name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta data-rh="true" name="theme-color" content="#000000"/><meta data-rh="true" name="twitter:app:name:iphone" content="Medium"/><meta data-rh="true" name="twitter:app:id:iphone" content="828256236"/><meta data-rh="true" property="al:ios:app_name" content="Medium"/><meta data-rh="true" property="al:ios:app_store_id" content="828256236"/><meta data-rh="true" property="al:android:package" content="com.medium.reader"/><meta data-rh="true" property="fb:app_id" content="542599432471018"/><meta data-rh="true" property="og:site_name" content="Medium"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="article:published_time" content="2019-11-16T01:04:27.931Z"/><meta data-rh="true" name="title" content="My Culture is Not Your Toy: A Gay Japanese Man’s Perspective on Queer Eye Japan"/><meta data-rh="true" property="og:title" content="My Culture is Not Your Toy: A Gay Japanese Man’s perspective on Queer Eye Japan"/><meta data-rh="true" property="twitter:title" content="My Culture is Not Your Toy: A Gay Japanese Man’s perspective on Queer Eye Japan"/><meta data-rh="true" name="twitter:site" content="@Medium"/><meta data-rh="true" name="twitter:app:url:iphone" content="medium://p/7bb8420660c5"/><meta data-rh="true" property="al:android:url" content="medium://p/7bb8420660c5"/><meta data-rh="true" property="al:ios:url" content="medium://p/7bb8420660c5"/><meta data-rh="true" property="al:android:app_name" content="Medium"/><meta data-rh="true" name="description" content="For the newest season of Queer Eye, the Fab 5 head to Japan to transform the lives of four Japanese people. Thinking that it would be a fascinating watch, especially given my gay Japanese identity…"/><meta data-rh="true" property="og:description" content="How Queer Eye damages the very people and culture they were trying to save."/><meta data-rh="true" property="twitter:description" content="How Queer Eye damages the very people and culture they were trying to save."/><meta data-rh="true" property="og:url" content="https://medium.com/@stevenwakabayashi/my-culture-is-not-your-toy-a-gay-japanese-mans-perspective-on-queer-eye-japan-7bb8420660c5"/><meta data-rh="true" property="al:web:url" content="https://medium.com/@stevenwakabayashi/my-culture-is-not-your-toy-a-gay-japanese-mans-perspective-on-queer-eye-japan-7bb8420660c5"/><meta data-rh="true" property="og:image" content="https://miro.medium.com/max/752/0*dkGwS3JzAYGvkw7f.jpg"/><meta data-rh="true" name="twitter:image:src" content="https://miro.medium.com/max/752/0*dkGwS3JzAYGvkw7f.jpg"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" property="article:author" content="https://medium.com/@stevenwakabayashi"/><meta data-rh="true" name="twitter:creator" content="@wakuu"/><meta data-rh="true" name="author" content="Steven Wakabayashi"/><meta data-rh="true" name="robots" content="index,follow"/><meta data-rh="true" name="referrer" content="unsafe-url"/><meta data-rh="true" name="twitter:label1" value="Reading time"/><meta data-rh="true" name="twitter:data1" value="28 min read"/><meta data-rh="true" name="parsely-post-id" content="7bb8420660c5"/><link data-rh="true" rel="publisher" href="https://plus.google.com/103654360130207659246"/><link data-rh="true" rel="search" type="application/opensearchdescription+xml" title="Medium" href="/osd.xml"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="https://cdn-images-1.medium.com/fit/c/152/152/1*8I-HPL0bfoIzGied-dzOvA.png"/><link data-rh="true" rel="apple-touch-icon" sizes="120x120" href="https://cdn-images-1.medium.com/fit/c/120/120/1*8I-HPL0bfoIzGied-dzOvA.png"/><link data-rh="true" rel="apple-touch-icon" sizes="76x76" href="https://cdn-images-1.medium.com/fit/c/76/76/1*8I-HPL0bfoIzGied-dzOvA.png"/><link data-rh="true" rel="apple-touch-icon" sizes="60x60" href="https://cdn-images-1.medium.com/fit/c/60/60/1*8I-HPL0bfoIzGied-dzOvA.png"/><link data-rh="true" rel="mask-icon" href="https://cdn-static-1.medium.com/_/fp/icons/monogram-mask.KPLCSFEZviQN0jQ7veN2RQ.svg" color="#171717"/><link data-rh="true" rel="icon" href="https://cdn-static-1.medium.com/_/fp/icons/favicon-rebrand-medium.3Y6xpZ-0FSdWDnPM3hSBIA.ico"/><link data-rh="true" id="glyph_link" rel="stylesheet" type="text/css" href="https://glyph.medium.com/css/e/sr/latin/e/ssr/latin/e/ssb/latin/m2.css"/><link data-rh="true" rel="author" href="https://medium.com/@stevenwakabayashi"/><link data-rh="true" rel="canonical" href="https://medium.com/@stevenwakabayashi/my-culture-is-not-your-toy-a-gay-japanese-mans-perspective-on-queer-eye-japan-7bb8420660c5"/><link data-rh="true" rel="alternate" href="android-app://com.medium.reader/https/medium.com/p/7bb8420660c5"/><script data-rh="true" type="application/ld+json">{"@context":"http:\u002F\u002Fschema.org","@type":"NewsArticle","image":["https:\u002F\u002Fmiro.medium.com\u002Fmax\u002F1200\u002F0*dkGwS3JzAYGvkw7f.jpg"],"url":"https:\u002F\u002Fmedium.com\u002F@stevenwakabayashi\u002Fmy-culture-is-not-your-toy-a-gay-japanese-mans-perspective-on-queer-eye-japan-7bb8420660c5","dateCreated":"2019-11-15T08:33:59.315Z","datePublished":"2019-11-15T08:33:59.315Z","dateModified":"2019-11-16T06:21:34.103Z","headline":"My Culture is Not Your Toy: A Gay Japanese Man’s perspective on Queer Eye Japan","name":"My Culture is Not Your Toy: A Gay Japanese Man’s perspective on Queer Eye Japan","description":"For the newest season of Queer Eye, the Fab 5 head to Japan to transform the lives of four Japanese people. Thinking that it would be a fascinating watch, especially given my gay Japanese identity…","identifier":"7bb8420660c5","keywords":["Lite:true","Tag:Queer Eye","Tag:Gay","Tag:LGBTQ","Tag:Japan","Tag:Japanese Culture","Elevated:false","LockedPostSource:LOCKED_POST_SOURCE_NONE","LayerCake:4"],"author":{"@type":"Person","name":"Steven Wakabayashi","url":"https:\u002F\u002Fmedium.com\u002F@stevenwakabayashi"},"creator":["Steven Wakabayashi"],"publisher":{"@type":"Organization","name":"Medium","url":"https:\u002F\u002Fmedium.com\u002F","logo":{"@type":"ImageObject","width":308,"height":60,"url":"https:\u002F\u002Fmiro.medium.com\u002Fmax\u002F616\u002F1*OMF3fSqH8t4xBJ9-6oZDZw.png"}},"mainEntityOfPage":"https:\u002F\u002Fmedium.com\u002F@stevenwakabayashi\u002Fmy-culture-is-not-your-toy-a-gay-japanese-mans-perspective-on-queer-eye-japan-7bb8420660c5"}</script><script data-rh="true" >(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-24232453-2', 'auto');
ga('send', 'pageview');</script><link rel="preload" href="https://cdn.optimizely.com/js/16180790160.js" as="script"><style type="text/css" data-fela-rehydration="470" data-fela-type="STATIC">html{box-sizing:border-box}*, *:before, *:after{box-sizing:inherit}body{margin:0;padding:0;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:rgba(0,0,0,0.8);position:relative;min-height:100vh}h1, h2, h3, h4, h5, h6, dl, dd, ol, ul, menu, figure, blockquote, p, pre, form{margin:0}menu, ol, ul{padding:0;list-style:none;list-style-image:none}main{display:block}a{color:inherit;text-decoration:none}a, button, input{-webkit-tap-highlight-color:transparent}img, svg{vertical-align:middle}button{background:transparent;overflow:visible}button, input, optgroup, select, textarea{margin:0}</style><style type="text/css" data-fela-rehydration="470" data-fela-type="KEYFRAME">@-webkit-keyframes k1{0%{transform:scale(1);opacity:1}70%{transform:scale(1.4);opacity:0}100%{opacity:0}}@-moz-keyframes k1{0%{transform:scale(1);opacity:1}70%{transform:scale(1.4);opacity:0}100%{opacity:0}}@keyframes k1{0%{transform:scale(1);opacity:1}70%{transform:scale(1.4);opacity:0}100%{opacity:0}}</style><style type="text/css" data-fela-rehydration="470" data-fela-type="RULE">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</style><style type="text/css" data-fela-rehydration="470" data-fela-type="RULE" media="all and (min-width: 1080px)">.d{display:none}.ah{margin:0 64px}.dj{margin-top:0.78em}.dt{margin-top:0.74em}.fl{margin-left:30px}.fz{font-size:21px}.ga{margin-top:2em}.gh{margin-top:56px}.hu{font-size:34px}.hv{margin-top:1.25em}.ib{margin-top:0.86em}.it{max-width:1192px}.ji{margin-top:1.95em}.qe{padding-left:64px}.qf{padding-right:64px}.qg{max-width:1320px}</style><style type="text/css" data-fela-rehydration="470" data-fela-type="RULE" media="all and (max-width: 1079.98px)">.e{display:none}.fk{margin-left:30px}.kl{margin-left:auto}.km{text-align:center}.qb{padding-left:64px}.qc{padding-right:64px}.qd{max-width:1080px}</style><style type="text/css" data-fela-rehydration="470" data-fela-type="RULE" media="all and (max-width: 903.98px)">.f{display:none}.fj{margin-left:30px}.py{padding-left:48px}.pz{padding-right:48px}.qa{max-width:904px}</style><style type="text/css" data-fela-rehydration="470" data-fela-type="RULE" media="all and (max-width: 727.98px)">.g{display:none}.am{height:56px}.an{display:flex}.aq{display:block}.ci{margin-bottom:0px}.ea{margin-top:32px}.eb{flex-direction:column-reverse}.fh{margin-bottom:30px}.fi{margin-left:0px}.oq{margin-bottom:24px}.or{align-items:center}.os{width:102px}.ot{position:relative}.ox{padding-left:0}.ph{margin-top:24px}.pr{padding:32px 0}.pv{padding-left:24px}.pw{padding-right:24px}.px{max-width:728px}.rc{width:140px}</style><style type="text/css" data-fela-rehydration="470" data-fela-type="RULE" media="all and (max-width: 551.98px)">.h{display:none}.ac{margin:0 24px}.df{margin-top:0.39em}.dp{margin-top:0.42em}.dz{margin-top:32px}.eh{margin-bottom:0px}.ff{margin-bottom:30px}.fg{margin-left:0px}.fr{font-size:18px}.fs{margin-top:1.56em}.gd{margin-top:40px}.hm{font-size:30px}.hn{margin-top:0.93em}.hx{margin-top:0.67em}.im{margin:0}.in{max-width:100%}.je{margin-top:1.2em}.ps{padding-left:24px}.pt{padding-right:24px}.pu{max-width:552px}</style><style type="text/css" data-fela-rehydration="470" data-fela-type="RULE" media="all and (min-width: 904px) and (max-width: 1079.98px)">.i{display:none}.ag{margin:0 64px}.di{margin-top:0.78em}.ds{margin-top:0.74em}.fx{font-size:21px}.fy{margin-top:2em}.gg{margin-top:56px}.hs{font-size:34px}.ht{margin-top:1.25em}.ia{margin-top:0.86em}.is{max-width:1192px}.jh{margin-top:1.95em}</style><style type="text/css" data-fela-rehydration="470" data-fela-type="RULE" media="all and (min-width: 728px) and (max-width: 903.98px)">.j{display:none}.af{margin:0 48px}.dh{margin-top:0.78em}.dr{margin-top:0.74em}.fv{font-size:21px}.fw{margin-top:2em}.gf{margin-top:56px}.hq{font-size:34px}.hr{margin-top:1.25em}.hz{margin-top:0.86em}.iq{margin:0}.ir{max-width:100%}.jg{margin-top:1.95em}</style><style type="text/css" data-fela-rehydration="470" data-fela-type="RULE" media="all and (min-width: 552px) and (max-width: 727.98px)">.k{display:none}.ae{margin:0 24px}.dg{margin-top:0.39em}.dq{margin-top:0.42em}.ft{font-size:18px}.fu{margin-top:1.56em}.ge{margin-top:40px}.ho{font-size:30px}.hp{margin-top:0.93em}.hy{margin-top:0.67em}.io{margin:0}.ip{max-width:100%}.jf{margin-top:1.2em}</style><style type="text/css" data-fela-rehydration="470" data-fela-type="RULE" media="print">.ab{display:none}</style><style type="text/css" data-fela-rehydration="470" data-fela-type="RULE" media="(prefers-reduced-motion: no-preference)">.y{transition:transform 300ms ease}.z{will-change:transform}.mi{transition:opacity 200ms}.nv{transition:border-color 150ms ease}.nw::before{background:
      radial-gradient(circle, rgba(0, 0, 0, 0.84) 60%, transparent 70%)
    }.nx::before{border-radius:50%}.ny::before{content:""}.nz::before{display:block}.oa::before{z-index:0}.ob::before{left:0}.oc::before{height:100%}.od::before{position:absolute}.oe::before{top:0}.of::before{width:100%}.og:hover::before{animation:k1 2000ms infinite cubic-bezier(.1,.12,.25,1)}.ok{transition:fill 200ms ease}</style><style type="text/css" data-fela-rehydration="470" data-fela-type="RULE" media="all and (max-width: 1198px)">.mj{display:none}</style><style type="text/css" data-fela-rehydration="470" data-fela-type="RULE" media="all and (max-width: 1230px)">.nf{display:none}</style></head><body><div id="root"><div class="a b c"><div class="d e f g h i j k"></div><script>document.domain = document.domain;</script><script>window.PARSELY = window.PARSELY || {autotrack: false}</script><nav class="r s t u v c w x y z ab"><div class="branch-journeys-top"><div class="n p"><div class="ac ae af ag ah ai aj ak"><div class="al n o am an"><div class="r ao w"><div class="n o"><a aria-label="Homepage" rel="noopener" href="/?source=post_page-----7bb8420660c5----------------------"><div class="ap g"><svg height="22" width="112" viewBox="0 0 111.5 22" class="q"><path d="M56.3 19.5c0 .4 0 .5.3.7l1.5 1.4v.1h-6.5V19c-.7 1.8-2.4 3-4.3 3-3.3 0-5.8-2.6-5.8-7.5 0-4.5 2.6-7.6 6.3-7.6 1.6-.1 3.1.8 3.8 2.4V3.2c0-.3-.1-.6-.3-.7l-1.4-1.4V1l6.5-.8v19.3zm-4.8-.8V9.5c-.5-.6-1.2-.9-1.9-.9-1.6 0-3.1 1.4-3.1 5.7 0 4 1.3 5.4 3 5.4.8.1 1.6-.3 2-1zm9.1 3.1V9.4c0-.3-.1-.6-.3-.7l-1.4-1.5v-.1h6.5v12.5c0 .4 0 .5.3.7l1.4 1.4v.1h-6.5zm-.2-19.2C60.4 1.2 61.5 0 63 0c1.4 0 2.6 1.2 2.6 2.6S64.4 5.3 63 5.3a2.6 2.6 0 0 1-2.6-2.7zm22.5 16.9c0 .4 0 .5.3.7l1.5 1.4v.1h-6.5v-3.2c-.6 2-2.4 3.4-4.5 3.4-2.9 0-4.4-2.1-4.4-6.2 0-1.9 0-4.1.1-6.5 0-.3-.1-.5-.3-.7L67.7 7v.1H74v8c0 2.6.4 4.4 2 4.4.9-.1 1.7-.6 2.1-1.3V9.5c0-.3-.1-.6-.3-.7l-1.4-1.5v-.2h6.5v12.4zm22 2.3c0-.5.1-6.5.1-7.9 0-2.6-.4-4.5-2.2-4.5-.9 0-1.8.5-2.3 1.3.2.8.3 1.7.3 2.5 0 1.8-.1 4.2-.1 6.5 0 .3.1.5.3.7l1.5 1.4v.1H96c0-.4.1-6.5.1-7.9 0-2.7-.4-4.5-2.2-4.5-.9 0-1.7.5-2.2 1.3v9c0 .4 0 .5.3.7l1.4 1.4v.1h-6.5V9.5c0-.3-.1-.6-.3-.7l-1.4-1.5v-.2h6.5v3.1a4.6 4.6 0 0 1 4.6-3.4c2.2 0 3.6 1.2 4.2 3.5.7-2.1 2.7-3.6 4.9-3.5 2.9 0 4.5 2.2 4.5 6.2 0 1.9-.1 4.2-.1 6.5-.1.3.1.6.3.7l1.4 1.4v.1h-6.6zm-81.4-2l1.9 1.9v.1h-9.8v-.1l2-1.9c.2-.2.3-.4.3-.7V7.3c0-.5 0-1.2.1-1.8L11.4 22h-.1L4.5 6.8c-.1-.4-.2-.4-.3-.6v10c-.1.7 0 1.3.3 1.9l2.7 3.6v.1H0v-.1L2.7 18c.3-.6.4-1.3.3-1.9v-11c0-.5-.1-1.1-.5-1.5L.7 1.1V1h7l5.8 12.9L18.6 1h6.8v.1l-1.9 2.2c-.2.2-.3.5-.3.7v15.2c0 .2.1.5.3.6zm7.6-5.9c0 3.8 1.9 5.3 4.2 5.3 1.9.1 3.6-1 4.4-2.7h.1c-.8 3.7-3.1 5.5-6.5 5.5-3.7 0-7.2-2.2-7.2-7.4 0-5.5 3.5-7.6 7.3-7.6 3.1 0 6.4 1.5 6.4 6.2v.8h-8.7zm0-.8h4.3v-.8c0-3.9-.8-4.9-2-4.9-1.4.1-2.3 1.6-2.3 5.7z"></path></svg></div><div class="r aq"><svg width="35" height="35" viewBox="5 5 35 35" class="q"><path d="M5 40V5h35v35H5zm8.56-12.63c0 .56-.03.69-.32 1.03L10.8 31.4v.4h6.97v-.4L15.3 28.4c-.29-.34-.34-.5-.34-1.03v-8.95l6.13 13.36h.71l5.26-13.36v10.64c0 .3 0 .35-.19.53l-1.85 1.8v.4h9.2v-.4l-1.83-1.8c-.18-.18-.2-.24-.2-.53V15.94c0-.3.02-.35.2-.53l1.82-1.8v-.4h-6.47l-4.62 11.55-5.2-11.54h-6.8v.4l2.15 2.63c.24.3.29.37.29.77v10.35z"></path></svg></div></a></div></div><div class="r ar w"><div class="n o"><div class="n g"><div class="as" id="lo-post-page-navbar-upsell-button"><div><a href="https://medium.com/membership?source=upgrade_membership---nav_full------------------------" class="at au av aw ax ay az ba bb bc bd be bf bg bh bi" rel="noopener"><span class="bj b bk bl bm bn r bo bp">Become a member</span></a></div></div><div class="as" id="lo-post-page-navbar-sign-in-link"><div class="bq r"><span class="bj b bk bl bm bn r bo bp"><a href="https://medium.com/m/signin?operation=login&amp;redirect=https%3A%2F%2Fmedium.com%2F%40stevenwakabayashi%2Fmy-culture-is-not-your-toy-a-gay-japanese-mans-perspective-on-queer-eye-japan-7bb8420660c5&amp;source=post_page-----7bb8420660c5---------------------nav_reg-" class="br bs av aw ax ay az ba bb bc bt bu bf bg bv bw" rel="noopener">Sign in</a></span></div></div></div><div class="as" id="lo-post-page-navbar-get-started-button"><div class="bq r"><button class="bx by br bs bz bt bu ca bc cb bj b bk bl bm bn cc cd ce cf cg bf">Get started</button></div></div></div></div></div></div></div></div></nav><div class="ch al r ci am"></div><article><section class="cj ck cl cm ak cn ce n co"></section><span class="r"></span><div><div class="cp u cq cr cs ct"></div><section class="cu cv cw cx cy"><div class="n p"><div class="ac ae af ag ah cz aj ak"><div><div id="51fe" class="da db dc bk dd b de df dg dh di dj dk"><h1 class="dd b de dl dc">My Culture is Not Your Toy: A Gay Japanese Man’s Perspective on Queer Eye Japan</h1></div></div><div id="897a" class="dm db bo bk bj dn do dp dq dr ds dt du"><h2 class="bj dn dv dw bo">How Queer Eye damages the very people and culture they were trying to save.</h2></div><div class="dx"><div class="n dy dz ea eb"><div class="o n"><div><a rel="noopener" href="/@stevenwakabayashi?source=post_page-----7bb8420660c5----------------------"><img alt="Steven Wakabayashi" class="r ec ed ee" src="https://miro.medium.com/fit/c/96/96/1*_T4qJNhKqNnOPMusl3QyJQ.jpeg" width="48" height="48"/></a></div><div class="ef ak r"><div class="n"><div style="flex:1"><span class="bj b bk bl bm bn r dc q"><div class="eg n o eh"><span class="bj dn ei bl ej ek el em en eo dc"><a class="at au av aw ax ay az ba bb bc ep bf bg bh bi" rel="noopener" href="/@stevenwakabayashi?source=post_page-----7bb8420660c5----------------------">Steven Wakabayashi</a></span><div class="eq r ar h"><button class="er dc q by es et eu ev bc bh ew ex ey ez fa fb cb bj b bk fc fd bn cc cd ce cf cg bf">Follow</button></div></div></span></div></div><span class="bj b bk bl bm bn r bo bp"><span class="bj dn ei bl ej ek el em en eo bo"><div><a class="at au av aw ax ay az ba bb bc ep bf bg bh bi" rel="noopener" href="/@stevenwakabayashi/my-culture-is-not-your-toy-a-gay-japanese-mans-perspective-on-queer-eye-japan-7bb8420660c5?source=post_page-----7bb8420660c5----------------------">Nov 15</a> <!-- -->·<!-- --> <!-- -->28<!-- --> min read</div></span></span></div></div><div class="n fe ff fg fh fi fj fk fl ab"><div class="n o"><div class="fm r ar g"><a href="//medium.com/p/7bb8420660c5/share/twitter?source=post_actions_header---------------------------" class="at au av aw ax ay az ba bb bc bd be bf bg bh bi" target="_blank" rel="noopener"><svg width="29" height="29" class="q"><path d="M22.05 7.54a4.47 4.47 0 0 0-3.3-1.46 4.53 4.53 0 0 0-4.53 4.53c0 .35.04.7.08 1.05A12.9 12.9 0 0 1 5 6.89a5.1 5.1 0 0 0-.65 2.26c.03 1.6.83 2.99 2.02 3.79a4.3 4.3 0 0 1-2.02-.57v.08a4.55 4.55 0 0 0 3.63 4.44c-.4.08-.8.13-1.21.16l-.81-.08a4.54 4.54 0 0 0 4.2 3.15 9.56 9.56 0 0 1-5.66 1.94l-1.05-.08c2 1.27 4.38 2.02 6.94 2.02 8.3 0 12.86-6.9 12.84-12.85.02-.24 0-.43 0-.65a8.68 8.68 0 0 0 2.26-2.34c-.82.38-1.7.62-2.6.72a4.37 4.37 0 0 0 1.95-2.51c-.84.53-1.81.9-2.83 1.13z"></path></svg></a></div><div class="fm r ar g"><a href="//medium.com/p/7bb8420660c5/share/facebook?source=post_actions_header---------------------------" class="at au av aw ax ay az ba bb bc bd be bf bg bh bi" target="_blank" rel="noopener"><svg width="29" height="29" class="q"><path d="M23.2 5H5.8a.8.8 0 0 0-.8.8V23.2c0 .44.35.8.8.8h9.3v-7.13h-2.38V13.9h2.38v-2.38c0-2.45 1.55-3.66 3.74-3.66 1.05 0 1.95.08 2.2.11v2.57h-1.5c-1.2 0-1.48.57-1.48 1.4v1.96h2.97l-.6 2.97h-2.37l.05 7.12h5.1a.8.8 0 0 0 .79-.8V5.8a.8.8 0 0 0-.8-.79"></path></svg></a></div><div class="fm ap aq"><div class="cf"><button class="at au av aw ax ay az ba bb bc bd be bf bg bh bi"><svg width="25" height="25" class="q"><g fill-rule="evenodd"><path d="M15.6 5a.42.42 0 0 0 .17-.3.42.42 0 0 0-.12-.33l-2.8-2.79a.5.5 0 0 0-.7 0l-2.8 2.8a.4.4 0 0 0-.1.32c0 .12.07.23.16.3h.02a.45.45 0 0 0 .57-.04l2-2V10c0 .28.23.5.5.5s.5-.22.5-.5V2.93l2.02 2.02c.08.07.18.12.3.13.11.01.21-.02.3-.08v.01"></path><path d="M18 7h-1.5a.5.5 0 0 0 0 1h1.6c.5 0 .9.4.9.9v10.2c0 .5-.4.9-.9.9H6.9a.9.9 0 0 1-.9-.9V8.9c0-.5.4-.9.9-.9h1.6a.5.5 0 0 0 .35-.15A.5.5 0 0 0 9 7.5a.5.5 0 0 0-.15-.35A.5.5 0 0 0 8.5 7H7a2 2 0 0 0-2 2v10c0 1.1.9 2 2 2h11a2 2 0 0 0 2-2V9a2 2 0 0 0-2-2"></path></g></svg></button></div></div><div class="fn r ao"><div><div class="cf"><a href="https://medium.com/m/signin?operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2F%40stevenwakabayashi%2Fmy-culture-is-not-your-toy-a-gay-japanese-mans-perspective-on-queer-eye-japan-7bb8420660c5&amp;source=post_actions_header--------------------------bookmark_sidebar-" class="at au av aw ax ay az ba bb bc bd be bf bg bh bi" rel="noopener"><svg width="25" height="25" viewBox="0 0 25 25"><path d="M19 6a2 2 0 0 0-2-2H8a2 2 0 0 0-2 2v14.66h.01c.01.1.05.2.12.28a.5.5 0 0 0 .7.03l5.67-4.12 5.66 4.13a.5.5 0 0 0 .71-.03.5.5 0 0 0 .12-.29H19V6zm-6.84 9.97L7 19.64V6a1 1 0 0 1 1-1h9a1 1 0 0 1 1 1v13.64l-5.16-3.67a.49.49 0 0 0-.68 0z" fill-rule="evenodd"></path></svg></a></div></div></div></div></div></div></div><p id="07d5" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">For the newest season of Queer Eye, the Fab 5 head to Japan to transform the lives of four Japanese people.</p><p id="18b8" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Except, they don’t.</p><figure class="gd ge gf gg gh gi cl cm paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm gc"><div class="gs r gl gt"><div class="gu r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*q2CnNieLPw4ngTkTWHkMPw.png?q=20" width="964" height="722" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="964" height="722" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/1928/1*q2CnNieLPw4ngTkTWHkMPw.png" width="964" height="722" role="presentation"/></noscript></div></div></div></div></figure><p id="a7e5" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Thinking that it would be a fascinating watch, especially given my gay Japanese identity, I opened up Netflix and gave it a go. The first episode was so bad, I had to stop halfway.</p><p id="caf4" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">And it wasn’t just bad. It was a massive train wreck.</p><p id="aaed" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">This season reinforces harmful racial stereotypes, promotes toxic cultural ignorance, and fails to give voice to the very minorities they are looking to serve, specifically the queer Japanese community.</p><p id="70a3" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">But as part of my due diligence in putting this together, I watched the rest of the four-episodes. I will cover the least problematic episodes first and save the worst for the last.</p></div></div></section><hr class="gz dn ha hb hc hd he hf hg hh hi"/><section class="cu cv cw cx cy"><div class="n p"><div class="ac ae af ag ah cz aj ak"><h1 id="e18b" class="hj hk dc bk bj hl hm hn ho hp hq hr hs ht hu hv hw">Episode 1: Privilege and Cultural Insensitivity as Comedy</h1><p id="e562" class="fo fp dc bk fq b fr hx ft hy fv hz fx ia fz ib gb">The season opens with the Fab 5 messaging each other to coordinate a trip to Japan with Kiko Mizuhara.</p><figure class="gd ge gf gg gh gi cl cm paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm ic"><div class="gs r gl gt"><div class="id r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/0*dkGwS3JzAYGvkw7f.jpg?q=20" width="752" height="440" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="752" height="440" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/1504/0*dkGwS3JzAYGvkw7f.jpg" width="752" height="440" role="presentation"/></noscript></div></div></div></div></figure><p id="646e" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">In just a few minutes, we are presented with a dilemma.</p><p id="3b23" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">For this season of Queer Eye, they added Kiko Mizuhara, a female cisgender-heterosexual (cishet) Japanese model, as a “culture guide” to help the Fab 5 navigate their way through Japan.</p><p id="6601" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">She is light-skinned, skinny, pretty — the epitome of “the perfect woman” in Japan. On her Instagram, you’ll see that she loves fashion, makeup, drag queens… everything associated with queer culture. However, her enjoyment of queer activities does not make her a queer substitute for the Queer Eye entourage. Is it Queer + Straight Eye?</p><figure class="gd ge gf gg gh gi cl cm paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm ie"><div class="gs r gl gt"><div class="if r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*vB-zyLzWojhcSD_8GpLXQA.png?q=20" width="1764" height="634" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1764" height="634" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/3528/1*vB-zyLzWojhcSD_8GpLXQA.png" width="1764" height="634" role="presentation"/></noscript></div></div></div></div></figure><p id="de4d" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">In the first episode, the Fab 5 help Yoko-san, an older Japanese woman who has become less focused on herself to provide hospice care for her community.</p><p id="8491" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">In their description of Yoko-san, they repeatedly talk about her sexless life throughout the episode, pointing out that she has not gone on a date in years.</p><p id="53de" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">There is a growing sexless culture in Japan for married and unmarried people, and it is perilous watching Queer Eye present this without any context behind what is driving this behavior.</p><p id="f0a2" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Sex often falls to the bottom of the priority list for a family-first, work-first, community-first Japanese culture. For many Japanese people, it’s not that sex is not a priority; they are over-worked and extremely exhausted, focusing on everyone else.</p><p id="ebf1" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">In addition, Japan and most of Asia are reserved around sexual proclivities. It is incredibly crass and disrespectful to talk about sex in public. In addressing this issue without the context it needs, the Fab 5 aims to help Japanese people with cultural ignorance. But as most Japanese people do, in the episode, Yoko-san politely smiles and laughs it off.</p><p id="ec88" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">In the next scene, Tan, the “fashion expert”, invites Kiko to help Yoko-san with her wardrobe. Tan’s rationale:</p><blockquote class="ig ih ii"><p id="9cba" class="fo fp dc ij fq b fr fs ft fu fv fw fx fy fz ga gb">“She’s a model. She can add the Japanese perspective.”</p></blockquote><figure class="gd ge gf gg gh gi cl cm paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm ik"><div class="gs r gl gt"><div class="il r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*VMxeUowNNVyTsJBrOVgE_g.png?q=20" width="1874" height="1046" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1874" height="1046" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/3748/1*VMxeUowNNVyTsJBrOVgE_g.png" width="1874" height="1046" role="presentation"/></noscript></div></div></div></div></figure><p id="c686" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Kiko begins to lecture Yoko-san on how she “threw away her womanhood” (referring to a Japanese idiom, <em class="ij">onna wo suteru) </em>by going makeup-free and wearing drab, shapeless clothes.</p><p id="b22a" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Historically and to this day, there is still misogyny and double-standards within Japan. Unless a Japanese woman is a beautiful, skinny actress, they are expected to wear dull, conservative clothing. Japanese women are also taught from a young age to prioritize everyone else except for themselves — elders, children, family, husbands.</p><p id="a5ba" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Being selfish is dishonorable.<br/>Being selfish for superficial means is exceptionally dishonorable.</p><p id="c671" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">In a half-baked effort to persuade Yoko-san to break free from cultural norms, Kiko uses her cartoonish pigtails to show that she too “defies” cultural expectations.</p><p id="9d96" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Kiko’s lack of awareness becomes extremely clear as she fails to empathize with Yoko-san using her pigtails. She is too wrapped up in her privilege to truly understand and acknowledge Yoko-san’s thoughts.</p></div></div><div class="gi"><div class="n p"><div class="im in io ip iq ir ag is ah it aj ak"><figure class="gd ge gf gg gh gi iv iw paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm iu"><div class="gs r gl gt"><div class="ix r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*PIUC9CHLn54Bx900RgGmXg.jpeg?q=20" width="1462" height="403" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1462" height="403" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/2924/1*PIUC9CHLn54Bx900RgGmXg.jpeg" width="1462" height="403" role="presentation"/></noscript></div></div></div></div></figure></div></div></div><div class="n p"><div class="ac ae af ag ah cz aj ak"><p id="3ab4" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">We then head into the kitchen with Antoni, the “food expert”.</p><p id="bd2e" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Antoni brings Yoko-san to a bakery to teach her how to make an apple pie. Unfortunately for him, baking is extremely complicated in Japan. Most homes in Japan only have a microwave and, on occasion, a small stovetop. Finding an oven is extremely rare, and Antoni borrows an industrial-size oven at a bakery to teach Yoko-san his recipe. For Antoni, this becomes a moment to show off his skills, rather than equipping Yoko-san with practical skills she can bring home.</p><p id="82e0" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">And who can forget all of the times when we have tried to make an exotic dish based on a recipe we found online, only to realize that the ingredients were inaccessible to where we lived. Either the ingredients are impossible to find or very expensive at a far-away specialty grocery store.</p><p id="987e" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">In teaching a Japanese woman, who already struggles to find time for herself, how to make an English recipe, Antoni is making great TV and nothing more.</p><figure class="gd ge gf gg gh gi cl cm paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm iy"><div class="gs r gl gt"><div class="iz r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*Oi8DAX51RAZKXA1kVlqMZA.png?q=20" width="1466" height="820" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1466" height="820" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/2932/1*Oi8DAX51RAZKXA1kVlqMZA.png" width="1466" height="820" role="presentation"/></noscript></div></div></div></div></figure><p id="2834" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Next, Yoko-san sits down with Karamo, the “mindfulness expert”, and is beaten over the head with his western self-help logic. “You have to live for yourself,” he says.</p><p id="d384" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">She listens uncomfortably and gently tells him that she doesn’t know, trying to hint the difficulties in following this ethos within Japanese culture.</p><p id="01f8" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Except after hearing that, Karamo is fueled. He continues to repeat his point until Yoko-san agrees and is in tears.</p><p id="ffcd" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">For me, these are not tears of joy, unlike what viewers are led to believe. These are tears of discomfort and frustration when trying to be polite with a relentless aggressor presenting a challenging proposition.</p><p id="22a7" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Confrontation and aggression are extremely rude and disrespectful in Japan. As a coping strategy, most Japanese people will use politeness and agreement to de-escalate situations.</p><p id="e04b" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">This example of aggression is something that Japanese people face far too often. In Japan, many foreigners visit and act rowdily, assuming that it is okay as long as there is no hostile force to stop them. To believe that Japanese people disagree similarly to the rest of the world is ignorant.</p><p id="88b6" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">In this exchange, Karamo doesn’t ask any questions to better understand Yoko-san or her culture. This is a missed opportunity to educate viewers on the complexity of Japanese culture.</p></div></div><div class="gi"><div class="n p"><div class="im in io ip iq ir ag is ah it aj ak"><figure class="gd ge gf gg gh gi iv iw paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm iu"><div class="gs r gl gt"><div class="ix r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*Xw3ER6Dmxdv5vldK1oS0bQ.jpeg?q=20" width="1462" height="403" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1462" height="403" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/2924/1*Xw3ER6Dmxdv5vldK1oS0bQ.jpeg" width="1462" height="403" role="presentation"/></noscript></div></div></div></div></figure></div></div></div><div class="n p"><div class="ac ae af ag ah cz aj ak"><p id="6b10" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">The scene ends with Karamo driving Yoko-san around on his moped. Except, he is driving on the wrong side of the road. Following Japanese traffic laws, the motorbike should be coming towards us from the right side of the screen.</p><figure class="gd ge gf gg gh gi cl cm paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm ja"><div class="gs r gl gt"><div class="jb r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*0pReRNUz2H0vwMojg6pqqw.png?q=20" width="1464" height="806" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1464" height="806" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/2928/1*0pReRNUz2H0vwMojg6pqqw.png" width="1464" height="806" role="presentation"/></noscript></div></div></div></div></figure><p id="71e6" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">In another scene, Jonathan Van Ness, the “hair expert”, is giving Yoko-san a haircut and advises her to drink <em class="ij">saki</em> as a part of her self-care ritual. Unfortunately for him, he mispronounces <em class="ij">sake</em> (pronounced as sakeh or saké) throughout this entire episode.</p><p id="858f" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">And this is not just a light pronunciation error. Jonathan is using completely different letters of the Japanese alphabet, referring to an entirely different word. <em class="ij">Sake</em> (さけ, 酒) is wine, and <em class="ij">saki</em> (さき) can mean peninsula, before, or a Japanese woman’s name.</p><p id="44e6" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">The fact that Jonathan could not have been bothered to fix the pronunciation of a single word on a show viewed by millions of people is a micro-aggression that many multilingual minorities are too familiar with. If it were the other way around, English-speakers would be correcting this in a heartbeat.</p><p id="0945" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Jonathan recommends Yoko-san to self-care with candles, <em class="ij">sake</em>, and a face mask. He further proves his cultural ineptness as drinking alone is extremely taboo and frowned down upon in Japan. Unlike American culture, drinking is a communal activity in Japan.</p><figure class="gd ge gf gg gh gi cl cm paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm iu"><div class="gs r gl gt"><div class="jc r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*CMC3ZgajqbBF0rarc3Pgpw.png?q=20" width="1462" height="814" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1462" height="814" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/2924/1*CMC3ZgajqbBF0rarc3Pgpw.png" width="1462" height="814" role="presentation"/></noscript></div></div></div></div></figure><p id="bdd2" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">The end of the episode features a short scene with the main cast introducing their interpreter. Jonathan introduces the translator in extremely hard to understand, broken Japanese. As the cast showers each other with love exclaiming <em class="ij">aishiteru</em> (I love you), Antoni cuts the scene with a random word <em class="ij">oishii (</em>delicious). At this moment, the cast is not laughing with each other but at the language itself.</p><p id="f157" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Using language as a comedic punchline amuses through the denigration of a social group’s core identity — their language. This type of joke does not translate into Japanese because there is no humor or logic behind it.</p><figure class="gd ge gf gg gh gi cl cm paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm ja"><div class="gs r gl gt"><div class="jd r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*vawoqfs-FdWAm4xRsxXReQ.png?q=20" width="1464" height="816" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1464" height="816" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/2928/1*vawoqfs-FdWAm4xRsxXReQ.png" width="1464" height="816" role="presentation"/></noscript></div></div></div></div></figure><h1 id="4c31" class="hj hk dc bk bj hl hm je ho jf hq jg hs jh hu ji hw">Episode 3: The Importance of Cultural Relativism</h1><p id="e9e6" class="fo fp dc bk fq b fr hx ft hy fv hz fx ia fz ib gb">The Fab 5 visits Kae, an introverted <em class="ij">manga</em> (comic book) illustrator, to help her become more confident and build a better relationship with her family.</p><p id="6812" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">By picking an introverted <em class="ij">manga</em> artist, the show further reinforces the harmful stereotype of the timid, introverted Japanese <em class="ij">otaku</em>, fans of anime and manga often assumed to be reclusive and disconnected from reality.</p><figure class="gd ge gf gg gh gi cl cm paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm iu"><div class="gs r gl gt"><div class="jj r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*eTjOFrtgDRPfMkP-E-rOBw.png?q=20" width="1462" height="810" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1462" height="810" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/2924/1*eTjOFrtgDRPfMkP-E-rOBw.png" width="1462" height="810" role="presentation"/></noscript></div></div></div></div></figure><p id="f823" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">In one of the scenes where Antoni sits down with Kae and her mom, he brings up the touchy subject about them not professing their love for one another.</p><p id="e4e6" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">As Kae and her mom struggle to explain the cultural implications behind why Japanese people don’t show physical and verbal affections, Antoni laughs and retorts, “everybody needs to be told that they are special.” He dismisses the opportunity to listen, ask questions, and create thoughtful discussion on how to navigate this cultural phenomenon that is present in every Japanese household.</p><p id="2e35" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Expressing love primarily through touch and verbal affirmation is largely a western concept. In many Asian cultures, family members often show their love through acts of service. “I love you” appears as cooked meals, taking care of errands, and buying thoughtful gifts. By blaming the issues between Kae and her mom on Japanese cultural norms, the show further reinforces the toxic belief that the Japanese way of showing affection is incorrect.</p><p id="7aa9" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Growing up, my family never said, “I love you,” but I never felt the lack of love. They sacrificed their energy for me, fed me, clothed me, and showed up for me whenever I needed them the most.</p><p id="c1ee" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Antoni is calculating love in a Japanese context using his western measuring stick and applying western cultures and values wherever he sees a deficit.</p></div></div><div class="gi"><div class="n p"><div class="im in io ip iq ir ag is ah it aj ak"><figure class="gd ge gf gg gh gi iv iw paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm jk"><div class="gs r gl gt"><div class="jl r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*ctCON4egHCNbFSnsjJsnAg.jpeg?q=20" width="1472" height="819" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1472" height="819" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/2944/1*ctCON4egHCNbFSnsjJsnAg.jpeg" width="1472" height="819" role="presentation"/></noscript></div></div></div></div></figure></div></div></div><div class="n p"><div class="ac ae af ag ah cz aj ak"><p id="dc51" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Later in the episode, Queer Eye brings on Naomi Watanabe, a famous female Japanese comedian, who also has a massive following on social media. She is most well-known for her Beyoncé lip sync performances that have been viral on many American publications like <a href="https://www.vogue.com/article/naomi-watanabe-beauty-makeup-hair-tutorial-video-beyonce-of-japan" class="at cg jm jn jo jp" target="_blank" rel="noopener nofollow">Vogue</a> and <a href="https://www.thecut.com/2019/08/profile-japanese-comedian-naomi-watanabe.html" class="at cg jm jn jo jp" target="_blank" rel="noopener nofollow">The Cut</a>.</p><p id="8a92" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">In Japan, serious roles in media all go to the beautiful and skinny Japanese women, like Kiko. And for Naomi and many other big women in Japan, they end up being cast in comedic roles, often using their bodies as the joke itself.</p><figure class="gd ge gf gg gh gi cl cm paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm jq"><div class="gs r gl gt"><div class="jr r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*AzoGYGmLRzR3zzV3KbQi4A.png?q=20" width="1456" height="814" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1456" height="814" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/2912/1*AzoGYGmLRzR3zzV3KbQi4A.png" width="1456" height="814" role="presentation"/></noscript></div></div></div></div></figure><p id="35ec" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">The issue with this episode was inviting Naomi mostly to advise Kae on body-positivity. Kae is not overweight, and the show grossly assumes that her lack of confidence is because of her body. Japanese people are reserved and rarely flaunt their bodies out in public — the polar opposite of what many people do in western media.</p><p id="a2ba" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Queer Eye assumes western beauty standards, and Kae is forced to give her beloved A-line dresses in favor of more revealing styles. Unless her hourglass figure is on full display, Kae is deemed matronly and ashamed of her body.</p><figure class="gd ge gf gg gh gi cl cm paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm js"><div class="gs r gl gt"><div class="jt r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*UbHZpmJ5XN2qdCGxHT27BQ.png?q=20" width="1872" height="1056" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1872" height="1056" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/3744/1*UbHZpmJ5XN2qdCGxHT27BQ.png" width="1872" height="1056" role="presentation"/></noscript></div></div></div></div></figure><p id="bed9" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Ironically, this episode is titled “The Ideal Woman”. Whose ideal woman is Queer Eye creating?</p><h1 id="ea7f" class="hj hk dc bk bj hl hm je ho jf hq jg hs jh hu ji hw">Episode 4: Reinforcing Harmful Stereotypes</h1><p id="808c" class="fo fp dc bk fq b fr hx ft hy fv hz fx ia fz ib gb">In the last episode of the season, the Fab 5 visits Makoto, an introverted radio director, to fix up his home and spice up his marriage.</p><p id="31f3" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">The Fab 5 introduces Makoto, starting with his sexless lifestyle.</p><blockquote class="ig ih ii"><p id="291c" class="fo fp dc ij fq b fr fs ft fu fv fw fx fy fz ga gb">“That breaks my heart.”<br/>“Oh! Poor thing.”</p></blockquote><p id="3a7e" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Out of the millions of Japanese people Queer Eye could have cast into this season, the show consciously chose two of its four characters that reinforce this harmful stigma of sexless culture within Japan. (Makoto and Yoko-san from episode one)</p></div></div><div class="gi"><div class="n p"><div class="im in io ip iq ir ag is ah it aj ak"><figure class="gd ge gf gg gh gi iv iw paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm iu"><div class="gs r gl gt"><div class="ju r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*3oqy03whpBBh-qiw69GyTw.jpeg?q=20" width="1462" height="819" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1462" height="819" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/2924/1*3oqy03whpBBh-qiw69GyTw.jpeg" width="1462" height="819" role="presentation"/></noscript></div></div></div></div></figure></div></div></div><div class="n p"><div class="ac ae af ag ah cz aj ak"><p id="b3f7" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Except, in this case, the Fab 5 begin to dig through Makoto’s house for hidden porn. In their laughter, as they struggle to find evidence, they reinforce harmful stereotypes of sexless Japanese men addicted to pornography.</p><figure class="gd ge gf gg gh gi cl cm paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm ja"><div class="gs r gl gt"><div class="jv r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*V0ZN8EZ_oYqP-Fa5UKgrkA.png?q=20" width="1464" height="804" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1464" height="804" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/2928/1*V0ZN8EZ_oYqP-Fa5UKgrkA.png" width="1464" height="804" role="presentation"/></noscript></div></div></div></div></figure><p id="5053" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">As they finish talking about Makoto, they introduce his wife, Yasuko, but focused mostly on her work</p><blockquote class="ig ih ii"><p id="f97a" class="fo fp dc ij fq b fr fs ft fu fv fw fx fy fz ga gb">“Yakuso works in this cafe, where they dress in French maid outfits and she calls the guests, “master.”</p></blockquote><p id="eb05" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">The camera pans to Antoni’s face for a split second, who raises his eyebrows.</p><p id="f785" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">At that moment, the show raises questions about Yasuko’s career. But why does her career matter in an episode focused on Makoto? Queer Eye instead leverages negative stereotypes of Yasuko’s job to create tension with her husband.</p><p id="7035" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Maid cafes are quite common in Japan, and having a job in these cafes is seen as a typical acting job, just like actors for princesses and other characters at Disneyland. Only to foreigners is this considered odd and sexual.</p></div></div><div class="gi"><div class="n p"><div class="im in io ip iq ir ag is ah it aj ak"><figure class="gd ge gf gg gh gi iv iw paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm iu"><div class="gs r gl gt"><div class="ix r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*I8V1EJH9PheGqFCCyyYQAg.jpeg?q=20" width="1462" height="403" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1462" height="403" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/2924/1*I8V1EJH9PheGqFCCyyYQAg.jpeg" width="1462" height="403" role="presentation"/></noscript></div></div></div></div></figure></div></div></div><div class="n p"><div class="ac ae af ag ah cz aj ak"><p id="33cc" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Later on in the episode, Tan sits down with Makoto and opens the dialogue asking about his wife’s profession.</p><blockquote class="ig ih ii"><p id="f8f8" class="fo fp dc ij fq b fr fs ft fu fv fw fx fy fz ga gb">“Does it bother you at all that she is working at a maid cafe?”</p></blockquote><p id="9633" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Makoto cheerfully declines and smiles,</p><blockquote class="ig ih ii"><p id="fd97" class="fo fp dc ij fq b fr fs ft fu fv fw fx fy fz ga gb">“I don’t believe it has to do with me [and] I wanted to respect her ambitions.”</p></blockquote><p id="d6aa" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">None of the Japanese people in this episode (Kiko, Makoto, Yasuko, and Makoto’s boss that nominated him) has mentioned any issue about Yasuko’s job at a maid cafe. Yet the Fab 5 continue to challenge the social acceptability of her job.</p><p id="68ee" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">In that question, Tan alludes that perhaps Yasuko may have ulterior motives of working there and adds that Makoto’s wife will leave him if he doesn’t change. To all of this, Makoto is wholly clueless and surprised.</p><p id="af3b" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">What Tan is doing is a classic gas-lighting maneuver, using leading questions to plant suspicion and doubt to manipulate Makoto to question his own sanity.</p></div></div><div class="gi"><div class="n p"><div class="im in io ip iq ir ag is ah it aj ak"><figure class="gd ge gf gg gh gi iv iw paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm jw"><div class="gs r gl gt"><div class="jx r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*21bTlc09oS1fiaTMVTzTHQ.jpeg?q=20" width="2928" height="794" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="2928" height="794" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/5856/1*21bTlc09oS1fiaTMVTzTHQ.jpeg" width="2928" height="794" role="presentation"/></noscript></div></div></div></div></figure></div></div></div><div class="n p"><div class="ac ae af ag ah cz aj ak"><p id="319b" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Makoto begins to stutter and becomes visibly disturbed by what Tan has presented him. Makoto has just been told that his wife, someone he has known all his life, has been hiding an ulterior motive and harboring thoughts of divorce.</p><figure class="gd ge gf gg gh gi cl cm paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm iy"><div class="gs r gl gt"><div class="jy r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*cIZfMnwlRRYPjIYTKY2SqA.png?q=20" width="1466" height="800" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1466" height="800" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/2932/1*cIZfMnwlRRYPjIYTKY2SqA.png" width="1466" height="800" role="presentation"/></noscript></div></div></div></div></figure><p id="2bcd" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">In the interviews with Makoto and his wife, there was never any hint of foul play. They are just two individuals that haven’t adopted the western style of courtship.</p><p id="1622" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">When studying marriage and divorce trends in Japan and the United States, there is a significantly lower divorce rate in Japan. The United States often tops the divorce rates globally and almost doubles the rate in Japan. (<a href="https://www.oecd.org/els/family/SF_3_1_Marriage_and_divorce_rates.pdf" class="at cg jm jn jo jp" target="_blank" rel="noopener nofollow">oecd.org</a>)</p><figure class="gd ge gf gg gh gi cl cm paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm jz"><div class="gs r gl gt"><div class="ka r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*qpk3oDHcUrusxb7hKIy7OQ.png?q=20" width="1300" height="668" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1300" height="668" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/2600/1*qpk3oDHcUrusxb7hKIy7OQ.png" width="1300" height="668" role="presentation"/></noscript></div></div></div></div></figure><p id="2ecc" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">To apply the fears of one culture onto another, especially in a therapy setting, is extremely dangerous. At the end of the episode, we see that Tan’s suspicions were incorrect, but his problematic assumptions are never addressed.</p><p id="e686" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">In another scene, Kiko shares with the Fab 5 the lack of therapy and stigma around mental health issues in Japan. Instead of considering this cultural insight and asking questions to understand this cultural complexity, the Fab 5 take this on as a challenge. Karamo sets up a therapy session between Makoto and his wife.</p><figure class="gd ge gf gg gh gi cl cm paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm kb"><div class="gs r gl gt"><div class="kc r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*XP7ySlhP57EhlDlcKHNZ0w.png?q=20" width="1458" height="812" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1458" height="812" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/2916/1*XP7ySlhP57EhlDlcKHNZ0w.png" width="1458" height="812" role="presentation"/></noscript></div></div></div></div></figure><p id="fb8f" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Up until now, Queer Eye has been building up the tension between Makoto and his wife, using her career and unspoken potential to leave. Karamo places Makoto in front of his wife and asks her whether or not she loves him.</p><p id="b4d8" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">We see Yasuko hesitate, but just moments before, we learned that therapy is rare in Japan. And in episode three, we also learned that professing love is uncommon in Japanese culture. What Karamo is asking Yasuko to do is to defy decades of cultural conditioning, on camera, in an unprofessional therapeutic manner. The hesitation in answering is not the crumbling marriage as the show wants its viewers to believe.</p><p id="1c0b" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">After a few minutes, Yasuko professes her love to Makoto, which he reaffirms beautifully back.</p></div></div><div class="gi"><div class="n p"><div class="im in io ip iq ir ag is ah it aj ak"><figure class="gd ge gf gg gh gi iv iw paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm kd"><div class="gs r gl gt"><div class="ke r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*jfQYPM7J2vCkXYeW6PH4Dw.jpeg?q=20" width="2834" height="773" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="2834" height="773" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/5668/1*jfQYPM7J2vCkXYeW6PH4Dw.jpeg" width="2834" height="773" role="presentation"/></noscript></div></div></div></div></figure></div></div></div><div class="n p"><div class="ac ae af ag ah cz aj ak"><p id="b218" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">As Makoto opens up to his wife, he begins to get emotional. It’s a challenging thing to do. However, instead of letting this moment unfold between partners naturally, Karamo asks Makoto to step outside into the hallway.</p><p id="8949" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Makoto breaks down in tears in Karamo’s arms, with Yasuko just a few feet away. Queer Eye captures this moment from all angles, including closeups of Karamo’s face in slow motion, and has Karamo wiping away Makoto’s tears with his hands. In just minutes, Queer Eye has redirected what could have been a huge revelation between the couple to Karamo, and gives him a cinematic “savior” sequence. This all unfolds while Yasuko is left crying by herself just a few feet away.</p><p id="afa9" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">There was no issue with Yasuko’s job.<br/>There was no infidelity.<br/>There was no impending divorce.</p><p id="30af" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">The Fab 5 have no mention of their incorrect assumptions and continue to wipe away the tears of the problems they created in the first place.</p></div></div><div class="gi"><div class="n p"><div class="im in io ip iq ir ag is ah it aj ak"><figure class="gd ge gf gg gh gi iv iw paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm kf"><div class="gs r gl gt"><div class="kg r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*xJcs32cfPhJqsd0PMR8IiQ.jpeg?q=20" width="1404" height="784" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1404" height="784" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/2808/1*xJcs32cfPhJqsd0PMR8IiQ.jpeg" width="1404" height="784" role="presentation"/></noscript></div></div></div></div></figure></div></div></div><div class="n p"><div class="ac ae af ag ah cz aj ak"><p id="556b" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">In this episode, Antoni teaches Makoto how to make <em class="ij">omu-rice</em>, Japanese omelets. <em class="ij">Omu-rice</em> is commonly made with a scrambled egg pancake sandwiching fried rice, sauce, vegetables, meat, and other fixings. It is simple. It is homey. It is delicious.</p><figure class="gd ge gf gg gh gi cl cm paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm kh"><div class="gs r gl gt"><div class="ki r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/0*tYSQBtJkgDx66p-p.jpg?q=20" width="1600" height="1067" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1600" height="1067" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/3200/0*tYSQBtJkgDx66p-p.jpg" width="1600" height="1067" role="presentation"/></noscript></div></div></div></div><figcaption class="bo ei kj kk hd cn cl cm kl km bj dn">Image from <a href="https://www.archanaskitchen.com/omurice-recipe-japanese-omelette-rice" class="at cg jm jn jo jp" target="_blank" rel="noopener nofollow">archanaskitchen.com</a></figcaption></figure><p id="c5e7" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">But that’s not exactly what Antoni teaches Makoto.</p><p id="7125" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Instead, Antoni teaches Makoto, who has never previously cooked before, how to make an extremely complicated version of a Japanese omelet seen only in movies, dramas, and in restaurants.</p><p id="dd03" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Instead of simply filling a scrambled egg pancake with fried rice, Antoni’s recipe requires creating a barely stable ball of scrambled egg that is then cut open on top of a mound of fried rice. The gooey center of the scrambled egg “ball” envelopes the rice after being cut. When done right, it looks quite exquisite.</p></div></div><div class="gi"><div class="n p"><div class="im in io ip iq ir ag is ah it aj ak"><figure class="gd ge gf gg gh gi iv iw paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm kn"><div class="gs r gl gt"><div class="ko r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*PVxFZzo2CGNHyb1apKG7sg.jpeg?q=20" width="1471" height="413" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1471" height="413" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/2942/1*PVxFZzo2CGNHyb1apKG7sg.jpeg" width="1471" height="413" role="presentation"/></noscript></div></div></div></div></figure></div></div></div><div class="n p"><div class="ac ae af ag ah cz aj ak"><p id="5568" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">On Tasty, this recipe was named <a href="https://www.youtube.com/watch?v=rFAddL8g8mw" class="at cg jm jn jo jp" target="_blank" rel="noopener nofollow">The Most Difficult Omelet recipe</a> to make. And in looking at Antoni’s version he creates on-camera, there is an evident lack of knowledge and execution of this recipe.</p><figure class="gd ge gf gg gh gi cl cm paragraph-image"><div class="n p aq"><img class="kp" src="https://miro.medium.com/proxy/1*D6j_JDQNdm_zP5S8ywKA4w.png" role="presentation"/></div></figure><p id="07ac" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Watching this scene unfold is like watching a child teaching something they had just learned. They are ecstatic about it. Their execution is nowhere close. And they don’t have an eye to realize what is happening.</p><p id="2eb6" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Antoni is trying to teach a recipe that he has not mastered, to an individual that has never cooked before, showcasing a lack of awareness for genuinely trying to help others.</p></div></div><div class="gi"><div class="n p"><div class="im in io ip iq ir ag is ah it aj ak"><figure class="gd ge gf gg gh gi iv iw paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm kq"><div class="gs r gl gt"><div class="kr r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*kTHKq5N-vOIn-iEBFsBCBw.jpeg?q=20" width="1548" height="486" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1548" height="486" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/3096/1*kTHKq5N-vOIn-iEBFsBCBw.jpeg" width="1548" height="486" role="presentation"/></noscript></div></div></div></div></figure></div></div></div><div class="n p"><div class="ac ae af ag ah cz aj ak"><p id="761a" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Now, we go to the most problematic episode of this season.</p><h1 id="3b35" class="hj hk dc bk bj hl hm je ho jf hq jg hs jh hu ji hw">Episode 2: Suppressing Queer Japanese Visibility</h1><p id="f73c" class="fo fp dc bk fq b fr hx ft hy fv hz fx ia fz ib gb">The problematic casting of Kiko Mizuhara becomes amplified in this episode. For a show that champions queer visibility (the “queer” eye) and minority representation (adding diversity to the entourage in the reboot), casting Kiko Mizuhara reinforces the negative social hierarchy that queer Asian Pacific individuals face often.</p><p id="25e2" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">On the cast of Queer Eye, there are two white men, a white non-binary individual, a black man, and a Pakistani man. But before a queer Japanese addition can be considered, a cishet woman is added. By casting Kiko, she takes away space from those who need representation the most.</p><p id="9de0" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">As the episode opens, Kiko invites the Fab 5 to enjoy cocktails with her in Shinjuku Ni-Chome (Tokyo’s biggest queer neighborhood). She talks about how she is “fully immersed” in the gayborhood and how “nobody really cares about who [she] is”, and that she “can have a great time” listening to her favorite disco music.</p></div></div><div class="gi"><div class="n p"><div class="im in io ip iq ir ag is ah it aj ak"><figure class="gd ge gf gg gh gi iv iw paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm ks"><div class="gs r gl gt"><div class="kt r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*OgHyxh3TpQFDaEAGrOvR9g.jpeg?q=20" width="1515" height="852" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1515" height="852" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/3030/1*OgHyxh3TpQFDaEAGrOvR9g.jpeg" width="1515" height="852" role="presentation"/></noscript></div></div></div></div></figure></div></div></div><div class="n p"><div class="ac ae af ag ah cz aj ak"><p id="782a" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Unfortunately for Kiko, it doesn’t matter how much fun she has in this neighborhood — it was not made for her. As a cishet female, she forgets that many of the patrons she dances with cannot enter most conservative Japanese bars and clubs. In describing the queer space as a service for her to party without being bothered as a celebrity, Kiko continues to showcase her naiveté.</p><p id="9a3b" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">As they continue drinking at the bar, Jonathan asks Kiko about the difficulties of being gay in Japan. She struggles to find words to describe the experience and fumbles what is the best opportunity in the entire season to open the dialogue on queer Japanese issues.</p><blockquote class="ig ih ii"><p id="5b5f" class="fo fp dc ij fq b fr fs ft fu fv fw fx fy fz ga gb">“It’s still difficult. But younger generations are more open about it. So, it’s like, changing.”</p></blockquote></div></div><div class="gi"><div class="n p"><div class="im in io ip iq ir ag is ah it aj ak"><figure class="gd ge gf gg gh gi iv iw paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm ku"><div class="gs r gl gt"><div class="kv r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*llZ4kEvG-bOOYdbCXcPudw.jpeg?q=20" width="1528" height="850" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1528" height="850" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/3056/1*llZ4kEvG-bOOYdbCXcPudw.jpeg" width="1528" height="850" role="presentation"/></noscript></div></div></div></div></figure></div></div></div><div class="n p"><div class="ac ae af ag ah cz aj ak"><p id="c6ae" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">What she fails to mention is that, although the younger generations may be more accepting, there is still a strong conservative belief prevalent across most of Japan. <strong class="fq kw">As of this writing in November 2019, in Japan, same-sex partnerships are not recognized, adoption and surrogacy are not legally allowed for same-sex partners, conversion therapy is not banned, and only 2 out of 47 prefectures in Japan have anti-LGBTQ+ discrimination laws in place.</strong></p><p id="8c68" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">And in this scene, we see privilege in its purest form. We have two white men, a white non-binary individual, a black man, a Pakistani man, and a straight Japanese woman sitting around a table, talking about queer Japanese issues for a global audience, without a queer Japanese individual present.</p><p id="4281" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">The few times that queer Japanese people appear in the episode are presented as nameless “Kiko’s friends”. Kiko introduces the episode’s hero, Kan, to her lesbian and gay friend for only a few minutes of the whole episode. During this time, the audience learns nothing about the characters except their sexuality.</p><p id="ba1b" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb"><em class="ij">Here’s a gaysian, there’s a gaysian. You should meet, and everything will be fine.</em></p><p id="d870" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Queer Eye did not have difficulty finding queer Japanese people. They just chose not to allow them to be a part of the most critical conversations.</p><figure class="gd ge gf gg gh gi cl cm paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm kx"><div class="gs r gl gt"><div class="ky r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*xBdSVdhcfAWp0sUwfU8w-Q.png?q=20" width="1410" height="778" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1410" height="778" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/2820/1*xBdSVdhcfAWp0sUwfU8w-Q.png" width="1410" height="778" role="presentation"/></noscript></div></div></div></div></figure><p id="5ae9" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">The Fab 5 introduces Kan, a Tokyo resident, who recently moved back from London and works in marketing at a cosmetics company.</p><p id="3eb6" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Kan also has a white boyfriend, Tom, living in another country. This casting further reinforces the negative stereotype that many gay Asians are seeking a white partner overseas. When this example becomes the only representation of a queer Asian relationship to Queer Eye’s global audience, it becomes incredibly problematic.</p><p id="bc4e" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Although Tom does not appear until the end, most of the conversations that the Fab 5 has with Kan is about Tom. In Tom’s introduction, the Fab 5 fails to scrutinize him nearly as much as they did with Yasuko, Mokoto’s wife, who was working at the maid cafe in episode four. Queer Eye further perpetuates many of the double standards minorities face within interracial relationships.</p><figure class="gd ge gf gg gh gi cl cm paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm kz"><div class="gs r gl gt"><div class="la r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*2ribIDPHnWSkx5bMH1lwyw.png?q=20" width="1406" height="770" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1406" height="770" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/2812/1*2ribIDPHnWSkx5bMH1lwyw.png" width="1406" height="770" role="presentation"/></noscript></div></div></div></div></figure><p id="1ba5" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">At the beginning of the episode, the Fab 5 asks Kan about Tom learning Japanese. Kan shares with them that Tom is learning Japanese and the Fab 5 laugh in glee. Karamo responds, “that’s real love.”</p><p id="3667" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Here we clearly see the double standards that the Fab 5 places on Kan and Tom. We have the Fab 5 praising Tom for learning elementary Japanese, but never do they point out Kan’s immaculate English.</p><p id="3ac8" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">And what is problematic about this scene is experienced in most interracial relationships. Why must language be so important and a sign of love? Just because I can speak English doesn’t mean that I love all English-speaking individuals. Tom <strong class="fq kw">speaking</strong> the language does not directly translate to <strong class="fq kw">how</strong> he treats Kan, the real measure of love.</p><p id="53f0" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">I’ve been on many dates with men who have fetishized my race. On our first date, they will shower me with every Japanese phrase they know. What these men fail to realize is that the Japanese language is only a small part of my identity. I have a career, I have hobbies, I have likes and dislikes, and I identify as many cultures. To assume that my language of ethnic origin is is the most important part of me is simply ignorant.</p></div></div><div class="gi"><div class="n p"><div class="im in io ip iq ir ag is ah it aj ak"><figure class="gd ge gf gg gh gi iv iw paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm lb"><div class="gs r gl gt"><div class="lc r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*ZfEYbvKRq7P6ajsCrHpYgQ.jpeg?q=20" width="1594" height="445" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1594" height="445" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/3188/1*ZfEYbvKRq7P6ajsCrHpYgQ.jpeg" width="1594" height="445" role="presentation"/></noscript></div></div></div></div></figure></div></div></div><div class="n p"><div class="ac ae af ag ah cz aj ak"><p id="a5c4" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">In Antoni’s first meeting with Kan, the conversation quickly turns back to Tom. As we learn, Tom is a picky eater, and Antoni wants to teach Kan what to cook based on what Tom enjoys. “Show up for him,” Antoni says.</p><p id="5139" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Up to now, we still have no clue what Kan enjoys, what Kan likes to eat, and what Kan does in his spare time because the conversation continues to focus on his boyfriend.</p></div></div><div class="gi"><div class="n p"><div class="im in io ip iq ir ag is ah it aj ak"><figure class="gd ge gf gg gh gi iv iw paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm lb"><div class="gs r gl gt"><div class="lc r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*1bqMFwOkS4yfO1kQePxIfQ.jpeg?q=20" width="1594" height="445" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1594" height="445" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/3188/1*1bqMFwOkS4yfO1kQePxIfQ.jpeg" width="1594" height="445" role="presentation"/></noscript></div></div></div></div></figure></div></div></div><div class="n p"><div class="ac ae af ag ah cz aj ak"><p id="6ef0" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">They then meet up to learn how to make <em class="ij">yakitori </em>(skewer dishes). Antoni speaks to the camera and reminds the audience that Kan is learning how to make yakitori because “it’s about being educated about his homeland” and “When Tom comes, he should feel taken care of.”</p><p id="3ac3" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Kan is also an international citizen, having lived in various countries around the world, and there needs to be a better reason to make a dish aside from it being his “homeland” and taking care of Tom.</p><p id="361f" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Antoni is utterly unaware of his racially-charged diction. “Homeland” originally referred to segregated areas diving blacks and whites in South Africa under Apartheid, and the word is often used today in the context of war.</p><p id="08ba" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">After the Bush administration created the Department of Homeland Security after the 9/11 terrorist attacks, a Republican consultant and speechwriter Peggy Noonan urged, “the name Homeland Security grates on a lot of people, understandably. Homeland isn’t really an American word, it’s not something we used to say or say now.”</p></div></div><div class="gi"><div class="n p"><div class="im in io ip iq ir ag is ah it aj ak"><figure class="gd ge gf gg gh gi iv iw paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm ld"><div class="gs r gl gt"><div class="le r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*jnUQD9_hDA_0zgwq29DEuQ.jpeg?q=20" width="1591" height="445" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1591" height="445" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/3182/1*jnUQD9_hDA_0zgwq29DEuQ.jpeg" width="1591" height="445" role="presentation"/></noscript></div></div></div></div></figure></div></div></div><div class="n p"><div class="ac ae af ag ah cz aj ak"><p id="3620" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">As the two sit down for a quick meal, Antoni asks Kan what <em class="ij">nanakorobi yaoki</em> means. Antoni has already forgotten that he is speaking to someone fluent in Japanese and native to Japan.</p><p id="61b4" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">After Kan nods, Antoni continues to explain this idiom to Kan. <em class="ij">Nanakorobi yaoki</em> (seven times fall, eight get up) is a ubiquitous expression that most parents say to their children as they learn how to walk. Antoni appropriates this Japanese expression as his own teaching to a Japanese man, unaware of this insensitive maneuver.</p><figure class="gd ge gf gg gh gi cl cm paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm lf"><div class="gs r gl gt"><div class="lg r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*2KBuy0Ms2pbTYlXWEsd1qg.png?q=20" width="1414" height="780" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1414" height="780" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/2828/1*2KBuy0Ms2pbTYlXWEsd1qg.png" width="1414" height="780" role="presentation"/></noscript></div></div></div></div></figure><p id="747a" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Kan shares his struggles of accepting himself as a gay man because of the voices of others he hears in his head. Antoni politely disagrees,</p><blockquote class="ig ih ii"><p id="ea9c" class="fo fp dc ij fq b fr fs ft fu fv fw fx fy fz ga gb">“But the more comfortable we are with ourselves, and like, who we are, I think the better we can just sort of walk in public and keep our head up and not have to walk in shame and worry about it as much.”</p></blockquote><p id="2ab8" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Antoni cannot find the space to validate and have empathy for Kan’s feelings. The inner voices within Kan’s head are completely different from those that Antoni hears, especially when comparing their life experiences. When Kan was growing up, it was unheard of to be out and proud in Japan. For Antoni, LGBTQ+ rights and protections were afforded to all Canadian citizens since he was born.</p><p id="b46f" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Antoni, unable to even ask what Kan’s voices might be saying, was a missed opportunity for Antoni to learn that there are others unlike himself.</p></div></div><div class="gi"><div class="n p"><div class="im in io ip iq ir ag is ah it aj ak"><figure class="gd ge gf gg gh gi iv iw paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm ld"><div class="gs r gl gt"><div class="le r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*RIYCrTOi2RUJClOpfDlEFA.jpeg?q=20" width="1591" height="445" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1591" height="445" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/3182/1*RIYCrTOi2RUJClOpfDlEFA.jpeg" width="1591" height="445" role="presentation"/></noscript></div></div></div></div></figure></div></div></div><div class="n p"><div class="ac ae af ag ah cz aj ak"><p id="fb93" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb"><a href="https://www.amnesty.org/en/get-involved/take-action/japan-demand-equality-for-lgbt-people/" class="at cg jm jn jo jp" target="_blank" rel="noopener nofollow">Amnesty International summarizes this situation succinctly</a>:</p><blockquote class="ig ih ii"><p id="0114" class="fo fp dc ij fq b fr fs ft fu fv fw fx fy fz ga gb">“In Japan, LGBT people still face discrimination at home with their families, at work, in education, and access to health services. Although individuals can officially change their sex in Japan, they are then not able to get married and they have to undergo sterilization, as well as gender confirmation surgery. Some politicians and government officials even make explicitly homophobic statements in public.”</p></blockquote><p id="e9d5" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Just last year in 2018, a prominent politician called out gay couples as “unproductive”, not “childbearing”, and wondered whether it was “appropriate to spend taxpayer money on them.” She was never reprimanded for her behavior and cited that other high members in parliament also supported her as well.</p><p id="0de5" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">She was hired directly by Japan’s Prime Minister Shinzo Abe, who holds extremely conservative perspectives, especially when it comes to queer rights. Abe has defended his attitude and has said repeatedly that reforming the Japanese Constitution to allow for gay marriage would be extremely difficult.</p><p id="4d1e" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">In one of the most revealing parts of the season, Karamo invites Kan to join his friend at a park. It is none other than internet celebrity, Kodo Nishimura, a gay Buddhist monk and makeup artist.</p><figure class="gd ge gf gg gh gi cl cm paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm lf"><div class="gs r gl gt"><div class="lh r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*z1inZpsucrRlPvW46q3AsQ.png?q=20" width="1414" height="788" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1414" height="788" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/2828/1*z1inZpsucrRlPvW46q3AsQ.png" width="1414" height="788" role="presentation"/></noscript></div></div></div></div></figure><p id="6ab6" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">The problem here? Kodo spends most of his time in America doing makeup and resides most of the year in New York City. Another missed opportunity to highlight some of the people who live and work within Japan, fighting for queer rights and protections every day.</p><p id="7b46" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Earlier this year, Taiga Ishikawa, became the first openly-gay male lawmaker to be elected the National Diet and has been working on LGBTQ+ rights for more than 45 years. This is what needs the spotlight and media attention.</p><figure class="gd ge gf gg gh gi cl cm paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm li"><div class="gs r gl gt"><div class="lj r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/0*9tVxRC6_UroqHI5K.jpg?q=20" width="750" height="422" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="750" height="422" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/1500/0*9tVxRC6_UroqHI5K.jpg" width="750" height="422" role="presentation"/></noscript></div></div></div></div><figcaption class="bo ei kj kk hd cn cl cm kl km bj dn">Image from <a href="https://www.advocate.com/politics/2019/7/23/japans-first-out-gay-lawmaker-vows-same-sex-marriage-will-happen" class="at cg jm jn jo jp" target="_blank" rel="noopener nofollow">The Advocate</a></figcaption></figure><p id="a08b" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">In this scene, Kan brings up an issue that queer Asians are too familiar with. While he was abroad in London, he faced the gay community hurling slurs that they dislike Asians, saw “No Asians” on dating apps, and confided in a Japanese community that told him these issues were just <em class="ij">okama no hanashi </em>(fag talk). O<em class="ij">kama </em>carries the gravitas similar to fag, transvestite, and pervert.</p><p id="4b7c" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">I’ve faced similar racism many times before in my life — in person and on dating apps. The prevalence of “No fems. No fats. No Asians.” on dating apps were so popular at one point, it has been made into countless songs, movies, and scientific papers. Today, almost every queer dating app still has the option to filters and omit people based on racial preferences.</p></div></div><div class="gi"><div class="n p"><div class="im in io ip iq ir ag is ah it aj ak"><figure class="gd ge gf gg gh gi iv iw paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm lk"><div class="gs r gl gt"><div class="ll r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*tjCa5WubHmsk_5B3_-6vRQ.jpeg?q=20" width="1615" height="896" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1615" height="896" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/3230/1*tjCa5WubHmsk_5B3_-6vRQ.jpeg" width="1615" height="896" role="presentation"/></noscript></div></div></div></div></figure></div></div></div><div class="n p"><div class="ac ae af ag ah cz aj ak"><p id="6540" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">As Kan breaks down in tears, Kodo barely winces and Karamo redirects this to himself by saying, “those things you’re saying, I’ve heard them too. About my dark skin.”</p><p id="d254" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">I will never understand life as a black man, and Karamo will never understand life as an Asian man. Karamo does not have to redirect the attention back to himself in order to validate and provide the space for Kan.</p><p id="1a2a" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Karamo then advises Kan to have more self-love. By not calling out this flagrant racism, Karamo becomes complicit with this racist behavior.</p><p id="d6d1" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">In no way is it ever okay to say “no Asians” in any public space. It’s a racially discriminatory practice that can be persecuted in the United States as it pertains to jobs and services. And in no way should this ever have made it on-air without having been called it out.</p></div></div><div class="gi"><div class="n p"><div class="im in io ip iq ir ag is ah it aj ak"><figure class="gd ge gf gg gh gi iv iw paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm ld"><div class="gs r gl gt"><div class="le r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*HIyEJbu3pB4kAIwg6wBbVA.jpeg?q=20" width="1591" height="445" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1591" height="445" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/3182/1*HIyEJbu3pB4kAIwg6wBbVA.jpeg" width="1591" height="445" role="presentation"/></noscript></div></div></div></div></figure></div></div></div><div class="n p"><div class="ac ae af ag ah cz aj ak"><p id="8f0d" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Later in the evening, Jonathan invites Kan to get a haircut. As Kan takes a seat, Jonathan begins to lecture Kan on visibility.</p><blockquote class="ig ih ii"><p id="d751" class="fo fp dc ij fq b fr fs ft fu fv fw fx fy fz ga gb">“Part of how we see change in culture, at least in any experience, is visibility. People being able to see that gay people are amazing hard workers, are very talented. They do all the same things that their heteronormative counterparts do, individually.”</p></blockquote><p id="6f60" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb"><strong class="fq kw">Don’t lecture on visibility when there is no space for queer Japanese individuals on the platform as a cast-mate or in critical queer Japanese conversations.</strong></p><p id="945c" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Queer Eye further silences the visibility they advocate for when putting queer Japanese people on the show as Kiko’s nameless friends or in need of help (Kan).</p></div></div><div class="gi"><div class="n p"><div class="im in io ip iq ir ag is ah it aj ak"><figure class="gd ge gf gg gh gi iv iw paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm lm"><div class="gs r gl gt"><div class="ln r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*pklqhHewkwKuT8DoH_URpg.jpeg?q=20" width="1593" height="441" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1593" height="441" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/3186/1*pklqhHewkwKuT8DoH_URpg.jpeg" width="1593" height="441" role="presentation"/></noscript></div></div></div></div></figure></div></div></div><div class="n p"><div class="ac ae af ag ah cz aj ak"><p id="89b8" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Jonathan continues his lecture.</p><blockquote class="ig ih ii"><p id="5c85" class="fo fp dc ij fq b fr fs ft fu fv fw fx fy fz ga gb">“It’s never Tokyo. That’s not the issue. The issue is Kan’s reaction to Kan in Tokyo.”</p></blockquote><p id="cd8c" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Unfortunately, until queer individuals are given the rights and protections they deserve in Japan, it is not entirely safe. Jonathan’s comments are ignorant and insensitive towards navigating the queer Japanese life. And as Kan tries to explain himself, again and again, Jonathan’s continued lecture proves that privilege and white gaze is hard to break.</p></div></div><div class="gi"><div class="n p"><div class="im in io ip iq ir ag is ah it aj ak"><figure class="gd ge gf gg gh gi iv iw paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm ld"><div class="gs r gl gt"><div class="lo r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*lmlZSOFjMUauwt-i4ZIzAQ.jpeg?q=20" width="1591" height="441" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1591" height="441" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/3182/1*lmlZSOFjMUauwt-i4ZIzAQ.jpeg" width="1591" height="441" role="presentation"/></noscript></div></div></div></div></figure></div></div></div><div class="n p"><div class="ac ae af ag ah cz aj ak"><p id="36f3" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">At the end of the episode, Kan has dinner with his boyfriend, mom, and brother. Tom flies in to visit Kan, and they arrive at dinner early for a drink.</p><p id="1654" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">As Kan starts to order, Tom waves his hand over the menu confused, and gestures Kan to take control.</p><blockquote class="ig ih ii"><p id="47c9" class="fo fp dc ij fq b fr fs ft fu fv fw fx fy fz ga gb">“I’ll let you… like…”</p></blockquote><p id="6360" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Kan does not need permission to take control of the ordering. Especially when Tom has no choice, given his elementary-level Japanese. Tom’s power-play is incredibly demeaning as he attempts to take control of a situation that he had no control over in the first place.</p><figure class="gd ge gf gg gh gi cl cm paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm lp"><div class="gs r gl gt"><div class="lq r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*tTn9vY69umuwrGMQkItihw.png?q=20" width="2572" height="1414" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="2572" height="1414" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/5144/1*tTn9vY69umuwrGMQkItihw.png" width="2572" height="1414" role="presentation"/></noscript></div></div></div></div></figure><p id="e8d2" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">To this, Antoni responds,</p><blockquote class="ig ih ii"><p id="6a12" class="fo fp dc ij fq b fr fs ft fu fv fw fx fy fz ga gb">“Sometimes it’s nice to just have somebody else take the lead.”</p></blockquote><p id="f1d6" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Antoni reinforces the derogatory stereotype of passive Asian men, assuming that Kan does not usually take the lead.</p></div></div><div class="gi"><div class="n p"><div class="im in io ip iq ir ag is ah it aj ak"><figure class="gd ge gf gg gh gi iv iw paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm lr"><div class="gs r gl gt"><div class="ls r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*EJ5K17pcvibVJW8x2PqIyw.jpeg?q=20" width="2006" height="554" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="2006" height="554" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/4012/1*EJ5K17pcvibVJW8x2PqIyw.jpeg" width="2006" height="554" role="presentation"/></noscript></div></div></div></div></figure></div></div></div><div class="n p"><div class="ac ae af ag ah cz aj ak"><p id="ff56" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Afterward, Kan’s mother and brother arrive at the restaurant for dinner. As they sit down and become acquainted with one another, Kan’s brother asks Tom how much Japanese he knows. To this, Tom responds, “a little bit” in poorly pronounced Japanese.</p><p id="8bb0" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Bobby exclaims, “I know how hard Tom is trying right now because I always try to speak a little Vietnamese to my mother-in-law.”</p><p id="d3d5" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">For Kan and all other Asians in interracial relationships, this extremely low bar is what we fight against every day. We not only learn our mother tongue, we learn English to be able to talk to our partners. Yet our partners still fail to develop the level of fluency in our language compared to our fluency in English. Asians are expected to know two, three, and even four languages depending on which area of the world they are living in, while the majority of the United States is monolingual.</p></div></div><div class="gi"><div class="n p"><div class="im in io ip iq ir ag is ah it aj ak"><figure class="gd ge gf gg gh gi iv iw paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm lt"><div class="gs r gl gt"><div class="lu r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*J3s_-zyrUp2bxCXRy5yRZA.jpeg?q=20" width="1626" height="896" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1626" height="896" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/3252/1*J3s_-zyrUp2bxCXRy5yRZA.jpeg" width="1626" height="896" role="presentation"/></noscript></div></div></div></div></figure></div></div></div><div class="n p"><div class="ac ae af ag ah cz aj ak"><p id="0b94" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">As Kan settles in, he begins to share what is on his heart. He talks about having had earlier thoughts of leaving Japan, how hard it was for his family, and shares his joy of enjoying a meal together for the first time, cryptically trying to come out and share that Tom is his boyfriend. At dinner, we never hear the words, “I’m gay” or “Tom is my boyfriend”, but we see instead a beautiful moment where a gay Asian man is trying his best to walk along the fissure that divides his two worlds.</p><p id="16bf" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">To be respectful and dutiful as a Japanese man, but to assert his independence and freedom as a gay man.</p><p id="8ed9" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">This is one of the major complexities of being both queer and Asian. It is impossible to throw away the conservative cultural ties, because this is our identity. And for a white, black, or Pakistani man to tell us otherwise is disrespectful, inconsiderate, and damaging to our own self-discovery.</p><figure class="gd ge gf gg gh gi cl cm paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm lv"><div class="gs r gl gt"><div class="lw r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*QUNJ6lqf5P2NV7w5mJJHlA.png?q=20" width="1616" height="900" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1616" height="900" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/3232/1*QUNJ6lqf5P2NV7w5mJJHlA.png" width="1616" height="900" role="presentation"/></noscript></div></div></div></div></figure><p id="ee7c" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">During dinner, Queer Eye only show the clips of the family complimenting Tom. Nothing more is revealed from the conversation.</p><p id="f2fb" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">The show robs the audience of the deeper conversations and emotions between Kan and his family, by leveraging Tom as the centerpiece. This conversation was never about Kan’s boyfriend. It is about Kan and his family, and their individual struggles to find love for each other within the conservative Japanese culture. Another missed opportunity to truly learn about and dive into the queer Japanese narrative.</p><p id="b784" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">At the end of dinner, Jonathan declares that “it couldn’t have gone any better”, and Kiko shares more insight about coming out in Japan.</p><figure class="gd ge gf gg gh gi cl cm paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm lx"><div class="gs r gl gt"><div class="ly r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*pP-dCp8iKTrk9EHg18GoMg.png?q=20" width="1622" height="900" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1622" height="900" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/3244/1*pP-dCp8iKTrk9EHg18GoMg.png" width="1622" height="900" role="presentation"/></noscript></div></div></div></div></figure><blockquote class="ig ih ii"><p id="4f05" class="fo fp dc ij fq b fr fs ft fu fv fw fx fy fz ga gb">“Most of my friends, they — they couldn’t really say, like, hey, like, this is my boyfriend and I’m gay.”</p></blockquote></div></div><div class="gi"><div class="n p"><div class="im in io ip iq ir ag is ah it aj ak"><figure class="gd ge gf gg gh gi iv iw paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm lz"><div class="gs r gl gt"><div class="ma r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*jmLmwoDL2gmbi0e8TlDzIw.jpeg?q=20" width="1624" height="445" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1624" height="445" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/3248/1*jmLmwoDL2gmbi0e8TlDzIw.jpeg" width="1624" height="445" role="presentation"/></noscript></div></div></div></div></figure></div></div></div><div class="n p"><div class="ac ae af ag ah cz aj ak"><p id="0e67" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">At the end of the episode, there is a short scene with Karamo learning to use chopsticks.</p><p id="625b" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Making fun of chopsticks is a huge point of contention for Asians within a western context. Chopstick use is often a part of racist humor and westerners expect Asian restaurants to accommodate western place-settings like fork, knives, and spoons, especially while traveling. Expecting a fork in an Asian establishment is like expecting chopsticks in an American diner. Westerners have always put pressure on Asian restaurants to accommodate their needs.</p><p id="c26b" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">This moment of micro-aggression further proves that Queer Eye Japan was meant to appeal to viewers outside of Japan, rather than its Japanese audience they are trying to save.</p><figure class="gd ge gf gg gh gi cl cm paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm mb"><div class="gs r gl gt"><div class="mc r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*JZPZu3EYUnYgrdIDDCebpQ.png?q=20" width="1618" height="900" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1618" height="900" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/3236/1*JZPZu3EYUnYgrdIDDCebpQ.png" width="1618" height="900" role="presentation"/></noscript></div></div></div></div></figure><p id="97bd" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Queer Eye is becoming more prominent than ever, with each of their cast members having millions of followers on social media. The lack of awareness, sensitivities, and cultural boundaries in this season, unfortunately, sends extremely problematic messages to their global reach.</p><p id="0612" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">In the chase to increase personal fame, the cast members fight to extract emotion in an otherwise stoic culture. And in the struggle, the true nature and intent of the show and cast reveal itself. The profound ignorance and racism of the cast are impossible to hide, even in the editing.</p><p id="2846" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Unfortunately for this season, the cast wasn’t saving the Japanese any more than their egos.</p><figure class="gd ge gf gg gh gi cl cm paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm lx"><div class="gs r gl gt"><div class="ly r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*JxgyP83QEgFYyP82G19L_w.png?q=20" width="1622" height="900" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1622" height="900" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/3244/1*JxgyP83QEgFYyP82G19L_w.png" width="1622" height="900" role="presentation"/></noscript></div></div></div></div></figure><p id="9594" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">We are not your toy.</p><h1 id="0d95" class="hj hk dc bk bj hl hm je ho jf hq jg hs jh hu ji hw">But we can improve. We can do better.</h1><p id="36f7" class="fo fp dc bk fq b fr hx ft hy fv hz fx ia fz ib gb"><strong class="fq kw">First, to understand a new culture is to be open to different perspectives, especially when we don’t agree.</strong> Human psychology and culture around the world are vastly different from centuries of divergence.</p><p id="fd68" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">What is socially acceptable in one region may not be acceptable in another. <br/>What is right may be wrong. <br/>What is a success may be a failure. <br/>And what brings people happiness in one country may not in another.</p><p id="6fd9" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">We are all conditioned, based on our unique life experiences. They create the biases and limitations we carry with us every day. To truly see the world, is through the eyes of others.</p><p id="5e49" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb"><em class="ij">It is never possible to heal intolerance with more intolerance.</em></p><p id="f4b2" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb"><strong class="fq kw">Second, when people come to us with their pain we must listen to it, validate it, and empathize with it.</strong> Hold off the solutioning and be there for people as they process whatever they need to go through. When in doubt, ask questions. As we become more cross-cultural, we need to be even more vigilant in closing our mouths and opening up our ears and hearts.</p><p id="747c" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb"><strong class="fq kw">Lastly, when we’re not the expert, we have to bring in the right people with the right experience. </strong>No more cishet women speaking on behalf of queer Japanese people. There are 7.7 billion people on this planet, 126.8 million people in Japan, with an estimated 5% identifying as LGBT. That leaves us with a minimum of 6.34 million queer Japanese people to choose from. With the popularity of social media and the millions of followers each cast member has, there are zero excuses for why Queer Eye could not cast a queer Japanese individual.</p><p id="c695" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">To quickly remedy this season, remove the cishet Japanese woman, cast a queer Japanese individual, and make them the expert of all cultural conversations. Have the Fab 5 sit back and play a supporting role for a change. Put the people you are trying to serve first.</p><p id="1461" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">My queer Japanese culture is not your toy.</p></div></div></section><hr class="gz dn ha hb hc hd he hf hg hh hi"/><section class="cu cv cw cx cy"><div class="n p"><div class="ac ae af ag ah cz aj ak"><p id="7d21" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Update: 11/15/19</p><p id="3823" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">I tweeted at Queer Eye some of the issues I saw in the season and Bobby Berk blocked me afterward. I’ve never messaged him or tweeted at him personally.</p><figure class="gd ge gf gg gh gi cl cm paragraph-image"><div class="gj gk gl gm ak"><div class="cl cm md"><div class="gs r gl gt"><div class="me r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/0*M20dGq72klj2gmy1?q=20" width="1204" height="952" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1204" height="952" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/2408/0*M20dGq72klj2gmy1" width="1204" height="952" role="presentation"/></noscript></div></div></div></div></figure><p id="27e9" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">It’s extremely unfortunate that the show &amp; cast does not want to talk about any of the issues presented. They want to use queer Japanese issues in their media yet refuse to talk to queer Japanese people about it.</p></div></div></section><hr class="gz dn ha hb hc hd he hf hg hh hi"/><section class="cu cv cw cx cy"><div class="n p"><div class="ac ae af ag ah cz aj ak"><p id="39fc" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">I am a second-generation Japanese Taiwanese American currently living in New York City. My parents immigrated from Japan right before I was born and I was raised culturally Japanese all of my life. My thoughts and critiques are based on my life experiences growing up in a Japanese household and community within America.</p><figure class="gd ge gf gg gh gi cl cm paragraph-image"><a href="https://podcasts.apple.com/us/podcast/yellow-glitter/id1475385544"><div class="cl cm kh"><div class="gs r gl gt"><div class="mf r"><div class="gn go cp t u gp ak ej gq gr"><img class="cp t u gp ak gv gw gx" src="https://miro.medium.com/max/60/1*akt4UNcZQTaFVD8X25kcAQ.jpeg?q=20" width="1600" height="900" role="presentation"/></div><img class="gn go cp t u gp ak gy" width="1600" height="900" role="presentation"/><noscript><img class="cp t u gp ak" src="https://miro.medium.com/max/3200/1*akt4UNcZQTaFVD8X25kcAQ.jpeg" width="1600" height="900" role="presentation"/></noscript></div></div></div></a></figure><p id="5e4e" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">I host a podcast called Yellow Glitter, mindfulness through the eyes and soul of a gay Asian. You can find it on <a href="https://podcasts.apple.com/us/podcast/yellow-glitter/id1475385544" class="at cg jm jn jo jp" target="_blank" rel="noopener nofollow">Apple Podcast</a>, <a href="https://play.google.com/music/m/Irokllwkyklcbmwi4jluvboxzxi?t=Yellow_Glitter" class="at cg jm jn jo jp" target="_blank" rel="noopener nofollow">Google Podcast</a>, <a href="https://open.spotify.com/show/6NzM5yvmQfvZiwTNceac7k" class="at cg jm jn jo jp" target="_blank" rel="noopener nofollow">Spotify</a>, <a href="https://www.iheart.com/podcast/269-yellow-glitter-51541412/" class="at cg jm jn jo jp" target="_blank" rel="noopener nofollow">iHeartRadio</a>, <a href="https://www.stitcher.com/podcast/steven-wakabayashi/yellow-glitter" class="at cg jm jn jo jp" target="_blank" rel="noopener nofollow">Stitcher</a>, <a href="https://overcast.fm/itunes1475385544/yellow-glitter" class="at cg jm jn jo jp" target="_blank" rel="noopener nofollow">Overcast</a>, and <a href="https://tunein.com/podcasts/Arts--Culture-Podcasts/Yellow-Glitter-p1237826/" class="at cg jm jn jo jp" target="_blank" rel="noopener nofollow">TuneIn</a>.</p><p id="3072" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Along with a bit of weekly mindfulness, I send out my favorite things I discover each week on my email newsletter at <a href="https://mindfulmoments.substack.com/" class="at cg jm jn jo jp" target="_blank" rel="noopener nofollow">Mindful Moments</a>.</p><p id="e367" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb">Thanks for reading and please share this article if you’ve found this helpful.</p><p id="8902" class="fo fp dc bk fq b fr fs ft fu fv fw fx fy fz ga gb"><a href="http://instagram.com/stevenwakabayashi" class="at cg jm jn jo jp" target="_blank" rel="noopener nofollow">IG</a> | <a href="http://youtube.com/stevenwakabayashi" class="at cg jm jn jo jp" target="_blank" rel="noopener nofollow">YT</a> | <a href="https://facebook.com/wakuu" class="at cg jm jn jo jp" target="_blank" rel="noopener nofollow">FB</a> | <a href="https://twitter.com/wakuu" class="at cg jm jn jo jp" target="_blank" rel="noopener nofollow">TW</a> | <a href="http://stevenwakabayashi.com/" class="at cg jm jn jo jp" target="_blank" rel="noopener nofollow">StevenWakabayashi.com</a></p></div></div></section></div></article><div class="gn ct mg s ak mh mi mj" data-test-id="post-sidebar"><div class="n p"><div class="ac ae af ag ah ai aj ak"><div class="mk n co"><div class="ct"><div class="ml mm mn n"><div class="n o"><div class="mo r gl"><a href="https://medium.com/m/signin?operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2F%40stevenwakabayashi%2Fmy-culture-is-not-your-toy-a-gay-japanese-mans-perspective-on-queer-eye-japan-7bb8420660c5&amp;source=post_sidebar-----7bb8420660c5---------------------clap_sidebar-" class="at au av aw ax ay az ba bb bc bd be bf bg bh bi" rel="noopener"><div class="ba mp mq mr ms mt mu mv mw mx my"><svg width="29" height="29"><g fill-rule="evenodd"><path d="M13.74 1l.76 2.97.76-2.97zM16.82 4.78l1.84-2.56-1.43-.47zM10.38 2.22l1.84 2.56-.41-3.03zM22.38 22.62a5.11 5.11 0 0 1-3.16 1.61l.49-.45c2.88-2.89 3.45-5.98 1.69-9.21l-1.1-1.94-.96-2.02c-.31-.67-.23-1.18.25-1.55a.84.84 0 0 1 .66-.16c.34.05.66.28.88.6l2.85 5.02c1.18 1.97 1.38 5.12-1.6 8.1M9.1 22.1l-5.02-5.02a1 1 0 0 1 .7-1.7 1 1 0 0 1 .72.3l2.6 2.6a.44.44 0 0 0 .63-.62L6.1 15.04l-1.75-1.75a1 1 0 1 1 1.41-1.41l4.15 4.15a.44.44 0 0 0 .63 0 .44.44 0 0 0 0-.62L6.4 11.26l-1.18-1.18a1 1 0 0 1 0-1.4 1.02 1.02 0 0 1 1.41 0l1.18 1.16L11.96 14a.44.44 0 0 0 .62 0 .44.44 0 0 0 0-.63L8.43 9.22a.99.99 0 0 1-.3-.7.99.99 0 0 1 .3-.7 1 1 0 0 1 1.41 0l7 6.98a.44.44 0 0 0 .7-.5l-1.35-2.85c-.31-.68-.23-1.19.25-1.56a.85.85 0 0 1 .66-.16c.34.06.66.28.88.6L20.63 15c1.57 2.88 1.07 5.54-1.55 8.16a5.62 5.62 0 0 1-5.06 1.65 9.35 9.35 0 0 1-4.93-2.72zM13 6.98l2.56 2.56c-.5.6-.56 1.41-.15 2.28l.26.56-4.25-4.25a.98.98 0 0 1-.12-.45 1 1 0 0 1 .29-.7 1.02 1.02 0 0 1 1.41 0zm8.89 2.06c-.38-.56-.9-.92-1.49-1.01a1.74 1.74 0 0 0-1.34.33c-.38.29-.61.65-.71 1.06a2.1 2.1 0 0 0-1.1-.56 1.78 1.78 0 0 0-.99.13l-2.64-2.64a1.88 1.88 0 0 0-2.65 0 1.86 1.86 0 0 0-.48.85 1.89 1.89 0 0 0-2.67-.01 1.87 1.87 0 0 0-.5.9c-.76-.75-2-.75-2.7-.04a1.88 1.88 0 0 0 0 2.66c-.3.12-.61.29-.87.55a1.88 1.88 0 0 0 0 2.66l.62.62a1.88 1.88 0 0 0-.9 3.16l5.01 5.02c1.6 1.6 3.52 2.64 5.4 2.96a7.16 7.16 0 0 0 1.18.1c1.03 0 2-.25 2.9-.7A5.9 5.9 0 0 0 23 23.24c3.34-3.34 3.08-6.93 1.74-9.17l-2.87-5.04z"></path></g></svg></div></a></div><div class="mz r"><div class="na"><h4 class="bj dn ei bl bo"><button class="at au av aw ax ay az ba bb bc bd be bf bg bh bi">559 </button></h4></div></div></div></div><div><div class="cf"><a href="https://medium.com/m/signin?operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2F%40stevenwakabayashi%2Fmy-culture-is-not-your-toy-a-gay-japanese-mans-perspective-on-queer-eye-japan-7bb8420660c5&amp;source=post_sidebar--------------------------bookmark_sidebar-" class="at au av aw ax ay az ba bb bc bd be bf bg bh bi" rel="noopener"><svg width="25" height="25" viewBox="0 0 25 25"><path d="M19 6a2 2 0 0 0-2-2H8a2 2 0 0 0-2 2v14.66h.01c.01.1.05.2.12.28a.5.5 0 0 0 .7.03l5.67-4.12 5.66 4.13a.5.5 0 0 0 .71-.03.5.5 0 0 0 .12-.29H19V6zm-6.84 9.97L7 19.64V6a1 1 0 0 1 1-1h9a1 1 0 0 1 1 1v13.64l-5.16-3.67a.49.49 0 0 0-.68 0z" fill-rule="evenodd"></path></svg></a></div></div></div></div></div></div></div><div class="gn ct mg s nb nc nd ne mi nf"></div><div><div class="ng gi n co p"><div class="n p"><div class="ac ae af ag ah cz aj ak"><div class="n nh"></div><div class="n o nh"></div><div class="ni r"><ul class="ba bb"><li class="cf nj nk nl"><a href="/tag/queer-eye" class="nm nn cg bo r no np a b fd">Queer Eye</a></li><li class="cf nj nk nl"><a href="/tag/gay" class="nm nn cg bo r no np a b fd">Gay</a></li><li class="cf nj nk nl"><a href="/tag/lgbtq" class="nm nn cg bo r no np a b fd">LGBTQ</a></li><li class="cf nj nk nl"><a href="/tag/japan" class="nm nn cg bo r no np a b fd">Japan</a></li><li class="cf nj nk nl"><a href="/tag/japanese-culture" class="nm nn cg bo r no np a b fd">Japanese Culture</a></li></ul></div><div class="nq n dy ab"><div class="n o"><div class="nr r gl"><a href="https://medium.com/m/signin?operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2F%40stevenwakabayashi%2Fmy-culture-is-not-your-toy-a-gay-japanese-mans-perspective-on-queer-eye-japan-7bb8420660c5&amp;source=post_actions_footer-----7bb8420660c5---------------------clap_footer-" class="at au av aw ax ay az ba bb bc bd be bf bg bh bi" rel="noopener"><div class="c ns ec n o nt gl nu nv nw nx ny nz oa ob oc od oe of og oh"><div class="ba mp mq mr ms mt oi mv o gy ec n p oj u gp cp t ak mw mx my ok"><svg width="33" height="33" viewBox="0 0 33 33"><path d="M28.86 17.34l-3.64-6.4c-.3-.43-.71-.73-1.16-.8a1.12 1.12 0 0 0-.9.21c-.62.5-.73 1.18-.32 2.06l1.22 2.6 1.4 2.45c2.23 4.09 1.51 8-2.15 11.66a9.6 9.6 0 0 1-.8.71 6.53 6.53 0 0 0 4.3-2.1c3.82-3.82 3.57-7.87 2.05-10.39zm-6.25 11.08c3.35-3.35 4-6.78 1.98-10.47L21.2 12c-.3-.43-.71-.72-1.16-.8a1.12 1.12 0 0 0-.9.22c-.62.49-.74 1.18-.32 2.06l1.72 3.63a.5.5 0 0 1-.81.57l-8.91-8.9a1.33 1.33 0 0 0-1.89 1.88l5.3 5.3a.5.5 0 0 1-.71.7l-5.3-5.3-1.49-1.49c-.5-.5-1.38-.5-1.88 0a1.34 1.34 0 0 0 0 1.89l1.49 1.5 5.3 5.28a.5.5 0 0 1-.36.86.5.5 0 0 1-.36-.15l-5.29-5.29a1.34 1.34 0 0 0-1.88 0 1.34 1.34 0 0 0 0 1.89l2.23 2.23L9.3 21.4a.5.5 0 0 1-.36.85.5.5 0 0 1-.35-.14l-3.32-3.33a1.33 1.33 0 0 0-1.89 0 1.32 1.32 0 0 0-.39.95c0 .35.14.69.4.94l6.39 6.4c3.53 3.53 8.86 5.3 12.82 1.35zM12.73 9.26l5.68 5.68-.49-1.04c-.52-1.1-.43-2.13.22-2.89l-3.3-3.3a1.34 1.34 0 0 0-1.88 0 1.33 1.33 0 0 0-.4.94c0 .22.07.42.17.61zm14.79 19.18a7.46 7.46 0 0 1-6.41 2.31 7.92 7.92 0 0 1-3.67.9c-3.05 0-6.12-1.63-8.36-3.88l-6.4-6.4A2.31 2.31 0 0 1 2 19.72a2.33 2.33 0 0 1 1.92-2.3l-.87-.87a2.34 2.34 0 0 1 0-3.3 2.33 2.33 0 0 1 1.24-.64l-.14-.14a2.34 2.34 0 0 1 0-3.3 2.39 2.39 0 0 1 3.3 0l.14.14a2.33 2.33 0 0 1 3.95-1.24l.09.09c.09-.42.29-.83.62-1.16a2.34 2.34 0 0 1 3.3 0l3.38 3.39a2.17 2.17 0 0 1 1.27-.17c.54.08 1.03.35 1.45.76.1-.55.41-1.03.9-1.42a2.12 2.12 0 0 1 1.67-.4 2.8 2.8 0 0 1 1.85 1.25l3.65 6.43c1.7 2.83 2.03 7.37-2.2 11.6zM13.22.48l-1.92.89 2.37 2.83-.45-3.72zm8.48.88L19.78.5l-.44 3.7 2.36-2.84zM16.5 3.3L15.48 0h2.04L16.5 3.3z" fill-rule="evenodd"></path></svg></div></div></a></div><div class="mz r"><div class="na"><h4 class="bj dn ei bl dc"><button class="at au av aw ax ay az ba bb bc bd be bf bg bh bi">559 claps</button></h4></div></div></div><div class="n o"><div class="fm r ar g"><a href="//medium.com/p/7bb8420660c5/share/twitter?source=post_actions_footer---------------------------" class="at au av aw ax ay az ba bb bc bd be bf bg bh bi" target="_blank" rel="noopener"><svg width="29" height="29" class="q"><path d="M22.05 7.54a4.47 4.47 0 0 0-3.3-1.46 4.53 4.53 0 0 0-4.53 4.53c0 .35.04.7.08 1.05A12.9 12.9 0 0 1 5 6.89a5.1 5.1 0 0 0-.65 2.26c.03 1.6.83 2.99 2.02 3.79a4.3 4.3 0 0 1-2.02-.57v.08a4.55 4.55 0 0 0 3.63 4.44c-.4.08-.8.13-1.21.16l-.81-.08a4.54 4.54 0 0 0 4.2 3.15 9.56 9.56 0 0 1-5.66 1.94l-1.05-.08c2 1.27 4.38 2.02 6.94 2.02 8.3 0 12.86-6.9 12.84-12.85.02-.24 0-.43 0-.65a8.68 8.68 0 0 0 2.26-2.34c-.82.38-1.7.62-2.6.72a4.37 4.37 0 0 0 1.95-2.51c-.84.53-1.81.9-2.83 1.13z"></path></svg></a></div><div class="fm r ar g"><a href="//medium.com/p/7bb8420660c5/share/facebook?source=post_actions_footer---------------------------" class="at au av aw ax ay az ba bb bc bd be bf bg bh bi" target="_blank" rel="noopener"><svg width="29" height="29" class="q"><path d="M23.2 5H5.8a.8.8 0 0 0-.8.8V23.2c0 .44.35.8.8.8h9.3v-7.13h-2.38V13.9h2.38v-2.38c0-2.45 1.55-3.66 3.74-3.66 1.05 0 1.95.08 2.2.11v2.57h-1.5c-1.2 0-1.48.57-1.48 1.4v1.96h2.97l-.6 2.97h-2.37l.05 7.12h5.1a.8.8 0 0 0 .79-.8V5.8a.8.8 0 0 0-.8-.79"></path></svg></a></div><div class="fm ap aq"><div class="cf"><button class="at au av aw ax ay az ba bb bc bd be bf bg bh bi"><svg width="25" height="25" class="q"><g fill-rule="evenodd"><path d="M15.6 5a.42.42 0 0 0 .17-.3.42.42 0 0 0-.12-.33l-2.8-2.79a.5.5 0 0 0-.7 0l-2.8 2.8a.4.4 0 0 0-.1.32c0 .12.07.23.16.3h.02a.45.45 0 0 0 .57-.04l2-2V10c0 .28.23.5.5.5s.5-.22.5-.5V2.93l2.02 2.02c.08.07.18.12.3.13.11.01.21-.02.3-.08v.01"></path><path d="M18 7h-1.5a.5.5 0 0 0 0 1h1.6c.5 0 .9.4.9.9v10.2c0 .5-.4.9-.9.9H6.9a.9.9 0 0 1-.9-.9V8.9c0-.5.4-.9.9-.9h1.6a.5.5 0 0 0 .35-.15A.5.5 0 0 0 9 7.5a.5.5 0 0 0-.15-.35A.5.5 0 0 0 8.5 7H7a2 2 0 0 0-2 2v10c0 1.1.9 2 2 2h11a2 2 0 0 0 2-2V9a2 2 0 0 0-2-2"></path></g></svg></button></div></div><div class="fm r ar"><div><div class="cf"><a href="https://medium.com/m/signin?operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2F%40stevenwakabayashi%2Fmy-culture-is-not-your-toy-a-gay-japanese-mans-perspective-on-queer-eye-japan-7bb8420660c5&amp;source=post_actions_footer--------------------------bookmark_sidebar-" class="at au av aw ax ay az ba bb bc bd be bf bg bh bi" rel="noopener"><svg width="25" height="25" viewBox="0 0 25 25"><path d="M19 6a2 2 0 0 0-2-2H8a2 2 0 0 0-2 2v14.66h.01c.01.1.05.2.12.28a.5.5 0 0 0 .7.03l5.67-4.12 5.66 4.13a.5.5 0 0 0 .71-.03.5.5 0 0 0 .12-.29H19V6zm-6.84 9.97L7 19.64V6a1 1 0 0 1 1-1h9a1 1 0 0 1 1 1v13.64l-5.16-3.67a.49.49 0 0 0-.68 0z" fill-rule="evenodd"></path></svg></a></div></div></div><div class="cf"><div class="r ar"><button class="at au av aw ax ay az ba bb bc bd be bf bg bh bi"><svg width="25" height="25" viewBox="-480.5 272.5 21 21" class="q"><path d="M-463 284.6c.9 0 1.6-.7 1.6-1.6s-.7-1.6-1.6-1.6-1.6.7-1.6 1.6.7 1.6 1.6 1.6zm0 .9c-1.4 0-2.5-1.1-2.5-2.5s1.1-2.5 2.5-2.5 2.5 1.1 2.5 2.5-1.1 2.5-2.5 2.5zm-7-.9c.9 0 1.6-.7 1.6-1.6s-.7-1.6-1.6-1.6-1.6.7-1.6 1.6.7 1.6 1.6 1.6zm0 .9c-1.4 0-2.5-1.1-2.5-2.5s1.1-2.5 2.5-2.5 2.5 1.1 2.5 2.5-1.1 2.5-2.5 2.5zm-7-.9c.9 0 1.6-.7 1.6-1.6s-.7-1.6-1.6-1.6-1.6.7-1.6 1.6.7 1.6 1.6 1.6zm0 .9c-1.4 0-2.5-1.1-2.5-2.5s1.1-2.5 2.5-2.5 2.5 1.1 2.5 2.5-1.1 2.5-2.5 2.5z"></path></svg></button></div></div></div></div><div class="ol om on ni r ab"><div class="oo op r gl"><span class="r oq an or"><div class="r cp os ot"><a rel="noopener" href="/@stevenwakabayashi?source=follow_footer--------------------------follow_footer-"><img alt="Steven Wakabayashi" class="r ec ou ov" src="https://miro.medium.com/fit/c/160/160/1*_T4qJNhKqNnOPMusl3QyJQ.jpeg" width="80" height="80"/></a></div><span class="r"><div class="ow r ox"><p class="bj dn fd bl bo oy oz">Written by</p></div><div class="ow pa n ox"><div class="ak n o dy"><h2 class="bj hl ha pb dc"><a class="at au av aw ax ay az ba bb bc bd be bf bg bh bi" rel="noopener" href="/@stevenwakabayashi?source=follow_footer--------------------------follow_footer-">Steven Wakabayashi</a></h2><div class="r g"><button class="pc dc q by es et eu ev bc bh ew ex ey ez fa fb cb bj b bk bl bm bn cc cd ce cf cg bf">Follow</button></div></div></div></span></span><div class="ow pd r ox aq"><div class="pe r"><h4 class="bj dn pf pg bo">Instruction: Mix equal parts of life hacker, designer, developer and productivity nerd. Sprinkle a dash of coffee and cupcakes. Best served fresh.</h4></div><div class="ap ph aq"><button class="pc dc q by es et eu ev bc bh ew ex ey ez fa fb cb bj b bk bl bm bn cc cd ce cf cg bf">Follow</button></div></div></div></div><div class="pi om r ab"><a href="https://medium.com/p/7bb8420660c5/responses/show?source=follow_footer--------------------------follow_footer-" class="at au av aw ax ay az ba bb bc bd be bf bg bh bi" rel="noopener"><span class="pj pk ms"><div class="pl pm cb r hd aq"><span class="br">See responses (4)</span></div></span></a></div></div></div><div class="pn r po ab"><div class="n p"><div class="ac ae af ag ah ai aj ak"></div></div></div></div></div><div class="pp r pq pr"><section class="cl cm ak ce r ps pt pu pv pw px py pz qa qb qc qd qe qf qg"><div class="qh qi oo n dy g"><div class="qj n dy"><div class="qk r ql"><div class="qm r"><a href="https://medium.com/about?autoplay=1&amp;source=post_page-----7bb8420660c5----------------------" class="at au av aw ax ay az ba bb bc qn qo bf bg qp qq" rel="noopener"><h4 class="qr qs qt bj hl bk pg qu qv r">Discover <!-- -->Medium</h4></a></div><span class="bj b bk bl bm bn r qw qx">Welcome to a place where words matter. On <!-- -->Medium<!-- -->, smart voices and original ideas take center stage - with no ads in sight.<!-- --> <a href="https://medium.com/about?autoplay=1&amp;source=post_page-----7bb8420660c5----------------------" class="at au av aw ax ay az ba bb bc bf bg qp qq qy" rel="noopener">Watch</a></span></div><div class="qk r ql"><div class="qz r"><a href="https://medium.com/topics?source=post_page-----7bb8420660c5----------------------" class="at au av aw ax ay az ba bb bc qn qo bf bg qp qq" rel="noopener"><h4 class="qr qs qt bj hl bk pg qu qv r">Make <!-- -->Medium<!-- --> yours</h4></a></div><span class="bj b bk bl bm bn r qw qx">Follow all the topics you care about, and we’ll deliver the best stories for you to your homepage and inbox.<!-- --> <a href="https://medium.com/topics?source=post_page-----7bb8420660c5----------------------" class="at au av aw ax ay az ba bb bc bf bg qp qq qy" rel="noopener">Explore</a></span></div><div class="qk r ql"><div class="qm r"><a href="https://medium.com/membership?source=post_page-----7bb8420660c5----------------------" class="at au av aw ax ay az ba bb bc qn qo bf bg qp qq" rel="noopener"><h4 class="qr qs qt bj hl bk pg qu qv r">Become a member</h4></a></div><span class="bj b bk bl bm bn r qw qx">Get unlimited access to the best stories on <!-- -->Medium<!-- --> — and support writers while you’re at it. Just $5/month.<!-- --> <a href="https://medium.com/membership?source=post_page-----7bb8420660c5----------------------" class="at au av aw ax ay az ba bb bc bf bg qp qq qy" rel="noopener">Upgrade</a></span></div></div></div><div class="n o dy"><a class="at au av aw ax ay az ba bb bc qn qo bf bg qp qq" rel="noopener" href="/?source=post_page-----7bb8420660c5----------------------"><svg height="22" width="112" viewBox="0 0 111.5 22" class="qs"><path d="M56.3 19.5c0 .4 0 .5.3.7l1.5 1.4v.1h-6.5V19c-.7 1.8-2.4 3-4.3 3-3.3 0-5.8-2.6-5.8-7.5 0-4.5 2.6-7.6 6.3-7.6 1.6-.1 3.1.8 3.8 2.4V3.2c0-.3-.1-.6-.3-.7l-1.4-1.4V1l6.5-.8v19.3zm-4.8-.8V9.5c-.5-.6-1.2-.9-1.9-.9-1.6 0-3.1 1.4-3.1 5.7 0 4 1.3 5.4 3 5.4.8.1 1.6-.3 2-1zm9.1 3.1V9.4c0-.3-.1-.6-.3-.7l-1.4-1.5v-.1h6.5v12.5c0 .4 0 .5.3.7l1.4 1.4v.1h-6.5zm-.2-19.2C60.4 1.2 61.5 0 63 0c1.4 0 2.6 1.2 2.6 2.6S64.4 5.3 63 5.3a2.6 2.6 0 0 1-2.6-2.7zm22.5 16.9c0 .4 0 .5.3.7l1.5 1.4v.1h-6.5v-3.2c-.6 2-2.4 3.4-4.5 3.4-2.9 0-4.4-2.1-4.4-6.2 0-1.9 0-4.1.1-6.5 0-.3-.1-.5-.3-.7L67.7 7v.1H74v8c0 2.6.4 4.4 2 4.4.9-.1 1.7-.6 2.1-1.3V9.5c0-.3-.1-.6-.3-.7l-1.4-1.5v-.2h6.5v12.4zm22 2.3c0-.5.1-6.5.1-7.9 0-2.6-.4-4.5-2.2-4.5-.9 0-1.8.5-2.3 1.3.2.8.3 1.7.3 2.5 0 1.8-.1 4.2-.1 6.5 0 .3.1.5.3.7l1.5 1.4v.1H96c0-.4.1-6.5.1-7.9 0-2.7-.4-4.5-2.2-4.5-.9 0-1.7.5-2.2 1.3v9c0 .4 0 .5.3.7l1.4 1.4v.1h-6.5V9.5c0-.3-.1-.6-.3-.7l-1.4-1.5v-.2h6.5v3.1a4.6 4.6 0 0 1 4.6-3.4c2.2 0 3.6 1.2 4.2 3.5.7-2.1 2.7-3.6 4.9-3.5 2.9 0 4.5 2.2 4.5 6.2 0 1.9-.1 4.2-.1 6.5-.1.3.1.6.3.7l1.4 1.4v.1h-6.6zm-81.4-2l1.9 1.9v.1h-9.8v-.1l2-1.9c.2-.2.3-.4.3-.7V7.3c0-.5 0-1.2.1-1.8L11.4 22h-.1L4.5 6.8c-.1-.4-.2-.4-.3-.6v10c-.1.7 0 1.3.3 1.9l2.7 3.6v.1H0v-.1L2.7 18c.3-.6.4-1.3.3-1.9v-11c0-.5-.1-1.1-.5-1.5L.7 1.1V1h7l5.8 12.9L18.6 1h6.8v.1l-1.9 2.2c-.2.2-.3.5-.3.7v15.2c0 .2.1.5.3.6zm7.6-5.9c0 3.8 1.9 5.3 4.2 5.3 1.9.1 3.6-1 4.4-2.7h.1c-.8 3.7-3.1 5.5-6.5 5.5-3.7 0-7.2-2.2-7.2-7.4 0-5.5 3.5-7.6 7.3-7.6 3.1 0 6.4 1.5 6.4 6.2v.8h-8.7zm0-.8h4.3v-.8c0-3.9-.8-4.9-2-4.9-1.4.1-2.3 1.6-2.3 5.7z"></path></svg></a><span class="bj b bk bl bm bn r qw qx"><div class="ra rb n dy rc an"><a href="https://medium.com/about?autoplay=1&amp;source=post_page-----7bb8420660c5----------------------" class="at au av aw ax ay az ba bb bc ep bf bg qp qq" rel="noopener">About</a><a href="https://help.medium.com/?source=post_page-----7bb8420660c5----------------------" class="at au av aw ax ay az ba bb bc ep bf bg qp qq" rel="noopener">Help</a><a class="at au av aw ax ay az ba bb bc ep bf bg qp qq" rel="noopener" href="/policy/9db0094a1e0f?source=post_page-----7bb8420660c5----------------------">Legal</a></div></span></div></section></div></div></div><script src="https://cdn.optimizely.com/js/16180790160.js"></script><script>window.__BUILD_ID__ = "development"</script><script>window.__GRAPHQL_URI__ = "https://medium.com/_/graphql"</script><script>window.__PRELOADED_STATE__ = {"config":{"nodeEnv":"production","version":"master-20191115-195307-84e556f4e1","productName":"Medium","publicUrl":"https:\u002F\u002Fcdn-client.medium.com\u002Flite","authDomain":"medium.com","authGoogleClientId":"216296035834-k1k6qe060s2tp2a2jam4ljdcms00sttg.apps.googleusercontent.com","favicon":"production","glyphUrl":"https:\u002F\u002Fglyph.medium.com","branchKey":"key_live_ofxXr2qTrrU9NqURK8ZwEhknBxiI6KBm","lightStep":{"name":"lite-web","host":"collector-medium.lightstep.com","token":"ce5be895bef60919541332990ac9fef2","appVersion":"master-20191115-195307-84e556f4e1"},"algolia":{"appId":"MQ57UUUQZ2","apiKeySearch":"394474ced050e3911ae2249ecc774921","indexPrefix":"medium_","host":"-dsn.algolia.net"},"recaptchaKey":"6Lfc37IUAAAAAKGGtC6rLS13R1Hrw_BqADfS1LRk","sentry":{"dsn":"https:\u002F\u002F589e367c28ca47b195ce200d1507d18b@sentry.io\u002F1423575","environment":"production"},"isAmp":false,"googleAnalyticsCode":"UA-24232453-2","signInWallCustomDomainCollectionIds":["3a8144eabfe3","336d898217ee","61061eb0c96b","138adf9c44c","819cc2aaeee0"],"mediumOwnedAndOperatedCollectionIds":["544c7006046e","bcc38c8f6edf","444d13b52878","8d6b8a439e32","92d2092dc598","1285ba81cada","cb8577c9149e","8ccfed20cbb2","ae2a65f35510","3f6ecf56618","7b6769f2748b","fc8964313712","ef8e90590e66","191186aaafa0","d944778ce714","bdc4052bbdba","88d9857e584e"],"tierOneDomains":["medium.com","thebolditalic.com","arcdigital.media","towardsdatascience.com","uxdesign.cc","codeburst.io","psiloveyou.xyz","writingcooperative.com","entrepreneurshandbook.co","prototypr.io","betterhumans.coach.me","theascent.pub"]},"debug":{"requestId":"466de102-5d46-4adc-909c-41073e18eb66","originalSpanCarrier":{"ot-tracer-spanid":"2598da4a7768f909","ot-tracer-traceid":"37988c2c730f5f02","ot-tracer-sampled":"true"}},"session":{"user":{"id":"lo_HsEcaxRyIORJ"},"xsrf":""},"stats":{"itemCount":0,"sending":false,"timeout":null,"backup":{}},"navigation":{"showBranchBanner":null,"hasRenderedBranchBanner":null,"hideGoogleOneTap":false,"hideAlternateUser":false,"branchData":{"loaded":false},"currentLocation":"https:\u002F\u002Fmedium.com\u002F@stevenwakabayashi\u002Fmy-culture-is-not-your-toy-a-gay-japanese-mans-perspective-on-queer-eye-japan-7bb8420660c5","host":"medium.com","hostname":"medium.com"},"client":{"isBot":false,"isEu":false,"isNativeMedium":false,"isCustomDomain":false},"multiVote":{"clapsPerPost":{}},"metadata":{"faviconImageId":null}}</script><script>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</script><script src="https://cdn-client.medium.com/lite/static/js/manifest.534eb4c9.js"></script><script src="https://cdn-client.medium.com/lite/static/js/vendors~main.7359e630.chunk.js"></script><script src="https://cdn-client.medium.com/lite/static/js/main.8ba695be.chunk.js"></script><script src="https://cdn-client.medium.com/lite/static/js/vendors~screen.collection.packageBuilder~screen.landingpages.pres45~screen.landingpages.tribute~scre~3e410f11.6e718f1d.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/screen.collection.packageBuilder~screen.landingpages.pres45~screen.landingpages.tribute~screen.post~~73c4bb05.188ff939.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/screen.post~screen.post.amp~screen.post.series~screen.profile~screen.sequence.library~screen.sequenc~036c6b37.f002502f.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/screen.collection.packageBuilder~screen.landingpages.pres45~screen.landingpages.tick~screen.landingp~ed90ee39.50f8232c.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/screen.post.02e8c634.chunk.js"></script><script>window.main();</script></body></html>