require-grunt-configs 0.5.0

Function as configuration

2014.02.21

This update is super-tiny from the perspective of lines-of-code (LOC); however, it…