Raven Walkthrough
Kristóf Tóth
22

Hello Kristóf

I’m quite new in this field, but i think I found a vulnerability in the PHPMailer, since it uses version 5.2.16, though I’m unsure how to exploit it.

Please verify, if possible.