<!doctype html><html lang="en"><head><script>!function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach((function(n){n(o,t)})),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach((function(e){n(e,l,f)}))}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener)</script><script defer src="https://cdn.optimizely.com/js/16180790160.js"></script><title data-rh="true">These 5 Words Destroyed a Car Brand | by Sean Kernan | Better Marketing | Medium</title><meta data-rh="true" charset="utf-8"/><meta data-rh="true" name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta data-rh="true" name="theme-color" content="#000000"/><meta data-rh="true" name="twitter:app:name:iphone" content="Medium"/><meta data-rh="true" name="twitter:app:id:iphone" content="828256236"/><meta data-rh="true" property="al:ios:app_name" content="Medium"/><meta data-rh="true" property="al:ios:app_store_id" content="828256236"/><meta data-rh="true" property="al:android:package" content="com.medium.reader"/><meta data-rh="true" property="fb:app_id" content="542599432471018"/><meta data-rh="true" property="og:site_name" content="Medium"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="article:published_time" content="2020-06-18T03:00:14.382Z"/><meta data-rh="true" name="title" content="These 5 Words Destroyed a Car Brand | by Sean Kernan | Better Marketing | Medium"/><meta data-rh="true" property="og:title" content="These 5 Words Destroyed a Car Brand"/><meta data-rh="true" property="twitter:title" content="These 5 Words Destroyed a Car Brand"/><meta data-rh="true" name="twitter:site" content="@BttrMarketing"/><meta data-rh="true" name="twitter:app:url:iphone" content="medium://p/8eada67917f2"/><meta data-rh="true" property="al:android:url" content="medium://p/8eada67917f2"/><meta data-rh="true" property="al:ios:url" content="medium://p/8eada67917f2"/><meta data-rh="true" property="al:android:app_name" content="Medium"/><meta data-rh="true" name="description" content="Tata Motors had done so many things right up until this point, which is what makes this story so unfortunate. For the uninitiated, Tata Motors is a huge car manufacturer in India, where a majority of…"/><meta data-rh="true" property="og:description" content="A marketing disaster most haven’t heard of"/><meta data-rh="true" property="twitter:description" content="A marketing disaster most haven’t heard of"/><meta data-rh="true" property="og:url" content="https://medium.com/better-marketing/these-5-words-destroyed-a-car-brand-8eada67917f2"/><meta data-rh="true" property="al:web:url" content="https://medium.com/better-marketing/these-5-words-destroyed-a-car-brand-8eada67917f2"/><meta data-rh="true" property="og:image" content="https://miro.medium.com/max/728/0*X6-O7r8spbJUIqgd.jpg"/><meta data-rh="true" name="twitter:image:src" content="https://miro.medium.com/max/728/0*X6-O7r8spbJUIqgd.jpg"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" property="article:author" content="https://seanjkernan.medium.com"/><meta data-rh="true" name="twitter:creator" content="@Seanjkernan"/><meta data-rh="true" name="author" content="Sean Kernan"/><meta data-rh="true" name="robots" content="index,follow,max-image-preview:large"/><meta data-rh="true" name="referrer" content="unsafe-url"/><meta data-rh="true" name="twitter:label1" value="Reading time"/><meta data-rh="true" name="twitter:data1" value="4 min read"/><meta data-rh="true" name="parsely-post-id" content="8eada67917f2"/><link data-rh="true" rel="search" type="application/opensearchdescription+xml" title="Medium" href="/osd.xml"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="https://miro.medium.com/fit/c/152/152/1*sHhtYhaCe2Uc3IU0IgKwIQ.png"/><link data-rh="true" rel="apple-touch-icon" sizes="120x120" href="https://miro.medium.com/fit/c/120/120/1*sHhtYhaCe2Uc3IU0IgKwIQ.png"/><link data-rh="true" rel="apple-touch-icon" sizes="76x76" href="https://miro.medium.com/fit/c/76/76/1*sHhtYhaCe2Uc3IU0IgKwIQ.png"/><link data-rh="true" rel="apple-touch-icon" sizes="60x60" href="https://miro.medium.com/fit/c/60/60/1*sHhtYhaCe2Uc3IU0IgKwIQ.png"/><link data-rh="true" rel="mask-icon" href="https://cdn-static-1.medium.com/_/fp/icons/Medium-Avatar-500x500.svg" color="#171717"/><link data-rh="true" id="glyph_link" rel="stylesheet" type="text/css" href="https://glyph.medium.com/css/unbound.css"/><link data-rh="true" rel="author" href="https://seanjkernan.medium.com"/><link data-rh="true" rel="canonical" href="https://medium.com/better-marketing/these-5-words-destroyed-a-car-brand-8eada67917f2"/><link data-rh="true" rel="alternate" href="android-app://com.medium.reader/https/medium.com/p/8eada67917f2"/><link data-rh="true" rel="icon" href="https://miro.medium.com/1*m-R_BkNf1Qjr1YbyOIJY2w.png"/><script data-rh="true" type="application/ld+json">{"@context":"http:\u002F\u002Fschema.org","@type":"NewsArticle","image":["https:\u002F\u002Fmiro.medium.com\u002Fmax\u002F1200\u002F0*X6-O7r8spbJUIqgd.jpg"],"url":"https:\u002F\u002Fmedium.com\u002Fbetter-marketing\u002Fthese-5-words-destroyed-a-car-brand-8eada67917f2","dateCreated":"2020-06-17T15:44:58.236Z","datePublished":"2020-06-17T15:44:58.236Z","dateModified":"2020-06-18T03:00:14.522Z","headline":"These 5 Words Destroyed a Car Brand - Better Marketing - Medium","name":"These 5 Words Destroyed a Car Brand - Better Marketing - Medium","description":"Tata Motors had done so many things right up until this point, which is what makes this story so unfortunate. For the uninitiated, Tata Motors is a huge car manufacturer in India, where a majority of…","identifier":"8eada67917f2","keywords":["Lite:true","Tag:Life","Tag:Life Lessons","Tag:Self Improvement","Tag:Humor","Tag:Business","Topic:Marketing","Topic:Business","Topic:History","Publication:better-marketing","Elevated:false","LockedPostSource:LOCKED_POST_SOURCE_UGC","LayerCake:3"],"author":{"@type":"Person","name":"Sean Kernan","url":"https:\u002F\u002Fseanjkernan.medium.com"},"creator":["Sean Kernan"],"publisher":{"@type":"Organization","name":"Better Marketing","url":"https:\u002F\u002Fmedium.com\u002Fbetter-marketing","logo":{"@type":"ImageObject","width":372,"height":60,"url":"https:\u002F\u002Fmiro.medium.com\u002Fmax\u002F744\u002F1*Odq61qo3pwwQp1yGgJ3lTQ.png"}},"mainEntityOfPage":"https:\u002F\u002Fmedium.com\u002Fbetter-marketing\u002Fthese-5-words-destroyed-a-car-brand-8eada67917f2","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".meteredContent"}}</script><script data-rh="true" >(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-24232453-2', 'auto');
ga('send', 'pageview');</script><link rel="preload" href="https://cdn.optimizely.com/js/16180790160.js" as="script"><style type="text/css" data-fela-rehydration="578" data-fela-type="STATIC">html{box-sizing:border-box}*, *:before, *:after{box-sizing:inherit}body{margin:0;padding:0;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:rgba(0,0,0,0.8);position:relative;min-height:100vh}h1, h2, h3, h4, h5, h6, dl, dd, ol, ul, menu, figure, blockquote, p, pre, form{margin:0}menu, ol, ul{padding:0;list-style:none;list-style-image:none}main{display:block}a{color:inherit;text-decoration:none}a, button, input{-webkit-tap-highlight-color:transparent}img, svg{vertical-align:middle}button{background:transparent;overflow:visible}button, input, optgroup, select, textarea{margin:0}:root{--reach-tabs:1;--reach-menu-button:1}</style><style type="text/css" data-fela-rehydration="578" data-fela-type="KEYFRAME">@-webkit-keyframes k1{0%{transform:translateX(-1%)}20%{transform:translateX(1%)}40%{transform:translateX(-1%)}60%{transform:translateX(1%)}80%{transform:translateX(-1%)}100%{transform:translateX(1%)}}@-moz-keyframes k1{0%{transform:translateX(-1%)}20%{transform:translateX(1%)}40%{transform:translateX(-1%)}60%{transform:translateX(1%)}80%{transform:translateX(-1%)}100%{transform:translateX(1%)}}@keyframes k1{0%{transform:translateX(-1%)}20%{transform:translateX(1%)}40%{transform:translateX(-1%)}60%{transform:translateX(1%)}80%{transform:translateX(-1%)}100%{transform:translateX(1%)}}</style><style type="text/css" data-fela-rehydration="578" data-fela-type="RULE">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</style><style type="text/css" data-fela-rehydration="578" data-fela-type="RULE" media="all and (min-width: 1080px)">.d{display:none}.ag{margin:0 64px}.eg{font-size:48px}.eh{margin-top:0.55em}.ei{line-height:60px}.ej{letter-spacing:-0.011em}.ez{font-size:22px}.fa{margin-top:0.92em}.fb{line-height:28px}.hb{margin-left:30px}.hk{margin-top:56px}.iy{font-size:21px}.iz{margin-top:2em}.ja{line-height:32px}.jb{letter-spacing:-0.003em}.kd{font-size:30px}.ke{margin-top:1.25em}.kf{line-height:36px}.kg{letter-spacing:0}.km{margin-top:0.86em}.lw{margin-right:5px}.mm{margin-top:5px}.my{padding-left:6px}.nt{font-size:16px}.nu{line-height:24px}.pz{display:inline-block}.qe{margin-left:7px}.qf{margin-top:8px}.qk{width:25px}.qs{padding-left:7px}.qt{top:3px}.so{width:calc(100% + 32px)}.sp{margin-left:-16px}.sq{margin-right:-16px}.th{padding-left:16px}.ti{padding-right:16px}.tj{flex-basis:25%}.tk{max-width:25%}.tw{line-height:20px}.ui{min-width:70px}.uj{min-height:70px}</style><style type="text/css" data-fela-rehydration="578" data-fela-type="RULE" media="all and (max-width: 1079.98px)">.e{display:none}.ha{margin-left:30px}.ie{margin-left:auto}.if{text-align:center}.lv{margin-right:5px}.ml{margin-top:5px}.mx{padding-left:6px}.py{display:inline-block}.qc{margin-left:7px}.qd{margin-top:8px}.qj{width:25px}.qq{padding-left:7px}.qr{top:3px}</style><style type="text/css" data-fela-rehydration="578" data-fela-type="RULE" media="all and (max-width: 903.98px)">.f{display:none}.gz{margin-left:30px}.lu{margin-right:5px}.mk{margin-top:5px}.mv{padding-left:6px}.mw{top:3px}.pw{display:inline-block}.qa{margin-left:7px}.qb{margin-top:8px}.qi{width:15px}.qp{padding-left:3px}.tq{margin-right:16px}</style><style type="text/css" data-fela-rehydration="578" data-fela-type="RULE" media="all and (max-width: 727.98px)">.g{display:none}.al{height:56px}.am{display:flex}.bj{display:block}.cu{margin-bottom:0px}.cv{height:110px}.fg{margin-top:32px}.fh{flex-direction:column-reverse}.gx{margin-bottom:30px}.gy{margin-left:0px}.lt{margin-left:8px}.mi{margin-top:2px}.mj{margin-right:8px}.mt{padding-left:6px}.mu{top:3px}.nf{padding:24px 24px 28px 24px}.nz{padding-top:16px}.oa{height:130px}.ob{align-items:flex-start}.oc{flex-direction:column}.oe{margin-top:0}.pa{margin-top:15px}.pv{display:inline-block}.qh{width:15px}.qo{padding-left:3px}.qw{padding-top:0}.qz{margin-bottom:24px}.ra{align-items:center}.rb{width:102px}.rc{position:relative}.rf{padding-left:0}.rn{margin-top:24px}.ru{border-top:none}.sa{padding-bottom:12px}.sb{margin-top:16px}.tp{margin-right:16px}.tx{margin-left:16px}.ty{margin-right:0px}.um{padding:32px 0}.vb{width:140px}.vc{margin-bottom:16px}.vd{margin-top:30px}.ve{width:100%}.vf{flex-direction:row}</style><style type="text/css" data-fela-rehydration="578" data-fela-type="RULE" media="all and (max-width: 551.98px)">.h{display:none}.ab{margin:0 24px}.dq{font-size:34px}.dr{margin-top:0.56em}.ds{line-height:42px}.dt{letter-spacing:-0.016em}.en{font-size:18px}.eo{margin-top:0.79em}.ep{line-height:24px}.ff{margin-top:32px}.fv{margin-bottom:0px}.gv{margin-bottom:30px}.gw{margin-left:0px}.hg{margin-top:40px}.ik{margin-top:1.56em}.il{line-height:28px}.im{letter-spacing:-0.003em}.jp{font-size:22px}.jq{margin-top:0.93em}.jr{letter-spacing:0}.ki{margin-top:0.67em}.ls{margin-left:8px}.mg{margin-top:2px}.mh{margin-right:8px}.mr{padding-left:6px}.ms{top:3px}.nh{font-size:20px}.nl{font-size:14px}.nm{line-height:20px}.pu{display:inline-block}.qg{width:15px}.qn{padding-left:3px}.sc{width:calc(100% + 24px)}.sd{margin-left:-12px}.se{margin-right:-12px}.sr{padding-left:12px}.ss{padding-right:12px}.st{flex-basis:100%}.su{max-width:100%}.to{margin-right:16px}.ts{font-size:16px}.ua{min-width:48px}.ub{min-height:48px}</style><style type="text/css" data-fela-rehydration="578" data-fela-type="RULE" media="all and (min-width: 904px) and (max-width: 1079.98px)">.i{display:none}.af{margin:0 64px}.ec{font-size:48px}.ed{margin-top:0.55em}.ee{line-height:60px}.ef{letter-spacing:-0.011em}.ew{font-size:22px}.ex{margin-top:0.92em}.ey{line-height:28px}.hj{margin-top:56px}.iu{font-size:21px}.iv{margin-top:2em}.iw{line-height:32px}.ix{letter-spacing:-0.003em}.jz{font-size:30px}.ka{margin-top:1.25em}.kb{line-height:36px}.kc{letter-spacing:0}.kl{margin-top:0.86em}.nr{font-size:16px}.ns{line-height:24px}.sl{width:calc(100% + 32px)}.sm{margin-left:-16px}.sn{margin-right:-16px}.td{padding-left:16px}.te{padding-right:16px}.tf{flex-basis:25%}.tg{max-width:25%}.tv{line-height:20px}.ug{min-width:70px}.uh{min-height:70px}</style><style type="text/css" data-fela-rehydration="578" data-fela-type="RULE" media="all and (min-width: 728px) and (max-width: 903.98px)">.j{display:none}.ae{margin:0 48px}.dy{font-size:48px}.dz{margin-top:0.55em}.ea{line-height:60px}.eb{letter-spacing:-0.011em}.et{font-size:22px}.eu{margin-top:0.92em}.ev{line-height:28px}.hi{margin-top:56px}.iq{font-size:21px}.ir{margin-top:2em}.is{line-height:32px}.it{letter-spacing:-0.003em}.jv{font-size:30px}.jw{margin-top:1.25em}.jx{line-height:36px}.jy{letter-spacing:0}.kk{margin-top:0.86em}.np{font-size:16px}.nq{line-height:24px}.si{width:calc(100% + 28px)}.sj{margin-left:-14px}.sk{margin-right:-14px}.sz{padding-left:14px}.ta{padding-right:14px}.tb{flex-basis:50%}.tc{max-width:50%}.tu{line-height:20px}.ue{min-width:48px}.uf{min-height:48px}</style><style type="text/css" data-fela-rehydration="578" data-fela-type="RULE" media="all and (min-width: 552px) and (max-width: 727.98px)">.k{display:none}.ac{margin:0 24px}.du{font-size:34px}.dv{margin-top:0.56em}.dw{line-height:42px}.dx{letter-spacing:-0.016em}.eq{font-size:18px}.er{margin-top:0.79em}.es{line-height:24px}.hh{margin-top:40px}.in{margin-top:1.56em}.io{line-height:28px}.ip{letter-spacing:-0.003em}.js{font-size:22px}.jt{margin-top:0.93em}.ju{letter-spacing:0}.kj{margin-top:0.67em}.ni{font-size:20px}.nn{font-size:14px}.no{line-height:20px}.sf{width:calc(100% + 24px)}.sg{margin-left:-12px}.sh{margin-right:-12px}.sv{padding-left:12px}.sw{padding-right:12px}.sx{flex-basis:100%}.sy{max-width:100%}.tt{font-size:16px}.uc{min-width:48px}.ud{min-height:48px}</style><style type="text/css" data-fela-rehydration="578" data-fela-type="RULE" media="print">.z{display:none}</style><style type="text/css" data-fela-rehydration="578" data-fela-type="RULE" media="(orientation: landscape) and (max-width: 903.98px)">.gb{max-height:none}</style><style type="text/css" data-fela-rehydration="578" data-fela-type="RULE" media="(prefers-reduced-motion: no-preference)">.hm{transition:transform 300ms cubic-bezier(0.2, 0, 0.2, 1)}.kw{transition:opacity 200ms}</style><style type="text/css" data-fela-rehydration="578" data-fela-type="RULE" media="all and (max-width: 1230px)">.kx{display:none}</style><style type="text/css" data-fela-rehydration="578" data-fela-type="RULE" media="all and (max-width: 1198px)">.kz{display:none}</style></head><body><div id="root"><div class="a b c"><div class="d e f g h i j k"></div><script>document.domain = document.domain;</script><div><script>if (window.self !== window.top) window.location = "about:blank"</script></div><script>window.PARSELY = window.PARSELY || {autotrack: false}</script><div class="s"><nav class="s t u v w c x y z"><div><div class="s c"><div class="n p"><div class="ab ac ae af ag ah ai aj"><div class="ak n o al am"><div class="n o an x"><a rel="noopener" href="/?source=post_page-----8eada67917f2--------------------------------"><svg viewBox="0 0 1043.63 592.71" class="ao ap"><g data-name="Layer 2"><g data-name="Layer 1"><path d="M588.67 296.36c0 163.67-131.78 296.35-294.33 296.35S0 460 0 296.36 131.78 0 294.34 0s294.33 132.69 294.33 296.36M911.56 296.36c0 154.06-65.89 279-147.17 279s-147.17-124.94-147.17-279 65.88-279 147.16-279 147.17 124.9 147.17 279M1043.63 296.36c0 138-23.17 249.94-51.76 249.94s-51.75-111.91-51.75-249.94 23.17-249.94 51.75-249.94 51.76 111.9 51.76 249.94"></path></g></g></svg></a></div><div class="s aq x"><div class="n o"><div class="n o g"><div class="ar" id="lo-post-page-navbar-sign-in-link"><div class="as s"><span><a href="https://medium.com/m/signin?operation=login&amp;redirect=https%3A%2F%2Fmedium.com%2Fbetter-marketing%2Fthese-5-words-destroyed-a-car-brand-8eada67917f2&amp;source=post_page-----8eada67917f2---------------------nav_reg-----------" class="at au av aw ax ay az ba bb bc bd be bf bg bh" rel="noopener">Sign in</a></span></div></div></div></div></div></div></div></div></div><div class="bi s c bj"><div class="n p"><div class="ab ac ae af ag ah ai aj"><div class="bk bl n o"><div class="bm s aq"><a href="/better-marketing?source=post_page-----8eada67917f2--------------------------------" rel="noopener"><div class="bn bo s"><img alt="Better Marketing" class="" src="https://miro.medium.com/max/450/1*Odq61qo3pwwQp1yGgJ3lTQ.png" width="225" height="36"/></div></a></div><div class="bp s bq"><ul class="br bb bs bt bu n bv g bw bx by"><li class="n o bz ca cb cc"><span class="cf b cg ch ci cj ck"><a href="https://medium.com/better-marketing/directory/home?source=post_page-----8eada67917f2--------------------------------" class="cl cm av aw ax ay az ba bb bc cn co bf cp cq" rel="noopener">Directory</a></span></li><li class="n o bz ca cb cc"><span class="cf b cg ch ci cj ck"><a class="cl cm av aw ax ay az ba bb bc cn co bf cp cq" rel="noopener" href="/better-marketing/write-for-better-marketing-fc7eb4a3346a?source=post_page-----8eada67917f2--------------------------------">Write for Us</a></span></li><li class="n o bz ca cb cc"><span class="cf b cg ch ci cj ck"><a href="https://medium.com/better-marketing/about?source=post_page-----8eada67917f2--------------------------------" class="cl cm av aw ax ay az ba bb bc cn co bf cp cq" rel="noopener">About</a></span></li><span class="bz cd ce"></span><li class="n o bz ca cb cc"><span class="cf b cg ch ci cj ck"><a class="cl cm av aw ax ay az ba bb bc cn co bf cp cq" rel="noopener" href="/better-marketing/join-the-better-marketing-community-on-slack-c3b2b89b4c03?source=post_page-----8eada67917f2--------------------------------">Slack Community</a></span></li></ul></div></div></div></div></div></div></nav><div class="cr cs ct s cu cv"></div><article class="meteredContent"><section class="cw cx cy cz aj da db s"></section><span class="s"></span><div><div class="t v dc dd de df"></div><section class="dg dh di dj dk"><div class="n p"><div class="ab ac ae af ag dl ai aj"><div><h1 id="cec3" class="dm dn do dp b dq dr ds dt du dv dw dx dy dz ea eb ec ed ee ef eg eh ei ej ek el">These 5 Words Destroyed a Car Brand</h1></div><h2 id="dd1d" class="em dn do cf b en eo ep eq er es et eu ev ew ex ey ez fa fb fc ci">A marketing disaster most haven’t heard of</h2><div class="fd"><div class="n fe ff fg fh"><div class="o n"><div><a href="https://seanjkernan.medium.com/?source=post_page-----8eada67917f2--------------------------------" rel="noopener"><div class="fi fj fk"><div class="au n fl o p t fm fn fo fp fq df"><svg width="57" height="57" viewBox="0 0 57 57"><path fill-rule="evenodd" clip-rule="evenodd" d="M28.5 1.2A27.45 27.45 0 0 0 4.06 15.82L3 15.27A28.65 28.65 0 0 1 28.5 0C39.64 0 49.29 6.2 54 15.27l-1.06.55A27.45 27.45 0 0 0 28.5 1.2zM4.06 41.18A27.45 27.45 0 0 0 28.5 55.8a27.45 27.45 0 0 0 24.44-14.62l1.06.55A28.65 28.65 0 0 1 28.5 57 28.65 28.65 0 0 1 3 41.73l1.06-.55z"></path></svg></div><img alt="Sean Kernan" class="s fr fk fj" src="https://miro.medium.com/fit/c/96/96/1*9x5iiSkkTi5-Cua0IuuF4Q.jpeg" width="48" height="48"/></div></a></div><div class="fs aj s"><div class="n"><div style="flex:1"><span class="cf b ft ch el"><div class="fu n o fv"><span class="cf b ft ch bl fw fx fy fz ga gb el"><a href="https://seanjkernan.medium.com/?source=post_page-----8eada67917f2--------------------------------" class="cl cm av aw ax ay az ba bb bc gc bf cp cq" rel="noopener">Sean Kernan</a></span><div class="gd s aq h"><span><button class="cf b cg ch el ge r gf gg gh gi gj bc gk gl gm gn go gp gq gr db gs gt">Follow</button></span></div></div></span></div></div><span class="cf b ft ch ci"><span class="cf b ft ch bl fw fx fy fz ga gb ci"><div><a class="cl cm av aw ax ay az ba bb bc gc bf cp cq" rel="noopener" href="/better-marketing/these-5-words-destroyed-a-car-brand-8eada67917f2?source=post_page-----8eada67917f2--------------------------------">Jun 17</a> <!-- -->·<!-- --> <!-- -->4<!-- --> min read<span style="padding-left:4px"><svg class="star-15px_svg__svgIcon-use" width="15" height="15" viewBox="0 0 15 15" style="margin-top:-2px"><path d="M7.44 2.32c.03-.1.09-.1.12 0l1.2 3.53a.29.29 0 0 0 .26.2h3.88c.11 0 .13.04.04.1L9.8 8.33a.27.27 0 0 0-.1.29l1.2 3.53c.03.1-.01.13-.1.07l-3.14-2.18a.3.3 0 0 0-.32 0L4.2 12.22c-.1.06-.14.03-.1-.07l1.2-3.53a.27.27 0 0 0-.1-.3L2.06 6.16c-.1-.06-.07-.12.03-.12h3.89a.29.29 0 0 0 .26-.19l1.2-3.52z"></path></svg></span></div></span></span></div></div><div class="n gu gv gw gx gy gz ha hb z"><div class="n o"><div class="hc s aq"><button class="cl cm av aw ax ay az ba bb bc cn co bf cp cq" aria-label="Share on twitter"><svg width="29" height="29" class="hd"><path d="M22.05 7.54a4.47 4.47 0 0 0-3.3-1.46 4.53 4.53 0 0 0-4.53 4.53c0 .35.04.7.08 1.05A12.9 12.9 0 0 1 5 6.89a5.1 5.1 0 0 0-.65 2.26c.03 1.6.83 2.99 2.02 3.79a4.3 4.3 0 0 1-2.02-.57v.08a4.55 4.55 0 0 0 3.63 4.44c-.4.08-.8.13-1.21.16l-.81-.08a4.54 4.54 0 0 0 4.2 3.15 9.56 9.56 0 0 1-5.66 1.94l-1.05-.08c2 1.27 4.38 2.02 6.94 2.02 8.3 0 12.86-6.9 12.84-12.85.02-.24 0-.43 0-.65a8.68 8.68 0 0 0 2.26-2.34c-.82.38-1.7.62-2.6.72a4.37 4.37 0 0 0 1.95-2.51c-.84.53-1.81.9-2.83 1.13z"></path></svg></button></div><div class="hc s aq"><button class="cl cm av aw ax ay az ba bb bc cn co bf cp cq" aria-label="Share on linkedin"><svg width="29" height="29" viewBox="0 0 29 29" fill="none" class="hd"><path d="M5 6.36C5 5.61 5.63 5 6.4 5h16.2c.77 0 1.4.61 1.4 1.36v16.28c0 .75-.63 1.36-1.4 1.36H6.4c-.77 0-1.4-.6-1.4-1.36V6.36z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M10.76 20.9v-8.57H7.89v8.58h2.87zm-1.44-9.75c1 0 1.63-.65 1.63-1.48-.02-.84-.62-1.48-1.6-1.48-.99 0-1.63.64-1.63 1.48 0 .83.62 1.48 1.59 1.48h.01zM12.35 20.9h2.87v-4.79c0-.25.02-.5.1-.7.2-.5.67-1.04 1.46-1.04 1.04 0 1.46.8 1.46 1.95v4.59h2.87v-4.92c0-2.64-1.42-3.87-3.3-3.87-1.55 0-2.23.86-2.61 1.45h.02v-1.24h-2.87c.04.8 0 8.58 0 8.58z" fill="#fff"></path></svg></button></div><div class="hc s aq"><button class="cl cm av aw ax ay az ba bb bc cn co bf cp cq" aria-label="Share on facebook"><svg width="29" height="29" class="hd"><path d="M23.2 5H5.8a.8.8 0 0 0-.8.8V23.2c0 .44.35.8.8.8h9.3v-7.13h-2.38V13.9h2.38v-2.38c0-2.45 1.55-3.66 3.74-3.66 1.05 0 1.95.08 2.2.11v2.57h-1.5c-1.2 0-1.48.57-1.48 1.4v1.96h2.97l-.6 2.97h-2.37l.05 7.12h5.1a.8.8 0 0 0 .79-.8V5.8a.8.8 0 0 0-.8-.79"></path></svg></button></div><div class="he s"><div class="hd"><span><a href="https://medium.com/m/signin?actionUrl=%2F_%2Fbookmark%2Fp%2F8eada67917f2&amp;operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2Fbetter-marketing%2Fthese-5-words-destroyed-a-car-brand-8eada67917f2&amp;source=post_actions_header--------------------------bookmark_preview-----------" class="cl cm av aw ax ay az ba bb bc cn co bf cp cq" rel="noopener"><svg width="25" height="25" viewBox="0 0 25 25"><path d="M19 6a2 2 0 0 0-2-2H8a2 2 0 0 0-2 2v14.66h.01c.01.1.05.2.12.28a.5.5 0 0 0 .7.03l5.67-4.12 5.66 4.13a.5.5 0 0 0 .71-.03.5.5 0 0 0 .12-.29H19V6zm-6.84 9.97L7 19.64V6a1 1 0 0 1 1-1h9a1 1 0 0 1 1 1v13.64l-5.16-3.67a.49.49 0 0 0-.68 0z" fill-rule="evenodd"></path></svg></a></span></div></div><div class="hf s an"></div></div></div></div></div><figure class="hg hh hi hj hk hl cy cz paragraph-image"><div role="button" tabindex="0" class="hm hn fi ho aj hp"><div class="cy cz da"><div class="hv s fi hw"><div class="hx hy s"><div class="hq hr t u v hs aj bl ht hu"><img alt="Image for post" class="t u v hs aj hz ia ib" src="https://miro.medium.com/max/60/0*X6-O7r8spbJUIqgd.jpg?q=20" width="728" height="475"/></div><img alt="Image for post" class="hq hr t u v hs aj c" width="728" height="475"/><noscript><img alt="Image for post" class="t u v hs aj" src="https://miro.medium.com/max/1456/0*X6-O7r8spbJUIqgd.jpg" width="728" height="475" srcSet="https://miro.medium.com/max/552/0*X6-O7r8spbJUIqgd.jpg 276w, https://miro.medium.com/max/1104/0*X6-O7r8spbJUIqgd.jpg 552w, https://miro.medium.com/max/1280/0*X6-O7r8spbJUIqgd.jpg 640w, https://miro.medium.com/max/1400/0*X6-O7r8spbJUIqgd.jpg 700w" sizes="700px"/></noscript></div></div></div></div><figcaption class="ic id da cy cz ie if cf b ft ch ci">Source: Pickpik <a href="https://www.pickpik.com/car-crushed-art-modern-sculpture-red-130048" class="cl ig" rel="noopener nofollow">pic</a></figcaption></figure><p id="5f95" class="ih ii do ij b en ik il im eq in io ip iq ir is it iu iv iw ix iy iz ja jb jc dg el">Tata Motors had done so many things right up until this point, which is what makes this story so unfortunate.</p><p id="abb3" class="ih ii do ij b en ik il im eq in io ip iq ir is it iu iv iw ix iy iz ja jb jc dg el">For the uninitiated, Tata Motors is a huge car manufacturer in India, where a majority of commuters ride motorbikes and public transportation to work. Though the Indian economy is rapidly improving, most can’t justify purchasing a car.</p><p id="1f9f" class="ih ii do ij b en ik il im eq in io ip iq ir is it iu iv iw ix iy iz ja jb jc dg el">But still, with a population of 1.3 billion people and an expanding middle class, there were profits to be made if a car company could produce a cost-effective vehicle.</p><p id="fc7f" class="ih ii do ij b en ik il im eq in io ip iq ir is it iu iv iw ix iy iz ja jb jc dg el">Tata Motors began a giant collective effort to manufacture a good, affordable car that would appeal to middle-class consumers. They streamlined all of their technology and research to drive down costs while preserving quality.</p><p id="e088" class="ih ii do ij b en ik il im eq in io ip iq ir is it iu iv iw ix iy iz ja jb jc dg el">Finally, the big day came:</p><figure class="hg hh hi hj hk hl cy cz paragraph-image"><div role="button" tabindex="0" class="hm hn fi ho aj hp"><div class="cy cz jd"><div class="hv s fi hw"><div class="je hy s"><div class="hq hr t u v hs aj bl ht hu"><img alt="Image for post" class="t u v hs aj hz ia ib" src="https://miro.medium.com/max/60/0*MpHxgCxSxCzdiA5B.jpg?q=20" width="1250" height="874"/></div><img alt="Image for post" class="hq hr t u v hs aj c" width="1250" height="874"/><noscript><img alt="Image for post" class="t u v hs aj" src="https://miro.medium.com/max/2500/0*MpHxgCxSxCzdiA5B.jpg" width="1250" height="874" srcSet="https://miro.medium.com/max/552/0*MpHxgCxSxCzdiA5B.jpg 276w, https://miro.medium.com/max/1104/0*MpHxgCxSxCzdiA5B.jpg 552w, https://miro.medium.com/max/1280/0*MpHxgCxSxCzdiA5B.jpg 640w, https://miro.medium.com/max/1400/0*MpHxgCxSxCzdiA5B.jpg 700w" sizes="700px"/></noscript></div></div></div></div><figcaption class="ic id da cy cz ie if cf b ft ch ci">Source: <a href="https://upload.wikimedia.org/wikipedia/commons/2/24/Tata_Nano_Yellow.jpg" class="cl ig" rel="noopener nofollow">pic</a> via Wikimedia Commons</figcaption></figure><p id="56ac" class="ih ii do ij b en ik il im eq in io ip iq ir is it iu iv iw ix iy iz ja jb jc dg el">The Nano.</p><p id="3d7d" class="ih ii do ij b en ik il im eq in io ip iq ir is it iu iv iw ix iy iz ja jb jc dg el">The press had been following this production story for years. There was considerable excitement. Many speculated the Nano would become the most popular car in the second-most populated country in the world.</p><p id="3b02" class="ih ii do ij b en ik il im eq in io ip iq ir is it iu iv iw ix iy iz ja jb jc dg el">Behind all of the initial hype, was a good first wave of sales via 200,000 pre-orders. The Nano even won a slew of awards for its design, fuel efficiencies, and weight.</p><p id="2a63" class="ih ii do ij b en ik il im eq in io ip iq ir is it iu iv iw ix iy iz ja jb jc dg el">However, quite quickly, everything slumped precipitously from tens of thousands of units sold per month to mere hundreds.</p></div></div></section><div class="n p fd jf jg jh" role="separator"><span class="ji fr gs jj jk jl"></span><span class="ji fr gs jj jk jl"></span><span class="ji fr gs jj jk"></span></div><section class="dg dh di dj dk"><div class="n p"><div class="ab ac ae af ag dl ai aj"><h1 id="314c" class="jm jn do cf jo jp jq il jr js jt io ju jv jw jx jy jz ka kb kc kd ke kf kg kh el">What Went Wrong</h1><p id="4aa6" class="ih ii do ij b en ki il im eq kj io ip iq kk is it iu kl iw ix iy km ja jb jc dg el">The Tata Nano was positioned as a safe, agile, efficient car that was good for the busy and chaotic streets of India.</p><figure class="hg hh hi hj hk hl cy cz paragraph-image"><div role="button" tabindex="0" class="hm hn fi ho aj hp"><div class="cy cz kn"><div class="hv s fi hw"><div class="ko hy s"><div class="hq hr t u v hs aj bl ht hu"><img alt="Image for post" class="t u v hs aj hz ia ib" src="https://miro.medium.com/max/60/0*qWSNVvpSm5m4c-Uk.jpg?q=20" width="1000" height="666"/></div><img alt="Image for post" class="hq hr t u v hs aj c" width="1000" height="666"/><noscript><img alt="Image for post" class="t u v hs aj" src="https://miro.medium.com/max/2000/0*qWSNVvpSm5m4c-Uk.jpg" width="1000" height="666" srcSet="https://miro.medium.com/max/552/0*qWSNVvpSm5m4c-Uk.jpg 276w, https://miro.medium.com/max/1104/0*qWSNVvpSm5m4c-Uk.jpg 552w, https://miro.medium.com/max/1280/0*qWSNVvpSm5m4c-Uk.jpg 640w, https://miro.medium.com/max/1400/0*qWSNVvpSm5m4c-Uk.jpg 700w" sizes="700px"/></noscript></div></div></div></div><figcaption class="ic id da cy cz ie if cf b ft ch ci">A day of traffic in Gwalior, India. (Source: Wikimedia Commons <a href="https://upload.wikimedia.org/wikipedia/commons/3/3c/Road_traffic%2C_Gwalior.jpg" class="cl ig" rel="noopener nofollow">pic</a>)</figcaption></figure><p id="2afe" class="ih ii do ij b en ik il im eq in io ip iq ir is it iu iv iw ix iy iz ja jb jc dg el">It mostly delivered on these promises.</p><p id="c519" class="ih ii do ij b en ik il im eq in io ip iq ir is it iu iv iw ix iy iz ja jb jc dg el">But in the first months after release, several of the cars burst into flames, tarnishing the brand with badly unneeded media attention.</p><p id="060e" class="ih ii do ij b en ik il im eq in io ip iq ir is it iu iv iw ix iy iz ja jb jc dg el">Then came its other brand promise: affordability, backed by a hugely eye-catching one lakh ($2000 to $2500) price tag. This was only partially true as only those who pre-ordered the Nano got it at that price. Those who came later? Paid more.</p><p id="f5f2" class="ih ii do ij b en ik il im eq in io ip iq ir is it iu iv iw ix iy iz ja jb jc dg el">Even with these blunders, Tata Motors worked to correct the course, increasing safety standards and keeping the price from growing too much. The Nano might have been OK if not for one mistake that eclipsed all others.</p><p id="a00d" class="ih ii do ij b en ik il im eq in io ip iq ir is it iu iv iw ix iy iz ja jb jc dg el">Tata’s marketing team positioned the Nano as the “cheapest car in the world” which, at face value, seems like a logical thing to do in a cost-sensitive market.</p><figure class="hg hh hi hj hk hl cy cz paragraph-image"><div class="cy cz kp"><div class="hv s fi hw"><div class="kq hy s"><div class="hq hr t u v hs aj bl ht hu"><img alt="Image for post" class="t u v hs aj hz ia ib" src="https://miro.medium.com/max/60/0*ail6JiLG5ByCtITG.jpg?q=20" width="480" height="360"/></div><img alt="Image for post" class="hq hr t u v hs aj c" width="480" height="360"/><noscript><img alt="Image for post" class="t u v hs aj" src="https://miro.medium.com/max/960/0*ail6JiLG5ByCtITG.jpg" width="480" height="360" srcSet="https://miro.medium.com/max/552/0*ail6JiLG5ByCtITG.jpg 276w, https://miro.medium.com/max/960/0*ail6JiLG5ByCtITG.jpg 480w" sizes="480px"/></noscript></div></div></div><figcaption class="ic id da cy cz ie if cf b ft ch ci">Source: <a href="https://img.youtube.com/vi/0i6939165hk/0.jpg" class="cl ig" rel="noopener nofollow">Pic</a> via ArchiveTindx</figcaption></figure><p id="5845" class="ih ii do ij b en ik il im eq in io ip iq ir is it iu iv iw ix iy iz ja jb jc dg el">But only a quick glance beneath the surface will tell you those five words were a massive blunder.</p><p id="7a7a" class="ih ii do ij b en ik il im eq in io ip iq ir is it iu iv iw ix iy iz ja jb jc dg el">While Indian consumers are indeed cost-conscious, there are powerful cultural factors that make the “cheapest car in the world” a repulsive slogan.</p><p id="5574" class="ih ii do ij b en ik il im eq in io ip iq ir is it iu iv iw ix iy iz ja jb jc dg el">Indian society has lots of pressure around class and status. For many buyers, to be seen owning “the cheapest car in the world” was to be seen as poor, which is a very sensitive word in India.</p><p id="bb54" class="ih ii do ij b en ik il im eq in io ip iq ir is it iu iv iw ix iy iz ja jb jc dg el">Consumers with new money were eager to participate in conspicuous consumption (purchases that project achievement and status). In turn, they opted to spend a few extra bucks for slightly nicer cars with better reputations.</p><p id="5fae" class="ih ii do ij b en ik il im eq in io ip iq ir is it iu iv iw ix iy iz ja jb jc dg el">The marketing position of the Nano was far more catastrophic than any of the fires that came before it. Ambitious middle-class Indians could deal with minor safety concerns, but not the perception of being low-income. Not happening.</p></div></div></section><div class="n p fd jf jg jh" role="separator"><span class="ji fr gs jj jk jl"></span><span class="ji fr gs jj jk jl"></span><span class="ji fr gs jj jk"></span></div><section class="dg dh di dj dk"><div class="n p"><div class="ab ac ae af ag dl ai aj"><h1 id="7366" class="jm jn do cf jo jp jq il jr js jt io ju jv jw jx jy jz ka kb kc kd ke kf kg kh el">Deconstructing the Flaw</h1><p id="6cc5" class="ih ii do ij b en ki il im eq kj io ip iq kk is it iu kl iw ix iy km ja jb jc dg el">This financial disaster didn’t just reflect poor marketing research, it was without justification.</p><p id="1890" class="ih ii do ij b en ik il im eq in io ip iq ir is it iu iv iw ix iy iz ja jb jc dg el">This wasn’t a brand from Europe trying to break into a new, foreign, Indian market. This was an Indian-led, Indian-employed company that was firmly entrenched in the culture of India. They should have known better.</p><p id="5d17" class="ih ii do ij b en ik il im eq in io ip iq ir is it iu iv iw ix iy iz ja jb jc dg el">Today, the Nano is a discontinued car. Their last month resulted in only three cars being sold.</p><p id="d70c" class="ih ii do ij b en ik il im eq in io ip iq ir is it iu iv iw ix iy iz ja jb jc dg el">In addition to terrible sales numbers, the Nano cost Tata Motors hundreds of millions in lost R&amp;D, production, and marketing dollars. Their brand also took a significant hit as Indian media outlets were relentless, as they often are.</p><p id="2d67" class="ih ii do ij b en ik il im eq in io ip iq ir is it iu iv iw ix iy iz ja jb jc dg el">In the ashes of this mistake is another reminder to know your audience.</p><p id="2f1a" class="ih ii do ij b en ik il im eq in io ip iq ir is it iu iv iw ix iy iz ja jb jc dg el">Sleep well, little Nano.</p></div></div></section></div></article><div class="hq df ks kr aj ky kw kz" data-test-id="post-sidebar"><div class="n p"><div class="ab ac ae af ag ah ai aj"><div class="la n lb"><div class="df"><div><div class="ld le s"><a href="/better-marketing?source=post_sidebar--------------------------post_sidebar-----------" class="cl cm av aw ax ay az ba bb bc cn co bf cp cq" rel="noopener"><h2 class="cf jo lc ch dn el dg">Better Marketing</h2></a><div class="lf lg s"><h4 class="cf b ft ch bl lh fx fy li ga gb ci">Helping you market more ethically, authentically, and effectively.</h4></div><div class="gs" aria-hidden="false"><span><button class="cf b ft ch at lj gf au lk bd be ll bc gk gl lm ln lo gp gq gr db gs gt"><div class="n fl">Follow</div></button></span></div></div><div class="lp lq lr n"><div class="n o"><div class="s fi ls lt lu lv lw"><span><a href="https://medium.com/m/signin?actionUrl=%2F_%2Fvote%2Fbetter-marketing%2F8eada67917f2&amp;operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2Fbetter-marketing%2Fthese-5-words-destroyed-a-car-brand-8eada67917f2&amp;source=post_sidebar-----8eada67917f2---------------------clap_sidebar-----------" class="cl cm av aw ax ay az ba bb bc cn co bf cp cq" rel="noopener"><div class="ba lx ly lz ma mb mc md r me mf"><svg width="29" height="29" aria-label="clap"><g fill-rule="evenodd"><path d="M13.74 1l.76 2.97.76-2.97zM16.82 4.78l1.84-2.56-1.43-.47zM10.38 2.22l1.84 2.56-.41-3.03zM22.38 22.62a5.11 5.11 0 0 1-3.16 1.61l.49-.45c2.88-2.89 3.45-5.98 1.69-9.21l-1.1-1.94-.96-2.02c-.31-.67-.23-1.18.25-1.55a.84.84 0 0 1 .66-.16c.34.05.66.28.88.6l2.85 5.02c1.18 1.97 1.38 5.12-1.6 8.1M9.1 22.1l-5.02-5.02a1 1 0 0 1 .7-1.7 1 1 0 0 1 .72.3l2.6 2.6a.44.44 0 0 0 .63-.62L6.1 15.04l-1.75-1.75a1 1 0 1 1 1.41-1.41l4.15 4.15a.44.44 0 0 0 .63 0 .44.44 0 0 0 0-.62L6.4 11.26l-1.18-1.18a1 1 0 0 1 0-1.4 1.02 1.02 0 0 1 1.41 0l1.18 1.16L11.96 14a.44.44 0 0 0 .62 0 .44.44 0 0 0 0-.63L8.43 9.22a.99.99 0 0 1-.3-.7.99.99 0 0 1 .3-.7 1 1 0 0 1 1.41 0l7 6.98a.44.44 0 0 0 .7-.5l-1.35-2.85c-.31-.68-.23-1.19.25-1.56a.85.85 0 0 1 .66-.16c.34.06.66.28.88.6L20.63 15c1.57 2.88 1.07 5.54-1.55 8.16a5.62 5.62 0 0 1-5.06 1.65 9.35 9.35 0 0 1-4.93-2.72zM13 6.98l2.56 2.56c-.5.6-.56 1.41-.15 2.28l.26.56-4.25-4.25a.98.98 0 0 1-.12-.45 1 1 0 0 1 .29-.7 1.02 1.02 0 0 1 1.41 0zm8.89 2.06c-.38-.56-.9-.92-1.49-1.01a1.74 1.74 0 0 0-1.34.33c-.38.29-.61.65-.71 1.06a2.1 2.1 0 0 0-1.1-.56 1.78 1.78 0 0 0-.99.13l-2.64-2.64a1.88 1.88 0 0 0-2.65 0 1.86 1.86 0 0 0-.48.85 1.89 1.89 0 0 0-2.67-.01 1.87 1.87 0 0 0-.5.9c-.76-.75-2-.75-2.7-.04a1.88 1.88 0 0 0 0 2.66c-.3.12-.61.29-.87.55a1.88 1.88 0 0 0 0 2.66l.62.62a1.88 1.88 0 0 0-.9 3.16l5.01 5.02c1.6 1.6 3.52 2.64 5.4 2.96a7.16 7.16 0 0 0 1.18.1c1.03 0 2-.25 2.9-.7A5.9 5.9 0 0 0 23 23.24c3.34-3.34 3.08-6.93 1.74-9.17l-2.87-5.04z"></path></g></svg></div></a></span></div><div class="s mg mh mi mj mk ml mm"><div class="mn"><h4 class="cf b ft ch ci"><button class="cl cm av aw ax ay az ba bb bc cn co bf cp cq">8K<!-- --> </button></h4></div></div></div></div><div class="lq s"><button class="ma ly ba"><div class="mq n o fl"><svg width="25" height="25" class="r" aria-label="responses"><path d="M19.07 21.12a6.33 6.33 0 0 1-3.53-1.1 7.8 7.8 0 0 1-.7-.52c-.77.21-1.57.32-2.38.32-4.67 0-8.46-3.5-8.46-7.8C4 7.7 7.79 4.2 12.46 4.2c4.66 0 8.46 3.5 8.46 7.8 0 2.06-.85 3.99-2.4 5.45a6.28 6.28 0 0 0 1.14 2.59c.15.21.17.48.06.7a.69.69 0 0 1-.62.38h-.03zm0-1v.5l.03-.5h-.03zm-3.92-1.64l.21.2a6.09 6.09 0 0 0 3.24 1.54 7.14 7.14 0 0 1-.83-1.84 5.15 5.15 0 0 1-.16-.75 2.4 2.4 0 0 1-.02-.29v-.23l.18-.15a6.6 6.6 0 0 0 2.3-4.96c0-3.82-3.4-6.93-7.6-6.93-4.19 0-7.6 3.11-7.6 6.93 0 3.83 3.41 6.94 7.6 6.94.83 0 1.64-.12 2.41-.35l.28-.08z" fill-rule="evenodd"></path></svg><div class="s fi mr ms mt mu mv mw mx my"><h4 class="cf b ft ch ci">64<!-- --> </h4></div></div></button></div><div class="hd"><span><a href="https://medium.com/m/signin?actionUrl=%2F_%2Fbookmark%2Fp%2F8eada67917f2&amp;operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2Fbetter-marketing%2Fthese-5-words-destroyed-a-car-brand-8eada67917f2&amp;source=post_sidebar-----8eada67917f2---------------------bookmark_sidebar-----------" class="cl cm av aw ax ay az ba bb bc cn co bf cp cq" rel="noopener"><svg width="25" height="25" viewBox="0 0 25 25"><path d="M19 6a2 2 0 0 0-2-2H8a2 2 0 0 0-2 2v14.66h.01c.01.1.05.2.12.28a.5.5 0 0 0 .7.03l5.67-4.12 5.66 4.13a.5.5 0 0 0 .71-.03.5.5 0 0 0 .12-.29H19V6zm-6.84 9.97L7 19.64V6a1 1 0 0 1 1-1h9a1 1 0 0 1 1 1v13.64l-5.16-3.67a.49.49 0 0 0-.68 0z" fill-rule="evenodd"></path></svg></a></span></div></div></div></div></div></div></div><div class="hq df kr ks kt fp ku kv kw kx"></div><div><div class="mz hl n lb p"><div class="n p"><div class="ab ac ae af ag dl ai aj"><div class="na nb nc nd ne nf"><div class="ng s"><h2 class="cf jo nh ep jr ni es ju et ev jy ew ey kc ez fb kg el">Sign up for The Best of Better Marketing</h2></div><div class="nj s"><h3 class="cf b cg ch el">By Better Marketing</h3></div><div class="jh nk s"><p class="cf b nl nm nn no np nq nr ns nt nu el">Our map to the marketing world. An occasional newsletter highlighting the best stories, tips, and tools to become a better marketer. <!-- --> <a class="cl cm av aw ax ay az ba bb bc bf cp cq ig" rel="noopener" href="/better-marketing/newsletters/the-best-of-better-marketing?source=newsletter_v3_promo--------------------------newsletter_v3_promo-----------">Take a look</a></p></div><div class="n nv"><div class="n bv lb nw"><div id="g-recaptcha"></div><div class="nx"><div class="ny n o fe nz oa ob oc"><div class="od s oe"><div class=""><div class="ow oq n o lb ou"><div class="fi"><div class="ox s"><h4 class="cf b lc oy ci"><input type="text" aria-label="email" class="of og oh oi oj ok ol om on oo op oq or os ot ou el ov" pattern=".*" placeholder="Your email" value=""/></h4></div></div></div></div></div><div class="oz cb s gy pa"><div><button class="cf b lc oy pb pc pd pe lk pf ll bc gk gl pg lo gp gq gr db gs gt"><span class="he" aria-hidden="true"><svg width="20" height="16" viewBox="0 0 20 16"><path d="M0 .35v15.3h20V.35H0zm6.95 9.38l3.05 2.5 3.05-2.5 4.88 4.73H2.07l4.88-4.73zM1.2 13.64V5.02l4.82 3.94-4.82 4.68zm12.78-4.68l4.82-3.94v8.62l-4.82-4.68zm4.82-7.42v1.94l-8.8 7.2-8.8-7.2V1.54h17.6z"></path></svg></span>Get this newsletter</button></div></div></div><div class="ph ic s oe"><h4 class="cf b pi pj el">By signing up, you will create a <!-- -->Medium<!-- --> account if you don’t already have one. Review our<!-- --> <a href="https://policy.medium.com/medium-privacy-policy-f03bf92035c9?source=newsletter_v3_promo--------------------------newsletter_v3_promo-----------" class="cl cm av aw ax ay az ba bb bc bf cp cq ig" target="_blank" rel="noopener">Privacy Policy</a> <!-- -->for more information about our privacy practices.</h4></div></div><div class="pk pl pm"><h4 class="cf b ft ch el"><b>Check your inbox</b><br/>Medium<!-- --> sent you an email at <!-- --> to complete your subscription.</h4></div></div></div></div><div class="n nv"><div class="s"><h4 class="cf b cg ch ci">Thanks to <!-- -->Niklas Göke<!-- -->. </h4></div></div><div class="n o nv"></div><div class="pn s"><ul class="ba bb"><li class="gs br he po"><a href="https://medium.com/better-marketing/tagged/life" class="cf b cg pp ci pq pr gt s ps">Life</a></li><li class="gs br he po"><a href="https://medium.com/better-marketing/tagged/life-lessons" class="cf b cg pp ci pq pr gt s ps">Life Lessons</a></li><li class="gs br he po"><a href="https://medium.com/better-marketing/tagged/self-improvement" class="cf b cg pp ci pq pr gt s ps">Self Improvement</a></li><li class="gs br he po"><a href="https://medium.com/better-marketing/tagged/humor" class="cf b cg pp ci pq pr gt s ps">Humor</a></li><li class="gs br he po"><a href="https://medium.com/better-marketing/tagged/business" class="cf b cg pp ci pq pr gt s ps">Business</a></li></ul></div><div class="pn n fe z"><div class="n fl"><div class="pt s"><span class="s pu pv pw e d"><div class="n o"><div class="s fi ls lt lu lv lw"><span><a href="https://medium.com/m/signin?actionUrl=%2F_%2Fvote%2Fbetter-marketing%2F8eada67917f2&amp;operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2Fbetter-marketing%2Fthese-5-words-destroyed-a-car-brand-8eada67917f2&amp;source=post_actions_footer-----8eada67917f2---------------------clap_footer-----------" class="cl cm av aw ax ay az ba bb bc cn co bf cp cq" rel="noopener"><div class="ba lx ly lz ma mb mc md r me mf"><svg width="25" height="25" viewBox="0 0 25 25" aria-label="clap"><g fill-rule="evenodd"><path d="M11.74 0l.76 2.97.76-2.97zM14.81 3.78l1.84-2.56-1.42-.47zM8.38 1.22l1.84 2.56L9.8.75zM20.38 21.62a5.11 5.11 0 0 1-3.16 1.61l.49-.45c2.88-2.89 3.45-5.98 1.69-9.21l-1.1-1.94-.96-2.02c-.31-.67-.23-1.18.25-1.55a.84.84 0 0 1 .66-.16c.34.05.66.28.88.6l2.85 5.02c1.18 1.97 1.38 5.12-1.6 8.1M7.1 21.1l-5.02-5.02a1 1 0 0 1 .7-1.7 1 1 0 0 1 .72.3l2.6 2.6a.44.44 0 0 0 .63-.62L4.1 14.04l-1.75-1.75a1 1 0 1 1 1.41-1.41l4.15 4.15a.44.44 0 0 0 .63 0 .44.44 0 0 0 0-.62L4.4 10.26 3.22 9.08a1 1 0 0 1 0-1.4 1.02 1.02 0 0 1 1.41 0l1.18 1.16L9.96 13a.44.44 0 0 0 .62 0 .44.44 0 0 0 0-.63L6.43 8.22a.99.99 0 0 1-.3-.7.99.99 0 0 1 .3-.7 1 1 0 0 1 1.41 0l7 6.98a.44.44 0 0 0 .7-.5l-1.35-2.85c-.31-.68-.23-1.19.25-1.56a.85.85 0 0 1 .66-.16c.34.06.66.28.88.6L18.63 14c1.57 2.88 1.07 5.54-1.55 8.16a5.62 5.62 0 0 1-5.06 1.65 9.35 9.35 0 0 1-4.93-2.72zM11 5.98l2.56 2.56c-.5.6-.56 1.41-.15 2.28l.26.56-4.25-4.25a.98.98 0 0 1-.12-.45 1 1 0 0 1 .29-.7 1.02 1.02 0 0 1 1.41 0zm8.89 2.06c-.38-.56-.9-.92-1.49-1.01a1.74 1.74 0 0 0-1.34.33c-.38.29-.61.65-.71 1.06a2.1 2.1 0 0 0-1.1-.56 1.78 1.78 0 0 0-.99.13l-2.64-2.64a1.88 1.88 0 0 0-2.65 0 1.86 1.86 0 0 0-.48.85 1.89 1.89 0 0 0-2.67-.01 1.87 1.87 0 0 0-.5.9c-.76-.75-2-.75-2.7-.04a1.88 1.88 0 0 0 0 2.66c-.3.12-.61.29-.87.55a1.88 1.88 0 0 0 0 2.66l.62.62a1.88 1.88 0 0 0-.9 3.16l5.01 5.02c1.6 1.6 3.52 2.64 5.4 2.96a7.16 7.16 0 0 0 1.18.1c1.03 0 2-.25 2.9-.7A5.9 5.9 0 0 0 21 22.24c3.34-3.34 3.08-6.93 1.74-9.17l-2.87-5.04z"></path></g></svg></div></a></span></div><div class="s mg mh mi mj mk ml mm"><div class="fi px mn"><h4 class="cf b ft ch el"><button class="cl cm av aw ax ay az ba bb bc cn co bf cp cq">8K<span class="s h g f py pz"> <!-- -->claps</span></button><span class="s h g f py pz"></span></h4></div></div></div></span><span class="s h g f py pz"><div class="n bv"><div class="s fi ls lt"><span><a href="https://medium.com/m/signin?actionUrl=%2F_%2Fvote%2Fbetter-marketing%2F8eada67917f2&amp;operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2Fbetter-marketing%2Fthese-5-words-destroyed-a-car-brand-8eada67917f2&amp;source=post_actions_footer-----8eada67917f2---------------------clap_footer-----------" class="cl cm av aw ax ay az ba bb bc cn co bf cp cq" rel="noopener"><div class="ba lx ly lz ma mb mc md r me mf"><svg width="33" height="33" viewBox="0 0 33 33" aria-label="clap"><path d="M28.86 17.34l-3.64-6.4c-.3-.43-.71-.73-1.16-.8a1.12 1.12 0 0 0-.9.21c-.62.5-.73 1.18-.32 2.06l1.22 2.6 1.4 2.45c2.23 4.09 1.51 8-2.15 11.66a9.6 9.6 0 0 1-.8.71 6.53 6.53 0 0 0 4.3-2.1c3.82-3.82 3.57-7.87 2.05-10.39zm-6.25 11.08c3.35-3.35 4-6.78 1.98-10.47L21.2 12c-.3-.43-.71-.72-1.16-.8a1.12 1.12 0 0 0-.9.22c-.62.49-.74 1.18-.32 2.06l1.72 3.63a.5.5 0 0 1-.81.57l-8.91-8.9a1.33 1.33 0 0 0-1.89 1.88l5.3 5.3a.5.5 0 0 1-.71.7l-5.3-5.3-1.49-1.49c-.5-.5-1.38-.5-1.88 0a1.34 1.34 0 0 0 0 1.89l1.49 1.5 5.3 5.28a.5.5 0 0 1-.36.86.5.5 0 0 1-.36-.15l-5.29-5.29a1.34 1.34 0 0 0-1.88 0 1.34 1.34 0 0 0 0 1.89l2.23 2.23L9.3 21.4a.5.5 0 0 1-.36.85.5.5 0 0 1-.35-.14l-3.32-3.33a1.33 1.33 0 0 0-1.89 0 1.32 1.32 0 0 0-.39.95c0 .35.14.69.4.94l6.39 6.4c3.53 3.53 8.86 5.3 12.82 1.35zM12.73 9.26l5.68 5.68-.49-1.04c-.52-1.1-.43-2.13.22-2.89l-3.3-3.3a1.34 1.34 0 0 0-1.88 0 1.33 1.33 0 0 0-.4.94c0 .22.07.42.17.61zm14.79 19.18a7.46 7.46 0 0 1-6.41 2.31 7.92 7.92 0 0 1-3.67.9c-3.05 0-6.12-1.63-8.36-3.88l-6.4-6.4A2.31 2.31 0 0 1 2 19.72a2.33 2.33 0 0 1 1.92-2.3l-.87-.87a2.34 2.34 0 0 1 0-3.3 2.33 2.33 0 0 1 1.24-.64l-.14-.14a2.34 2.34 0 0 1 0-3.3 2.39 2.39 0 0 1 3.3 0l.14.14a2.33 2.33 0 0 1 3.95-1.24l.09.09c.09-.42.29-.83.62-1.16a2.34 2.34 0 0 1 3.3 0l3.38 3.39a2.17 2.17 0 0 1 1.27-.17c.54.08 1.03.35 1.45.76.1-.55.41-1.03.9-1.42a2.12 2.12 0 0 1 1.67-.4 2.8 2.8 0 0 1 1.85 1.25l3.65 6.43c1.7 2.83 2.03 7.37-2.2 11.6zM13.22.48l-1.92.89 2.37 2.83-.45-3.72zm8.48.88L19.78.5l-.44 3.7 2.36-2.84zM16.5 3.3L15.48 0h2.04L16.5 3.3z" fill-rule="evenodd"></path></svg></div></a></span></div><div class="s mg mh mi mj qa qb qc qd qe qf"><div class="fi px mn"><h4 class="cf b ft ch el"><button class="cl cm av aw ax ay az ba bb bc cn co bf cp cq">8K<span class="s h g f py pz"> <!-- -->claps</span></button><span class="s h g f py pz"></span></h4></div></div></div></span></div><div class="s qg qh qi qj qk"></div><button class="ma ly ba"><div class="mq n o fl"><span class="ql s h g f py pz"><svg width="33" height="33" viewBox="0 0 33 33" fill="none" class="r" aria-label="responses"><path clip-rule="evenodd" d="M24.28 25.5l.32-.29c2.11-1.94 3.4-4.61 3.4-7.56C28 11.83 22.92 7 16.5 7S5 11.83 5 17.65s5.08 10.66 11.5 10.66c1.22 0 2.4-.18 3.5-.5l.5-.15.41.33a8.86 8.86 0 0 0 4.68 2.1 7.34 7.34 0 0 1-1.3-4.15v-.43zm1 .45c0 1.5.46 2.62 1.69 4.44.22.32.01.75-.38.75a9.69 9.69 0 0 1-6.31-2.37c-1.2.35-2.46.54-3.78.54C9.6 29.3 4 24.09 4 17.65 4 11.22 9.6 6 16.5 6S29 11.22 29 17.65c0 3.25-1.42 6.18-3.72 8.3z"></path></svg></span><span class="qm s pu pv pw e d"><svg width="25" height="25" class="r" aria-label="responses"><path d="M19.07 21.12a6.33 6.33 0 0 1-3.53-1.1 7.8 7.8 0 0 1-.7-.52c-.77.21-1.57.32-2.38.32-4.67 0-8.46-3.5-8.46-7.8C4 7.7 7.79 4.2 12.46 4.2c4.66 0 8.46 3.5 8.46 7.8 0 2.06-.85 3.99-2.4 5.45a6.28 6.28 0 0 0 1.14 2.59c.15.21.17.48.06.7a.69.69 0 0 1-.62.38h-.03zm0-1v.5l.03-.5h-.03zm-3.92-1.64l.21.2a6.09 6.09 0 0 0 3.24 1.54 7.14 7.14 0 0 1-.83-1.84 5.15 5.15 0 0 1-.16-.75 2.4 2.4 0 0 1-.02-.29v-.23l.18-.15a6.6 6.6 0 0 0 2.3-4.96c0-3.82-3.4-6.93-7.6-6.93-4.19 0-7.6 3.11-7.6 6.93 0 3.83 3.41 6.94 7.6 6.94.83 0 1.64-.12 2.41-.35l.28-.08z" fill-rule="evenodd"></path></svg></span><div class="s fi qn ms qo mu qp mw qq qr qs qt"><h4 class="cf b ft ch el">64<!-- --> <span class="s h g f py pz">response<!-- -->s</span></h4></div></div></button></div><div class="n o"><div class="hc s aq"><button class="cl cm av aw ax ay az ba bb bc cn co bf cp cq" aria-label="Share on twitter"><svg width="29" height="29" class="hd"><path d="M22.05 7.54a4.47 4.47 0 0 0-3.3-1.46 4.53 4.53 0 0 0-4.53 4.53c0 .35.04.7.08 1.05A12.9 12.9 0 0 1 5 6.89a5.1 5.1 0 0 0-.65 2.26c.03 1.6.83 2.99 2.02 3.79a4.3 4.3 0 0 1-2.02-.57v.08a4.55 4.55 0 0 0 3.63 4.44c-.4.08-.8.13-1.21.16l-.81-.08a4.54 4.54 0 0 0 4.2 3.15 9.56 9.56 0 0 1-5.66 1.94l-1.05-.08c2 1.27 4.38 2.02 6.94 2.02 8.3 0 12.86-6.9 12.84-12.85.02-.24 0-.43 0-.65a8.68 8.68 0 0 0 2.26-2.34c-.82.38-1.7.62-2.6.72a4.37 4.37 0 0 0 1.95-2.51c-.84.53-1.81.9-2.83 1.13z"></path></svg></button></div><div class="hc s aq"><button class="cl cm av aw ax ay az ba bb bc cn co bf cp cq" aria-label="Share on linkedin"><svg width="29" height="29" viewBox="0 0 29 29" fill="none" class="hd"><path d="M5 6.36C5 5.61 5.63 5 6.4 5h16.2c.77 0 1.4.61 1.4 1.36v16.28c0 .75-.63 1.36-1.4 1.36H6.4c-.77 0-1.4-.6-1.4-1.36V6.36z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M10.76 20.9v-8.57H7.89v8.58h2.87zm-1.44-9.75c1 0 1.63-.65 1.63-1.48-.02-.84-.62-1.48-1.6-1.48-.99 0-1.63.64-1.63 1.48 0 .83.62 1.48 1.59 1.48h.01zM12.35 20.9h2.87v-4.79c0-.25.02-.5.1-.7.2-.5.67-1.04 1.46-1.04 1.04 0 1.46.8 1.46 1.95v4.59h2.87v-4.92c0-2.64-1.42-3.87-3.3-3.87-1.55 0-2.23.86-2.61 1.45h.02v-1.24h-2.87c.04.8 0 8.58 0 8.58z" fill="#fff"></path></svg></button></div><div class="hc s aq"><button class="cl cm av aw ax ay az ba bb bc cn co bf cp cq" aria-label="Share on facebook"><svg width="29" height="29" class="hd"><path d="M23.2 5H5.8a.8.8 0 0 0-.8.8V23.2c0 .44.35.8.8.8h9.3v-7.13h-2.38V13.9h2.38v-2.38c0-2.45 1.55-3.66 3.74-3.66 1.05 0 1.95.08 2.2.11v2.57h-1.5c-1.2 0-1.48.57-1.48 1.4v1.96h2.97l-.6 2.97h-2.37l.05 7.12h5.1a.8.8 0 0 0 .79-.8V5.8a.8.8 0 0 0-.8-.79"></path></svg></button></div><div class="qu s aq"><div class="hd"><span><a href="https://medium.com/m/signin?actionUrl=%2F_%2Fbookmark%2Fp%2F8eada67917f2&amp;operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2Fbetter-marketing%2Fthese-5-words-destroyed-a-car-brand-8eada67917f2&amp;source=post_actions_footer--------------------------bookmark_footer-----------" class="cl cm av aw ax ay az ba bb bc cn co bf cp cq" rel="noopener"><svg width="25" height="25" viewBox="0 0 25 25"><path d="M19 6a2 2 0 0 0-2-2H8a2 2 0 0 0-2 2v14.66h.01c.01.1.05.2.12.28a.5.5 0 0 0 .7.03l5.67-4.12 5.66 4.13a.5.5 0 0 0 .71-.03.5.5 0 0 0 .12-.29H19V6zm-6.84 9.97L7 19.64V6a1 1 0 0 1 1-1h9a1 1 0 0 1 1 1v13.64l-5.16-3.67a.49.49 0 0 0-.68 0z" fill-rule="evenodd"></path></svg></a></span></div></div></div></div></div></div><div><div class="n p"><div class="ab ac ae af ag dl ai aj"><div class="qv bi nd pn s qw z"><div class="s g"><div class="qx qy s fi"><span class="s qz am ra"><div class="s t rb rc"><a href="https://seanjkernan.medium.com/?source=follow_footer-------------------------------------" rel="noopener"><div class="fi rd by"><div class="au n fl o p t fm fn fo fp fq df"><svg width="91" height="91" viewBox="0 0 91 91"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.5 1.4c-17.14 0-32 9.95-39.25 24.5L5 25.28C12.47 10.28 27.8 0 45.5 0S78.53 10.29 86 25.28l-1.25.62C77.5 11.35 62.65 1.4 45.5 1.4zM6.25 65.1c7.25 14.55 22.1 24.5 39.25 24.5 17.14 0 32-9.95 39.25-24.5l1.25.62C78.53 80.72 63.2 91 45.5 91S12.47 80.71 5 65.72l1.25-.62z"></path></svg></div><img alt="Sean Kernan" class="s fr by rd" src="https://miro.medium.com/fit/c/160/160/1*9x5iiSkkTi5-Cua0IuuF4Q.jpeg" width="80" height="80"/></div></a></div><span class="s"><div class="re s rf"><p class="cf b cg rg rh ci cj">Written by</p></div><div class="re ri n rf"><div class="aj n o fe"><h2 class="cf jo rj rk dn el"><a href="https://seanjkernan.medium.com/?source=follow_footer-------------------------------------" class="cl cm av aw ax ay az ba bb bc cn co bf cp cq" rel="noopener">Sean Kernan</a></h2><div class="s g"><span><button class="cf b ft ch at lj gf au lk bd be ll bc gk gl lm ln lo gp gq gr db gs gt">Follow</button></span></div></div></div></span></span><div class="re rl s rf bj"><div class="rm s"><h4 class="cf b lc oy ci">Quality over quantity. That guy from Quora. Enjoy? Follow for more. https://seanjkernan.substack.com/ Open to gigs seanjkernan@gmail.com</h4></div><div class="pm rn bj"><span><button class="cf b ft ch at lj gf au lk bd be ll bc gk gl lm ln lo gp gq gr db gs gt">Follow</button></span></div></div></div><div class="qv s"></div><div class="qx qy s fi"><span class="s qz am ra"><div class="s t rb rc"><a href="/better-marketing?source=follow_footer-------------------------------------" rel="noopener"><img alt="Better Marketing" class="gp rd by" src="https://miro.medium.com/fit/c/160/160/1*mXOVdfMwS0IEcjPXiikJkg.png" width="80" height="80"/></a></div><span class="s"><div class="re ri n rf"><div class="aj n o fe"><h2 class="cf jo rj rk dn el"><a href="/better-marketing?source=follow_footer-------------------------------------" class="cl cm av aw ax ay az ba bb bc cn co bf cp cq" rel="noopener">Better Marketing</a></h2><div class="s g"><div class="gs" aria-hidden="false"><span><button class="cf b ft ch at lj gf au lk bd be ll bc gk gl lm ln lo gp gq gr db gs gt"><div class="n fl">Follow</div></button></span></div></div></div></div></span></span><div class="re ro s rf bj"><div class="rm s"><h4 class="cf b lc oy ci">Marketing advice and case studies to help you market ethically, authentically, and effectively.</h4></div><div class="pm rn bj"><div class="gs" aria-hidden="false"><span><button class="cf b ft ch at lj gf au lk bd be ll bc gk gl lm ln lo gp gq gr db gs gt"><div class="n fl">Follow</div></button></span></div></div></div></div></div><div class="pm bj"><div class="jg s"><div class="n fl"><div class="pl s"><a href="https://seanjkernan.medium.com/?source=follow_footer-------------------------------------" rel="noopener"><div class="fi rp rq"><div class="au n fl o p t fm fn fo fp fq df"><svg width="49" height="49" viewBox="0 0 49 49"><path fill-rule="evenodd" clip-rule="evenodd" d="M24.5 1.1c-9.39 0-17.53 5.55-21.51 13.66L2 14.28C6.15 5.82 14.66 0 24.5 0S42.85 5.82 47 14.28l-.99.48C42.03 6.65 33.9 1.1 24.5 1.1zM2.99 34.24C6.97 42.35 15.1 47.9 24.5 47.9c9.39 0 17.53-5.55 21.51-13.66l.99.48C42.85 43.18 34.34 49 24.5 49S6.15 43.18 2 34.72l.99-.48z"></path></svg></div><img alt="Sean Kernan" class="s fr rq rp" src="https://miro.medium.com/fit/c/80/80/1*9x5iiSkkTi5-Cua0IuuF4Q.jpeg" width="40" height="40"/></div></a></div><div class="fs s"><p class="cf b rr pj rs ci cj">Written by</p><div class="n fl"><h2 class="cf jo lc ch dn el"><a href="https://seanjkernan.medium.com/?source=follow_footer-------------------------------------" class="cl cm av aw ax ay az ba bb bc cn co bf cp cq" rel="noopener">Sean Kernan</a></h2><div class="fs s"><span><button class="cf b cg ch at ge gf au lk bd be ll bc gk gl lm ln lo gp gq gr db gs gt">Follow</button></span></div></div><div class="nk s"><h4 class="cf b ft ch ci">Quality over quantity. That guy from Quora. Enjoy? Follow for more. https://seanjkernan.substack.com/ Open to gigs seanjkernan@gmail.com</h4></div></div></div><div class="jg s"><div class="n fl"><a href="/better-marketing?source=follow_footer-------------------------------------" rel="noopener"><img alt="Better Marketing" class="gp rp rq" src="https://miro.medium.com/fit/c/80/80/1*mXOVdfMwS0IEcjPXiikJkg.png" width="40" height="40"/></a><div class="fs s"><div class="n fl"><h2 class="cf jo lc ch dn el"><a href="/better-marketing?source=follow_footer-------------------------------------" class="cl cm av aw ax ay az ba bb bc cn co bf cp cq" rel="noopener">Better Marketing</a></h2><div class="fs s"><div class="gs" aria-hidden="false"><span><button class="cf b cg ch at ge gf au lk bd be ll bc gk gl lm ln lo gp gq gr db gs gt"><div class="n fl">Follow</div></button></span></div></div></div><div class="nk s"><h4 class="cf b ft ch ci">Marketing advice and case studies to help you market ethically, authentically, and effectively.</h4></div></div></div></div></div></div></div><div class="rt bi s qw ru z"></div></div></div><div class="s rv z"><div class="n p"><div class="ab ac ae af ag ah ai aj"><div class="rw rx s"><div class="ry le rz rx s sa sb"><h2 class="cf jo nh ep jr ni es ju et ev jy ew ey kc ez fb kg el">More From Medium</h2></div><div class="bv n fl nv sc sd se sf sg sh si sj sk sl sm sn so sp sq"><div class="sr ss st su sv sw sx sy sz ta tb tc td te tf tg th ti tj tk tl"><div class="tm tn s"><div class="aj hs"><div class="n fe"><div class="s bq to tp tq"><div class="tr s"><h2 class="cf jo ts nm jr tt no ju np tu jy nr tv kc nt tw kg el"><a rel="noopener" href="/bodoville/how-nike-empowers-women-in-all-shapes-8ef96446311f?source=post_internal_links---------0----------------------------">How Nike Empowers Women In All Shapes</a></h2></div><div class="o n"><div></div><div class="aj s"><div class="n"><div style="flex:1"><span class="cf b ft ch el"><div class="cr n o fv"><span class="cf b cg ch el"><a href="https://buseumur.medium.com/?source=post_internal_links---------0----------------------------" class="cl cm av aw ax ay az ba bb bc gc bf cp cq" rel="noopener">Buse Umur</a><span> <!-- -->in<!-- --> <a href="/bodoville?source=post_internal_links---------0----------------------------" class="cl cm av aw ax ay az ba bb bc gc bf cp cq" rel="noopener">Bodoville</a></span></span></div></span></div></div></div></div></div><div class="fs he s tx ty"><a class="cl cm av aw ax ay az ba bb bc cn co bf cp cq s" rel="noopener" href="/bodoville/how-nike-empowers-women-in-all-shapes-8ef96446311f?source=post_internal_links---------0----------------------------"><div class="hv s fi hw"><div class="tz hy s"><div class="hq hr t u v hs aj bl ht hu"><img class="t u v hs aj hz ia ib" src="https://miro.medium.com/max/60/1*X0egPcegecq2Q0S4scWwOQ.jpeg?q=20" width="70" height="70" role="presentation"/></div><img class="hq hr ua ub uc ud ue uf ug uh ui uj c" width="70" height="70" role="presentation"/><noscript><img class="ua ub uc ud ue uf ug uh ui uj" src="https://miro.medium.com/fit/c/140/140/1*X0egPcegecq2Q0S4scWwOQ.jpeg" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*X0egPcegecq2Q0S4scWwOQ.jpeg 48w, https://miro.medium.com/fit/c/140/140/1*X0egPcegecq2Q0S4scWwOQ.jpeg 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="sr ss st su sv sw sx sy sz ta tb tc td te tf tg th ti tj tk tl"><div class="tm tn s"><div class="aj hs"><div class="n fe"><div class="s bq to tp tq"><div class="tr s"><h2 class="cf jo ts nm jr tt no ju np tu jy nr tv kc nt tw kg el"><a rel="noopener" href="/@chrisBow/dont-just-look-at-averages-take-a-minute-to-let-your-data-paint-a-picture-as-well-8e28a040ba89?source=post_internal_links---------1----------------------------">Why you should take a minute to let your data paint a picture</a></h2></div><div class="o n"><div></div><div class="aj s"><div class="n"><div style="flex:1"><span class="cf b ft ch el"><div class="cr n o fv"><span class="cf b cg ch el"><a class="cl cm av aw ax ay az ba bb bc gc bf cp cq" rel="noopener" href="/@chrisBow?source=post_internal_links---------1----------------------------">Chris Bow</a></span></div></span></div></div></div></div></div><div class="fs he s tx ty"><a class="cl cm av aw ax ay az ba bb bc cn co bf cp cq s" rel="noopener" href="/@chrisBow/dont-just-look-at-averages-take-a-minute-to-let-your-data-paint-a-picture-as-well-8e28a040ba89?source=post_internal_links---------1----------------------------"><div class="hv s fi hw"><div class="tz hy s"><div class="hq hr t u v hs aj bl ht hu"><img class="t u v hs aj hz ia ib" src="https://miro.medium.com/max/60/1*KtisBKYxoWdUlx1p9LJdvA.jpeg?q=20" width="70" height="70" role="presentation"/></div><img class="hq hr ua ub uc ud ue uf ug uh ui uj c" width="70" height="70" role="presentation"/><noscript><img class="ua ub uc ud ue uf ug uh ui uj" src="https://miro.medium.com/fit/c/140/140/1*KtisBKYxoWdUlx1p9LJdvA.jpeg" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*KtisBKYxoWdUlx1p9LJdvA.jpeg 48w, https://miro.medium.com/fit/c/140/140/1*KtisBKYxoWdUlx1p9LJdvA.jpeg 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="sr ss st su sv sw sx sy sz ta tb tc td te tf tg th ti tj tk tl"><div class="tm tn s"><div class="aj hs"><div class="n fe"><div class="s bq to tp tq"><div class="tr s"><h2 class="cf jo ts nm jr tt no ju np tu jy nr tv kc nt tw kg el"><a rel="noopener" href="/swlh/the-ingenuity-of-the-ice-cream-van-jingle-8e53e27276e7?source=post_internal_links---------2----------------------------">The Joyous Sound Of The Ice Cream Van Jingle</a></h2></div><div class="o n"><div></div><div class="aj s"><div class="n"><div style="flex:1"><span class="cf b ft ch el"><div class="cr n o fv"><span class="cf b cg ch el"><a href="https://tabitha-whiting.medium.com/?source=post_internal_links---------2----------------------------" class="cl cm av aw ax ay az ba bb bc gc bf cp cq" rel="noopener">Tabitha Whiting</a><span> <!-- -->in<!-- --> <a href="/swlh?source=post_internal_links---------2----------------------------" class="cl cm av aw ax ay az ba bb bc gc bf cp cq" rel="noopener">The Startup</a></span></span></div></span></div></div></div></div></div><div class="fs he s tx ty"><a class="cl cm av aw ax ay az ba bb bc cn co bf cp cq s" rel="noopener" href="/swlh/the-ingenuity-of-the-ice-cream-van-jingle-8e53e27276e7?source=post_internal_links---------2----------------------------"><div class="hv s fi hw"><div class="tz hy s"><div class="hq hr t u v hs aj bl ht hu"><img class="t u v hs aj hz ia ib" src="https://miro.medium.com/max/60/1*zHRjpPqVOcfjnB8H8P36GA.jpeg?q=20" width="70" height="70" role="presentation"/></div><img class="hq hr ua ub uc ud ue uf ug uh ui uj c" width="70" height="70" role="presentation"/><noscript><img class="ua ub uc ud ue uf ug uh ui uj" src="https://miro.medium.com/fit/c/140/140/1*zHRjpPqVOcfjnB8H8P36GA.jpeg" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*zHRjpPqVOcfjnB8H8P36GA.jpeg 48w, https://miro.medium.com/fit/c/140/140/1*zHRjpPqVOcfjnB8H8P36GA.jpeg 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="sr ss st su sv sw sx sy sz ta tb tc td te tf tg th ti tj tk tl"><div class="tm tn s"><div class="aj hs"><div class="n fe"><div class="s bq to tp tq"><div class="tr s"><h2 class="cf jo ts nm jr tt no ju np tu jy nr tv kc nt tw kg el"><a rel="noopener" href="/better-marketing/if-your-personal-brand-doesnt-have-a-competitive-advantage-don-t-compete-8ecdf1e33dc3?source=post_internal_links---------3----------------------------">If Your Personal Brand Doesn’t Have a Competitive Advantage, Don’t Compete</a></h2></div><div class="o n"><div></div><div class="aj s"><div class="n"><div style="flex:1"><span class="cf b ft ch el"><div class="cr n o fv"><span class="cf b cg ch el"><a href="https://averystrange.medium.com/?source=post_internal_links---------3----------------------------" class="cl cm av aw ax ay az ba bb bc gc bf cp cq" rel="noopener">Avery Strange</a><span> <!-- -->in<!-- --> <a href="/better-marketing?source=post_internal_links---------3----------------------------" class="cl cm av aw ax ay az ba bb bc gc bf cp cq" rel="noopener">Better Marketing</a></span></span></div></span></div></div></div></div></div><div class="fs he s tx ty"><a class="cl cm av aw ax ay az ba bb bc cn co bf cp cq s" rel="noopener" href="/better-marketing/if-your-personal-brand-doesnt-have-a-competitive-advantage-don-t-compete-8ecdf1e33dc3?source=post_internal_links---------3----------------------------"><div class="hv s fi hw"><div class="tz hy s"><div class="hq hr t u v hs aj bl ht hu"><img class="t u v hs aj hz ia ib" src="https://miro.medium.com/max/60/0*_Co7W3Vu_qeTXj3y?q=20" width="70" height="70" role="presentation"/></div><img class="hq hr ua ub uc ud ue uf ug uh ui uj c" width="70" height="70" role="presentation"/><noscript><img class="ua ub uc ud ue uf ug uh ui uj" src="https://miro.medium.com/fit/c/140/140/0*_Co7W3Vu_qeTXj3y" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/0*_Co7W3Vu_qeTXj3y 48w, https://miro.medium.com/fit/c/140/140/0*_Co7W3Vu_qeTXj3y 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="sr ss st su sv sw sx sy sz ta tb tc td te tf tg th ti tj tk tl"><div class="tm tn s"><div class="aj hs"><div class="n fe"><div class="s bq to tp tq"><div class="tr s"><h2 class="cf jo ts nm jr tt no ju np tu jy nr tv kc nt tw kg el"><a rel="noopener" href="/swlh/going-global-email-marketing-knows-no-boundaries-8ede0c17d0c9?source=post_internal_links---------4----------------------------">Going Global: Email Marketing Knows No Boundaries</a></h2></div><div class="o n"><div></div><div class="aj s"><div class="n"><div style="flex:1"><span class="cf b ft ch el"><div class="cr n o fv"><span class="cf b cg ch el"><a href="https://john-w-hayes.medium.com/?source=post_internal_links---------4----------------------------" class="cl cm av aw ax ay az ba bb bc gc bf cp cq" rel="noopener">John W Hayes</a><span> <!-- -->in<!-- --> <a href="/swlh?source=post_internal_links---------4----------------------------" class="cl cm av aw ax ay az ba bb bc gc bf cp cq" rel="noopener">The Startup</a></span></span></div></span></div></div></div></div></div><div class="fs he s tx ty"><a class="cl cm av aw ax ay az ba bb bc cn co bf cp cq s" rel="noopener" href="/swlh/going-global-email-marketing-knows-no-boundaries-8ede0c17d0c9?source=post_internal_links---------4----------------------------"><div class="hv s fi hw"><div class="tz hy s"><div class="hq hr t u v hs aj bl ht hu"><img class="t u v hs aj hz ia ib" src="https://miro.medium.com/max/60/0*9_ij-EpT2WETHsUH?q=20" width="70" height="70" role="presentation"/></div><img class="hq hr ua ub uc ud ue uf ug uh ui uj c" width="70" height="70" role="presentation"/><noscript><img class="ua ub uc ud ue uf ug uh ui uj" src="https://miro.medium.com/fit/c/140/140/0*9_ij-EpT2WETHsUH" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/0*9_ij-EpT2WETHsUH 48w, https://miro.medium.com/fit/c/140/140/0*9_ij-EpT2WETHsUH 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="sr ss st su sv sw sx sy sz ta tb tc td te tf tg th ti tj tk tl"><div class="tm tn s"><div class="aj hs"><div class="n fe"><div class="s bq to tp tq"><div class="tr s"><h2 class="cf jo ts nm jr tt no ju np tu jy nr tv kc nt tw kg el"><a rel="noopener" href="/better-marketing/when-sex-sells-babies-8f0143bac6e?source=post_internal_links---------5----------------------------">When Sex Sells Babies</a></h2></div><div class="o n"><div></div><div class="aj s"><div class="n"><div style="flex:1"><span class="cf b ft ch el"><div class="cr n o fv"><span class="cf b cg ch el"><a href="https://zoenaz.medium.com/?source=post_internal_links---------5----------------------------" class="cl cm av aw ax ay az ba bb bc gc bf cp cq" rel="noopener">Zoe Naz</a><span> <!-- -->in<!-- --> <a href="/better-marketing?source=post_internal_links---------5----------------------------" class="cl cm av aw ax ay az ba bb bc gc bf cp cq" rel="noopener">Better Marketing</a></span></span></div></span></div></div></div></div></div><div class="fs he s tx ty"><a class="cl cm av aw ax ay az ba bb bc cn co bf cp cq s" rel="noopener" href="/better-marketing/when-sex-sells-babies-8f0143bac6e?source=post_internal_links---------5----------------------------"><div class="hv s fi hw"><div class="tz hy s"><div class="hq hr t u v hs aj bl ht hu"><img class="t u v hs aj hz ia ib" src="https://miro.medium.com/max/60/1*Ph70TkMBctukWOhOoY61DQ.jpeg?q=20" width="70" height="70" role="presentation"/></div><img class="hq hr ua ub uc ud ue uf ug uh ui uj c" width="70" height="70" role="presentation"/><noscript><img class="ua ub uc ud ue uf ug uh ui uj" src="https://miro.medium.com/fit/c/140/140/1*Ph70TkMBctukWOhOoY61DQ.jpeg" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*Ph70TkMBctukWOhOoY61DQ.jpeg 48w, https://miro.medium.com/fit/c/140/140/1*Ph70TkMBctukWOhOoY61DQ.jpeg 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="sr ss st su sv sw sx sy sz ta tb tc td te tf tg th ti tj tk tl"><div class="tm tn s"><div class="aj hs"><div class="n fe"><div class="s bq to tp tq"><div class="tr s"><h2 class="cf jo ts nm jr tt no ju np tu jy nr tv kc nt tw kg el"><a rel="noopener" href="/better-marketing/how-to-advertise-the-disgusting-8f24b5d7038d?source=post_internal_links---------6----------------------------">How to Advertise the Disgusting</a></h2></div><div class="o n"><div></div><div class="aj s"><div class="n"><div style="flex:1"><span class="cf b ft ch el"><div class="cr n o fv"><span class="cf b cg ch el"><a class="cl cm av aw ax ay az ba bb bc gc bf cp cq" rel="noopener" href="/@florianfuehren?source=post_internal_links---------6----------------------------">Florian Führen</a><span> <!-- -->in<!-- --> <a href="/better-marketing?source=post_internal_links---------6----------------------------" class="cl cm av aw ax ay az ba bb bc gc bf cp cq" rel="noopener">Better Marketing</a></span></span></div></span></div></div></div></div></div><div class="fs he s tx ty"><a class="cl cm av aw ax ay az ba bb bc cn co bf cp cq s" rel="noopener" href="/better-marketing/how-to-advertise-the-disgusting-8f24b5d7038d?source=post_internal_links---------6----------------------------"><div class="hv s fi hw"><div class="tz hy s"><div class="hq hr t u v hs aj bl ht hu"><img class="t u v hs aj hz ia ib" src="https://miro.medium.com/max/60/0*vVSvwcXgrSEeuVZM?q=20" width="70" height="70" role="presentation"/></div><img class="hq hr ua ub uc ud ue uf ug uh ui uj c" width="70" height="70" role="presentation"/><noscript><img class="ua ub uc ud ue uf ug uh ui uj" src="https://miro.medium.com/fit/c/140/140/0*vVSvwcXgrSEeuVZM" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/0*vVSvwcXgrSEeuVZM 48w, https://miro.medium.com/fit/c/140/140/0*vVSvwcXgrSEeuVZM 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="sr ss st su sv sw sx sy sz ta tb tc td te tf tg th ti tj tk tl"><div class="tm tn s"><div class="aj hs"><div class="n fe"><div class="s bq to tp tq"><div class="tr s"><h2 class="cf jo ts nm jr tt no ju np tu jy nr tv kc nt tw kg el"><a rel="noopener" href="/swlh/strategies-most-innovative-companies-in-market-research-adopt-to-reach-success-cb7f0325cc9b?source=post_internal_links---------7----------------------------">Strategies Most Innovative Companies in Market Research Adopt to Reach Success</a></h2></div><div class="o n"><div></div><div class="aj s"><div class="n"><div style="flex:1"><span class="cf b ft ch el"><div class="cr n o fv"><span class="cf b cg ch el"><a href="https://sophie-65309.medium.com/?source=post_internal_links---------7----------------------------" class="cl cm av aw ax ay az ba bb bc gc bf cp cq" rel="noopener">Sophie Zoria</a><span> <!-- -->in<!-- --> <a href="/swlh?source=post_internal_links---------7----------------------------" class="cl cm av aw ax ay az ba bb bc gc bf cp cq" rel="noopener">The Startup</a></span></span></div></span></div></div></div></div></div><div class="fs he s tx ty"><a class="cl cm av aw ax ay az ba bb bc cn co bf cp cq s" rel="noopener" href="/swlh/strategies-most-innovative-companies-in-market-research-adopt-to-reach-success-cb7f0325cc9b?source=post_internal_links---------7----------------------------"><div class="hv s fi hw"><div class="tz hy s"><div class="hq hr t u v hs aj bl ht hu"><img class="t u v hs aj hz ia ib" src="https://miro.medium.com/max/60/1*2gomvKD9o8v5m9ngg7LkeQ.jpeg?q=20" width="70" height="70" role="presentation"/></div><img class="hq hr ua ub uc ud ue uf ug uh ui uj c" width="70" height="70" role="presentation"/><noscript><img class="ua ub uc ud ue uf ug uh ui uj" src="https://miro.medium.com/fit/c/140/140/1*2gomvKD9o8v5m9ngg7LkeQ.jpeg" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*2gomvKD9o8v5m9ngg7LkeQ.jpeg 48w, https://miro.medium.com/fit/c/140/140/1*2gomvKD9o8v5m9ngg7LkeQ.jpeg 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="uk s ul um"><div class="n p"><div class="ab ac ae af ag ah ai aj"><div class="un uo qx n fe g"><div class="up n fe"><div class="uq s ur"><div class="tr s"><a href="https://medium.com/about?autoplay=1&amp;source=post_page-----8eada67917f2--------------------------------" class="cl cm av aw ax ay az ba bb bc us ut bf uu uv" rel="noopener"><h2 class="cf jo uw oy dn ux">Learn more.</h2></a></div><h4 class="cf b ft ch uy">Medium is an open platform where 170 million readers come to find insightful and dynamic thinking.
                        Here, expert and undiscovered voices alike dive into the heart of any topic and bring new ideas to the surface. <a href="https://medium.com/about?autoplay=1&amp;source=post_page-----8eada67917f2--------------------------------" class="cl cm av aw ax ay az ba bb bc bf uu uv ig" rel="noopener">Learn more</a></h4></div><div class="uq s ur"><div class="tr s"><a href="https://medium.com/topics?source=post_page-----8eada67917f2--------------------------------" class="cl cm av aw ax ay az ba bb bc us ut bf uu uv" rel="noopener"><h2 class="cf jo uw oy dn ux">Make <!-- -->Medium<!-- --> yours<!-- -->.</h2></a></div><h4 class="cf b ft ch uy">Follow the writers, publications, and topics that matter to you, and you’ll see them on your homepage and in your inbox. <a href="https://medium.com/topics?source=post_page-----8eada67917f2--------------------------------" class="cl cm av aw ax ay az ba bb bc bf uu uv ig" rel="noopener">Explore</a></h4></div><div class="uq s ur"><div class="tr s"><a href="https://about.medium.com/creators/?source=post_page-----8eada67917f2--------------------------------" class="cl cm av aw ax ay az ba bb bc us ut bf uu uv" rel="noopener"><h2 class="cf jo uw oy dn ux">Share your thinking.</h2></a></div><h4 class="cf b ft ch uy">If you have a story to tell, knowledge to share, or a perspective to offer — welcome home.
        It’s easy and free to post your thinking on any topic. <a href="https://about.medium.com/creators/?source=post_page-----8eada67917f2--------------------------------" class="cl cm av aw ax ay az ba bb bc bf uu uv ig" rel="noopener">Write on Medium</a></h4></div></div></div><div class="n lb"><div class="n o fe"><a aria-label="Go to homepage" class="cl cm av aw ax ay az ba bb bc us ut bf uu uv" rel="noopener" href="/?source=post_page-----8eada67917f2--------------------------------"><svg viewBox="0 0 3940 610" class="pd uz"><path d="M594.79 308.2c0 163.76-131.85 296.52-294.5 296.52S5.8 472 5.8 308.2 137.65 11.69 300.29 11.69s294.5 132.75 294.5 296.51M917.86 308.2c0 154.16-65.93 279.12-147.25 279.12s-147.25-125-147.25-279.12S689.29 29.08 770.61 29.08s147.25 125 147.25 279.12M1050 308.2c0 138.12-23.19 250.08-51.79 250.08s-51.79-112-51.79-250.08 23.19-250.08 51.8-250.08S1050 170.09 1050 308.2M1862.77 37.4l.82-.18v-6.35h-167.48l-155.51 365.5-155.51-365.5h-180.48v6.35l.81.18c30.57 6.9 46.09 17.19 46.09 54.3v434.45c0 37.11-15.58 47.4-46.15 54.3l-.81.18V587H1327v-6.35l-.81-.18c-30.57-6.9-46.09-17.19-46.09-54.3V116.9L1479.87 587h11.33l205.59-483.21V536.9c-2.62 29.31-18 38.36-45.68 44.61l-.82.19v6.3h213.3v-6.3l-.82-.19c-27.71-6.25-43.46-15.3-46.08-44.61l-.14-445.2h.14c0-37.11 15.52-47.4 46.08-54.3m97.43 287.8c3.49-78.06 31.52-134.4 78.56-135.37 14.51.24 26.68 5 36.14 14.16 20.1 19.51 29.55 60.28 28.09 121.21zm-2.11 22h250v-1.05c-.71-59.69-18-106.12-51.34-138-28.82-27.55-71.49-42.71-116.31-42.71h-1c-23.26 0-51.79 5.64-72.09 15.86-23.11 10.7-43.49 26.7-60.45 47.7-27.3 33.83-43.84 79.55-47.86 130.93-.13 1.54-.24 3.08-.35 4.62s-.18 2.92-.25 4.39a332.64 332.64 0 0 0-.36 21.69C1860.79 507 1923.65 600 2035.3 600c98 0 155.07-71.64 169.3-167.8l-7.19-2.53c-25 51.68-69.9 83-121 79.18-69.76-5.22-123.2-75.95-118.35-161.63m532.69 157.68c-8.2 19.45-25.31 30.15-48.24 30.15s-43.89-15.74-58.78-44.34c-16-30.7-24.42-74.1-24.42-125.51 0-107 33.28-176.21 84.79-176.21 21.57 0 38.55 10.7 46.65 29.37zm165.84 76.28c-30.57-7.23-46.09-18-46.09-57V5.28L2424.77 60v6.7l1.14-.09c25.62-2.07 43 1.47 53.09 10.79 7.9 7.3 11.75 18.5 11.75 34.26v71.14c-18.31-11.69-40.09-17.38-66.52-17.38-53.6 0-102.59 22.57-137.92 63.56-36.83 42.72-56.3 101.1-56.3 168.81C2230 518.72 2289.53 600 2378.13 600c51.83 0 93.53-28.4 112.62-76.3V588h166.65v-6.66zm159.29-505.33c0-37.76-28.47-66.24-66.24-66.24-37.59 0-67 29.1-67 66.24s29.44 66.24 67 66.24c37.77 0 66.24-28.48 66.24-66.24m43.84 505.33c-30.57-7.23-46.09-18-46.09-57h-.13V166.65l-166.66 47.85v6.5l1 .09c36.06 3.21 45.93 15.63 45.93 57.77V588h166.8v-6.66zm427.05 0c-30.57-7.23-46.09-18-46.09-57V166.65L3082 212.92v6.52l.94.1c29.48 3.1 38 16.23 38 58.56v226c-9.83 19.45-28.27 31-50.61 31.78-36.23 0-56.18-24.47-56.18-68.9V166.66l-166.66 47.85V221l1 .09c36.06 3.2 45.94 15.62 45.94 57.77v191.27a214.48 214.48 0 0 0 3.47 39.82l3 13.05c14.11 50.56 51.08 77 109 77 49.06 0 92.06-30.37 111-77.89v66h166.66v-6.66zM3934.2 588v-6.67l-.81-.19c-33.17-7.65-46.09-22.07-46.09-51.43v-243.2c0-75.83-42.59-121.09-113.93-121.09-52 0-95.85 30.05-112.73 76.86-13.41-49.6-52-76.86-109.06-76.86-50.12 0-89.4 26.45-106.25 71.13v-69.87l-166.66 45.89v6.54l1 .09c35.63 3.16 45.93 15.94 45.93 57V588h155.5v-6.66l-.82-.2c-26.46-6.22-35-17.56-35-46.66V255.72c7-16.35 21.11-35.72 49-35.72 34.64 0 52.2 24 52.2 71.28V588h155.54v-6.66l-.82-.2c-26.46-6.22-35-17.56-35-46.66v-248a160.45 160.45 0 0 0-2.2-27.68c7.42-17.77 22.34-38.8 51.37-38.8 35.13 0 52.2 23.31 52.2 71.28V588z"></path></svg></a><h4 class="cf b ft ch uy"><div class="nk va n fe vb am"><h4 class="cf b lc oy ux"><a href="https://medium.com/about?autoplay=1&amp;source=post_page-----8eada67917f2--------------------------------" class="cl cm av aw ax ay az ba bb bc gc bf uu uv" rel="noopener">About</a></h4><h4 class="cf b lc oy ux"><a href="https://help.medium.com/hc/en-us?source=post_page-----8eada67917f2--------------------------------" class="cl cm av aw ax ay az ba bb bc gc bf uu uv" rel="noopener">Help</a></h4><h4 class="cf b lc oy ux"><a href="https://policy.medium.com/medium-terms-of-service-9db0094a1e0f?source=post_page-----8eada67917f2--------------------------------" class="cl cm av aw ax ay az ba bb bc gc bf uu uv" rel="noopener">Legal</a></h4></div></h4></div><div class="pm vc vd am"><h4 class="cf b lc oy uy">Get the Medium app</h4></div><div class="pm vc ve am vf"><div class="vg s"><a href="https://itunes.apple.com/app/medium-everyones-stories/id828256236?pt=698524&amp;mt=8&amp;ct=post_page&amp;source=post_page-----8eada67917f2--------------------------------" class="cl cm av aw ax ay az ba bb bc us ut bf uu uv" rel="noopener nofollow"><img alt="A button that says &#x27;Download on the App Store&#x27;, and if clicked it will lead you to the iOS App store" class="" src="https://miro.medium.com/max/270/1*Crl55Tm6yDNMoucPo1tvDg.png" width="135" height="41"/></a></div><div class="s"><a href="https://play.google.com/store/apps/details?id=com.medium.reader&amp;source=post_page-----8eada67917f2--------------------------------" class="cl cm av aw ax ay az ba bb bc us ut bf uu uv" rel="noopener nofollow"><img alt="A button that says &#x27;Get it on, Google Play&#x27;, and if clicked it will lead you to the Google Play store" class="" src="https://miro.medium.com/max/270/1*W_RAPQ62h0em559zluJLdQ.png" width="135" height="41"/></a></div></div></div></div></div></div></div></div></div><script>window.__BUILD_ID__ = "main-20201211-034050-812140a6f9"</script><script>window.__GRAPHQL_URI__ = "https://medium.com/_/graphql"</script><script>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</script><script>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</script><script src="https://cdn-client.medium.com/lite/static/js/manifest.6d14301e.js"></script><script src="https://cdn-client.medium.com/lite/static/js/9121.f611c967.js"></script><script src="https://cdn-client.medium.com/lite/static/js/main.ca4637d3.js"></script><script src="https://cdn-client.medium.com/lite/static/js/5573.159bf40f.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/instrumentation.6c7d3023.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/reporting.b50ddc2d.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/1826.f1c2fa77.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/4464.c01c0ad8.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/8342.6aa0b45e.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/1148.bd3f861a.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/5064.b66b3976.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/9274.d44d5b08.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/2846.b6dc3679.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/1301.1c96aad5.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/7993.94bd472b.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/6839.59bfb996.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/353.b88f9693.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/8751.54f859e5.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/2054.be496b55.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/8127.ae5a6560.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/7131.89356e3f.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/2532.14d447ea.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/5279.aea5f010.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/9978.f67bbc2b.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/3721.79b84c1f.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/2514.754d3e0a.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/2602.c7baa923.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/6585.a1fe0211.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/1838.2360909b.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/9889.d8c46b58.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/3981.88ac0bd8.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/Post.de9e5e5f.chunk.js"></script><script>window.main();</script></body></html>