<!doctype html><html lang="en"><head><script defer src="https://cdn.optimizely.com/js/16180790160.js"></script><title data-rh="true">Manufacturers have been using nanotechnology-derived graphene in face masks — now there are safety concerns | by Andrew Maynard | EDGE OF INNOVATION | Mar, 2021 | Medium</title><meta data-rh="true" charset="utf-8"/><meta data-rh="true" name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta data-rh="true" name="theme-color" content="#000000"/><meta data-rh="true" name="twitter:app:name:iphone" content="Medium"/><meta data-rh="true" name="twitter:app:id:iphone" content="828256236"/><meta data-rh="true" property="al:ios:app_name" content="Medium"/><meta data-rh="true" property="al:ios:app_store_id" content="828256236"/><meta data-rh="true" property="al:android:package" content="com.medium.reader"/><meta data-rh="true" property="fb:app_id" content="542599432471018"/><meta data-rh="true" property="og:site_name" content="Medium"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="article:published_time" content="2021-04-04T15:44:44.480Z"/><meta data-rh="true" name="title" content="Manufacturers have been using nanotechnology-derived graphene in face masks — now there are safety concerns | by Andrew Maynard | EDGE OF INNOVATION | Mar, 2021 | Medium"/><meta data-rh="true" property="og:title" content="How safe are graphene-based face masks?"/><meta data-rh="true" property="twitter:title" content="How safe are graphene-based face masks?"/><meta data-rh="true" name="twitter:site" content="@2020science"/><meta data-rh="true" name="twitter:app:url:iphone" content="medium://p/b88740547e8c"/><meta data-rh="true" property="al:android:url" content="medium://p/b88740547e8c"/><meta data-rh="true" property="al:ios:url" content="medium://p/b88740547e8c"/><meta data-rh="true" property="al:android:app_name" content="Medium"/><meta data-rh="true" name="description" content="Face masks should protect you, not place you in greater danger. However, last Friday Radio Canada revealed that residents of Quebec and Ottawa were being advised not to use specific types of…"/><meta data-rh="true" property="og:description" content="There are warnings of potential “early pulmonary toxicity” associated with face masks using graphene"/><meta data-rh="true" property="twitter:description" content="There are warnings of potential “early pulmonary toxicity” associated with face masks using graphene"/><meta data-rh="true" property="og:url" content="https://medium.com/edge-of-innovation/how-safe-are-graphene-based-face-masks-b88740547e8c"/><meta data-rh="true" property="al:web:url" content="https://medium.com/edge-of-innovation/how-safe-are-graphene-based-face-masks-b88740547e8c"/><meta data-rh="true" property="og:image" content="https://miro.medium.com/max/1200/1*VKnXJXBYeS3j6yY3ZWZP4g.png"/><meta data-rh="true" name="twitter:image:src" content="https://miro.medium.com/max/1200/1*VKnXJXBYeS3j6yY3ZWZP4g.png"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" property="article:author" content="https://2020science.medium.com"/><meta data-rh="true" name="twitter:creator" content="@2020science"/><meta data-rh="true" name="author" content="Andrew Maynard"/><meta data-rh="true" name="robots" content="index,follow,max-image-preview:large"/><meta data-rh="true" name="referrer" content="unsafe-url"/><meta data-rh="true" name="twitter:label1" content="Reading time"/><meta data-rh="true" name="twitter:data1" content="11 min read"/><meta data-rh="true" name="parsely-post-id" content="b88740547e8c"/><link data-rh="true" rel="search" type="application/opensearchdescription+xml" title="Medium" href="/osd.xml"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="https://miro.medium.com/fit/c/152/152/1*sHhtYhaCe2Uc3IU0IgKwIQ.png"/><link data-rh="true" rel="apple-touch-icon" sizes="120x120" href="https://miro.medium.com/fit/c/120/120/1*sHhtYhaCe2Uc3IU0IgKwIQ.png"/><link data-rh="true" rel="apple-touch-icon" sizes="76x76" href="https://miro.medium.com/fit/c/76/76/1*sHhtYhaCe2Uc3IU0IgKwIQ.png"/><link data-rh="true" rel="apple-touch-icon" sizes="60x60" href="https://miro.medium.com/fit/c/60/60/1*sHhtYhaCe2Uc3IU0IgKwIQ.png"/><link data-rh="true" rel="mask-icon" href="https://cdn-static-1.medium.com/_/fp/icons/Medium-Avatar-500x500.svg" color="#171717"/><link data-rh="true" rel="preconnect" href="https://glyph.medium.com" crossOrigin=""/><link data-rh="true" rel="preconnect" href="https://logx.optimizely.com"/><link data-rh="true" id="glyph_preload_link" rel="preload" as="style" type="text/css" href="https://glyph.medium.com/css/unbound.css"/><link data-rh="true" id="glyph_link" rel="stylesheet" type="text/css" href="https://glyph.medium.com/css/unbound.css"/><link data-rh="true" rel="author" href="https://2020science.medium.com"/><link data-rh="true" rel="canonical" href="https://medium.com/edge-of-innovation/how-safe-are-graphene-based-face-masks-b88740547e8c"/><link data-rh="true" rel="alternate" href="android-app://com.medium.reader/https/medium.com/p/b88740547e8c"/><link data-rh="true" rel="icon" href="https://miro.medium.com/1*m-R_BkNf1Qjr1YbyOIJY2w.png"/><script data-rh="true" type="application/ld+json">{"@context":"http:\u002F\u002Fschema.org","@type":"NewsArticle","image":["https:\u002F\u002Fmiro.medium.com\u002Fmax\u002F1200\u002F1*VKnXJXBYeS3j6yY3ZWZP4g.png"],"url":"https:\u002F\u002Fmedium.com\u002Fedge-of-innovation\u002Fhow-safe-are-graphene-based-face-masks-b88740547e8c","dateCreated":"2021-03-28T05:15:04.231Z","datePublished":"2021-03-28T05:15:04.231Z","dateModified":"2021-04-04T15:44:53.582Z","headline":"Manufacturers have been using nanotechnology-derived graphene in face masks — now there are safety concerns","name":"Manufacturers have been using nanotechnology-derived graphene in face masks — now there are safety concerns","description":"Face masks should protect you, not place you in greater danger. However, last Friday Radio Canada revealed that residents of Quebec and Ottawa were being advised not to use specific types of…","identifier":"b88740547e8c","keywords":["Lite:true","Tag:Nanotechnology","Tag:Face Mask","Tag:Graphene","Tag:Science","Tag:Health","Publication:edge-of-innovation","Elevated:false","LockedPostSource:LOCKED_POST_SOURCE_NONE","LayerCake:3"],"author":{"@type":"Person","name":"Andrew Maynard","url":"https:\u002F\u002F2020science.medium.com"},"creator":["Andrew Maynard"],"publisher":{"@type":"Organization","name":"EDGE OF INNOVATION","url":"https:\u002F\u002Fmedium.com\u002Fedge-of-innovation","logo":{"@type":"ImageObject","width":515,"height":60,"url":"https:\u002F\u002Fmiro.medium.com\u002Fmax\u002F1030\u002F1*_V6PYqVkrbJjD_sjYffURg.png"}},"mainEntityOfPage":"https:\u002F\u002Fmedium.com\u002Fedge-of-innovation\u002Fhow-safe-are-graphene-based-face-masks-b88740547e8c"}</script><link rel="preload" href="https://cdn.optimizely.com/js/16180790160.js" as="script"><style type="text/css" data-fela-rehydration="592" data-fela-type="STATIC">html{box-sizing:border-box}*, *:before, *:after{box-sizing:inherit}body{margin:0;padding:0;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:rgba(0,0,0,0.8);position:relative;min-height:100vh}h1, h2, h3, h4, h5, h6, dl, dd, ol, ul, menu, figure, blockquote, p, pre, form{margin:0}menu, ol, ul{padding:0;list-style:none;list-style-image:none}main{display:block}a{color:inherit;text-decoration:none}a, button, input{-webkit-tap-highlight-color:transparent}img, svg{vertical-align:middle}button{background:transparent;overflow:visible}button, input, optgroup, select, textarea{margin:0}:root{--reach-tabs:1;--reach-menu-button:1}</style><style type="text/css" data-fela-rehydration="592" data-fela-type="KEYFRAME">@-webkit-keyframes k1{0%{opacity:0;transform:translateY(-60px)}100%{opacity:1;transform:translateY(0px)}}@-moz-keyframes k1{0%{opacity:0;transform:translateY(-60px)}100%{opacity:1;transform:translateY(0px)}}@keyframes k1{0%{opacity:0;transform:translateY(-60px)}100%{opacity:1;transform:translateY(0px)}}@-webkit-keyframes k2{0%{opacity:1;transform:translateY(0px)}100%{opacity:0;transform:translateY(-60px)}}@-moz-keyframes k2{0%{opacity:1;transform:translateY(0px)}100%{opacity:0;transform:translateY(-60px)}}@keyframes k2{0%{opacity:1;transform:translateY(0px)}100%{opacity:0;transform:translateY(-60px)}}</style><style type="text/css" data-fela-rehydration="592" data-fela-type="RULE">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</style><style type="text/css" data-fela-rehydration="592" data-fela-type="RULE" media="all and (min-width: 1080px)">.d{display:none}.as{margin:0 64px}.he{font-size:46px}.hf{margin-top:0.6em}.hg{line-height:56px}.hh{letter-spacing:-0.011em}.hx{font-size:22px}.hy{margin-top:0.92em}.hz{line-height:28px}.iv{margin-left:30px}.ko{font-size:21px}.kp{margin-top:2em}.kq{line-height:32px}.kr{letter-spacing:-0.003em}.lb{padding-top:7px}.lm{margin-top:1.75em}.lr{margin-top:2.48em}.lw{margin-top:56px}.mp{font-size:30px}.mq{margin-top:1.95em}.mr{line-height:36px}.ms{letter-spacing:0}.my{margin-top:0.86em}.nq{margin-top:1.25em}.op{margin-right:5px}.pe{margin-top:5px}.pp{padding-left:6px}.pz{display:inline-block}.qe{margin-left:7px}.qf{margin-top:8px}.qk{width:25px}.qs{padding-left:7px}.qt{top:3px}.rr{font-size:20px}.rs{line-height:24px}.rt{max-height:24px}.sg{margin:0}.td{width:calc(100% + 32px)}.te{margin-left:-16px}.tf{margin-right:-16px}.tw{padding-left:16px}.tx{padding-right:16px}.ty{flex-basis:25%}.tz{max-width:25%}.um{font-size:16px}.un{line-height:20px}.vb{min-width:70px}.vc{min-height:70px}</style><style type="text/css" data-fela-rehydration="592" data-fela-type="RULE" media="all and (max-width: 1079.98px)">.e{display:none}.iu{margin-left:30px}.jv{margin-left:auto}.jw{text-align:center}.oo{margin-right:5px}.pd{margin-top:5px}.po{padding-left:6px}.py{display:inline-block}.qc{margin-left:7px}.qd{margin-top:8px}.qj{width:25px}.qq{padding-left:7px}.qr{top:3px}</style><style type="text/css" data-fela-rehydration="592" data-fela-type="RULE" media="all and (max-width: 903.98px)">.f{display:none}.it{margin-left:30px}.on{margin-right:5px}.pc{margin-top:5px}.pm{padding-left:6px}.pn{top:3px}.pw{display:inline-block}.qa{margin-left:7px}.qb{margin-top:8px}.qi{width:15px}.qp{padding-left:3px}.ug{margin-right:16px}</style><style type="text/css" data-fela-rehydration="592" data-fela-type="RULE" media="all and (max-width: 727.98px)">.g{display:none}.u{margin-bottom:20px}.af{box-shadow:inset 0 -1px 0 rgba(230, 230, 230, 1)}.ag{min-height:230px}.ak{display:block}.ck{min-height:98px}.cl{display:flex}.cm{align-items:flex-start}.cn{flex-direction:column}.co{justify-content:flex-end}.ct{margin-bottom:28px}.cu{margin-top:0px}.cx{margin-top:28px}.di{margin:0}.ew{border-top:1px solid rgba(230, 230, 230, 1)}.ex{border-bottom:1px solid rgba(230, 230, 230, 1)}.fh{align-items:center}.fi{flex:1 0 auto}.ic{margin-top:32px}.id{flex-direction:column-reverse}.ir{margin-bottom:30px}.is{margin-left:0px}.om{margin-left:8px}.pa{margin-top:2px}.pb{margin-right:8px}.pk{padding-left:6px}.pl{top:3px}.pv{display:inline-block}.qh{width:15px}.qo{padding-left:3px}.sn{padding-bottom:12px}.so{margin-top:16px}.uf{margin-right:16px}.uq{margin-left:16px}.ur{margin-right:0px}.vf{padding:32px 0}.vn{width:140px}.vp{margin-bottom:16px}.vq{margin-top:30px}.vs{width:100%}.vt{flex-direction:row}</style><style type="text/css" data-fela-rehydration="592" data-fela-type="RULE" media="all and (max-width: 551.98px)">.h{display:none}.ao{margin:0 24px}.go{font-size:32px}.gp{margin-top:0.64em}.gq{line-height:40px}.gr{letter-spacing:-0.016em}.hl{font-size:18px}.hm{margin-top:0.79em}.hn{line-height:24px}.ib{margin-top:32px}.ip{margin-bottom:30px}.iq{margin-left:0px}.ka{margin-top:1.56em}.kb{line-height:28px}.kc{letter-spacing:-0.003em}.kx{padding-top:0}.li{margin-top:1.08em}.ln{margin-top:2em}.ls{margin-top:40px}.mb{font-size:22px}.mc{margin-top:1.2em}.md{letter-spacing:0}.mu{margin-top:0.67em}.nm{margin-top:0.93em}.ol{margin-left:8px}.oy{margin-top:2px}.oz{margin-right:8px}.pi{padding-left:6px}.pj{top:3px}.pu{display:inline-block}.qg{width:15px}.qn{padding-left:3px}.rf{font-size:16px}.rg{line-height:20px}.rh{max-height:20px}.sc{margin:0}.sp{font-size:20px}.sr{width:calc(100% + 24px)}.ss{margin-left:-12px}.st{margin-right:-12px}.tg{padding-left:12px}.th{padding-right:12px}.ti{flex-basis:100%}.tj{max-width:100%}.ue{margin-right:16px}.uo{margin-bottom:0px}.ut{min-width:48px}.uu{min-height:48px}</style><style type="text/css" data-fela-rehydration="592" data-fela-type="RULE" media="all and (min-width: 904px) and (max-width: 1079.98px)">.i{display:none}.ar{margin:0 64px}.ha{font-size:46px}.hb{margin-top:0.6em}.hc{line-height:56px}.hd{letter-spacing:-0.011em}.hu{font-size:22px}.hv{margin-top:0.92em}.hw{line-height:28px}.kk{font-size:21px}.kl{margin-top:2em}.km{line-height:32px}.kn{letter-spacing:-0.003em}.la{padding-top:7px}.ll{margin-top:1.75em}.lq{margin-top:2.48em}.lv{margin-top:56px}.ml{font-size:30px}.mm{margin-top:1.95em}.mn{line-height:36px}.mo{letter-spacing:0}.mx{margin-top:0.86em}.np{margin-top:1.25em}.ro{font-size:20px}.rp{line-height:24px}.rq{max-height:24px}.sf{margin:0}.ta{width:calc(100% + 32px)}.tb{margin-left:-16px}.tc{margin-right:-16px}.ts{padding-left:16px}.tt{padding-right:16px}.tu{flex-basis:25%}.tv{max-width:25%}.uk{font-size:16px}.ul{line-height:20px}.uz{min-width:70px}.va{min-height:70px}</style><style type="text/css" data-fela-rehydration="592" data-fela-type="RULE" media="all and (min-width: 728px) and (max-width: 903.98px)">.j{display:none}.aq{margin:0 48px}.gw{font-size:46px}.gx{margin-top:0.6em}.gy{line-height:56px}.gz{letter-spacing:-0.011em}.hr{font-size:22px}.hs{margin-top:0.92em}.ht{line-height:28px}.kg{font-size:21px}.kh{margin-top:2em}.ki{line-height:32px}.kj{letter-spacing:-0.003em}.kz{padding-top:7px}.lk{margin-top:1.75em}.lp{margin-top:2.48em}.lu{margin-top:56px}.mh{font-size:30px}.mi{margin-top:1.95em}.mj{line-height:36px}.mk{letter-spacing:0}.mw{margin-top:0.86em}.no{margin-top:1.25em}.rl{font-size:20px}.rm{line-height:24px}.rn{max-height:24px}.se{margin:0}.sx{width:calc(100% + 28px)}.sy{margin-left:-14px}.sz{margin-right:-14px}.to{padding-left:14px}.tp{padding-right:14px}.tq{flex-basis:50%}.tr{max-width:50%}.ui{font-size:16px}.uj{line-height:20px}.ux{min-width:48px}.uy{min-height:48px}</style><style type="text/css" data-fela-rehydration="592" data-fela-type="RULE" media="all and (min-width: 552px) and (max-width: 727.98px)">.k{display:none}.ap{margin:0 24px}.gs{font-size:32px}.gt{margin-top:0.64em}.gu{line-height:40px}.gv{letter-spacing:-0.016em}.ho{font-size:18px}.hp{margin-top:0.79em}.hq{line-height:24px}.kd{margin-top:1.56em}.ke{line-height:28px}.kf{letter-spacing:-0.003em}.ky{padding-top:0}.lj{margin-top:1.08em}.lo{margin-top:2em}.lt{margin-top:40px}.me{font-size:22px}.mf{margin-top:1.2em}.mg{letter-spacing:0}.mv{margin-top:0.67em}.nn{margin-top:0.93em}.ri{font-size:16px}.rj{line-height:20px}.rk{max-height:20px}.sd{margin:0}.sq{font-size:20px}.su{width:calc(100% + 24px)}.sv{margin-left:-12px}.sw{margin-right:-12px}.tk{padding-left:12px}.tl{padding-right:12px}.tm{flex-basis:100%}.tn{max-width:100%}.uv{min-width:48px}.uw{min-height:48px}</style><style type="text/css" data-fela-rehydration="592" data-fela-type="RULE" media="print">.iw{display:none}</style><style type="text/css" data-fela-rehydration="592" data-fela-type="RULE" media="(prefers-reduced-motion: no-preference)">.ff{animation:k2 .2s ease-in-out both}.jd{transition:transform 300ms cubic-bezier(0.2, 0, 0.2, 1)}.nx{transition:opacity 200ms}</style><style type="text/css" data-fela-rehydration="592" data-fela-type="RULE" media="all and (max-width: 1230px)">.ny{display:none}</style><style type="text/css" data-fela-rehydration="592" data-fela-type="RULE" media="all and (max-width: 1198px)">.ob{display:none}</style><style type="text/css" data-fela-rehydration="592" data-fela-type="RULE" media="(orientation: landscape) and (max-width: 903.98px)">.ry{max-height:none}</style></head><body><div id="root"><div class="a b c"><div class="d e f g h i j k"></div><script>document.domain = document.domain;</script><div class="s"><div class="t s u"><div class="ac ae s af ag"><div class="n ah ai"><div class="aj ak"><div class="al s am an"><div class="n p"><div class="ao ap aq ar as at au v"><div class="av n o"><div class="n o aw ax"><div class="ay s"><span><button class="az b ba bb bc bd be bf bg bh bi bj bk bl bm bn bo bp bq br bs bt bu bv">Get started</button></span></div><div class="bw aj ak"><span class="az b ba bb bx"><a href="https://rsci.app.link/?%24canonical_url=https%3A%2F%2Fmedium.com%2Fp%2Fb88740547e8c&amp;~feature=LoOpenInAppButton&amp;~channel=ShowPostUnderCollection&amp;~stage=mobileNavBar&amp;source=post_page-----b88740547e8c--------------------------------" class="bc bf by bz ca cb cc cd ce bk bh bi cf cg ch" rel="noopener nofollow">Open in app</a></span></div></div><a href="https://medium.com/?source=post_page-----b88740547e8c--------------------------------" aria-label="Homepage" rel="noopener"><svg viewBox="0 0 1043.63 592.71" class="q bf"><g data-name="Layer 2"><g data-name="Layer 1"><path d="M588.67 296.36c0 163.67-131.78 296.35-294.33 296.35S0 460 0 296.36 131.78 0 294.34 0s294.33 132.69 294.33 296.36M911.56 296.36c0 154.06-65.89 279-147.17 279s-147.17-124.94-147.17-279 65.88-279 147.16-279 147.17 124.9 147.17 279M1043.63 296.36c0 138-23.17 249.94-51.76 249.94s-51.75-111.91-51.75-249.94 23.17-249.94 51.75-249.94 51.76 111.9 51.76 249.94"></path></g></g></svg></a></div></div></div></div></div><div class="n p"><div class="ao ap aq ar as at au v"><div class="ci n o aw cj ck cl cm cn co"><div class="v n cp cj"><div class="n v"><div class="cq cr v n o aw cs ct cu cl cm cn"><div class="cv cw s cx"><a href="/edge-of-innovation?source=post_page-----b88740547e8c--------------------------------" aria-label="Publication Homepage" rel="noopener"><div class="cy cz s"><img alt="EDGE OF INNOVATION" class="" src="https://miro.medium.com/max/604/1*_V6PYqVkrbJjD_sjYffURg.png" width="302" height="35"/></div></a></div></div></div><div class="n o da db an g"><p class="az b ba bb bx"><span><a href="https://medium.com/m/signin?operation=login&amp;redirect=https%3A%2F%2Fmedium.com%2Fedge-of-innovation%2Fhow-safe-are-graphene-based-face-masks-b88740547e8c&amp;source=post_page-----b88740547e8c---------------------nav_reg-----------" class="bc bf by bz ca cb cc cd ce bk bh bi cf cg ch" rel="noopener">Sign in</a></span></p><div class="dc dd de cw s"><span><button class="az b ba bb bc bd be bf bg bh bi bj bk bl bm bn bo bp bq br bs bt bu bv">Get started</button></span></div><a href="https://medium.com/?source=post_page-----b88740547e8c--------------------------------" aria-label="Homepage" rel="noopener"><svg viewBox="0 0 1043.63 592.71" class="q df"><g data-name="Layer 2"><g data-name="Layer 1"><path d="M588.67 296.36c0 163.67-131.78 296.35-294.33 296.35S0 460 0 296.36 131.78 0 294.34 0s294.33 132.69 294.33 296.36M911.56 296.36c0 154.06-65.89 279-147.17 279s-147.17-124.94-147.17-279 65.88-279 147.16-279 147.17 124.9 147.17 279M1043.63 296.36c0 138-23.17 249.94-51.76 249.94s-51.75-111.91-51.75-249.94 23.17-249.94 51.75-249.94 51.76 111.9 51.76 249.94"></path></g></g></svg></a></div></div></div></div></div></div><div class="s ak"><div class="n p"><div class="ao ap aq ar as at au v"><div class="w x y z ab"><div class="dg dh n o"><div class="s di"><span class="az b dj dk dl dm dn do dp dq dr ds dt"><div class="n o"><div class="du s"><div class="dv dw s"><div class="bu" aria-hidden="false" aria-describedby="collectionFollowPopover" aria-labelledby="collectionFollowPopover"></div></div></div><div class="ef eg ah"><a class="eh ei by bz ca cb cc cd ce bk ej ek cf el em" rel="noopener" href="/edge-of-innovation/followers?source=post_page-----b88740547e8c--------------------------------">152 Followers</a></div><div class="en s g">·</div><div class="en s g"><nav class="n o"><span class="eo n ah"><a href="https://medium.com/edge-of-innovation/tagged/technology?source=post_page-----b88740547e8c--------------------------------" class="eh ei by bz ca cb cc cd ce bk ej ek cf el em" rel="noopener">Technology</a></span><span class="eo n ah"><a href="https://medium.com/edge-of-innovation/tagged/future?source=post_page-----b88740547e8c--------------------------------" class="eh ei by bz ca cb cc cd ce bk ej ek cf el em" rel="noopener">Future</a></span><span class="eo n ah"><a href="https://medium.com/edge-of-innovation/tagged/responsible-innovation?source=post_page-----b88740547e8c--------------------------------" class="eh ei by bz ca cb cc cd ce bk ej ek cf el em" rel="noopener">Responsible Innovation</a></span></nav></div><div class="en n ah g"><a href="/edge-of-innovation/about?source=post_page-----b88740547e8c--------------------------------" class="eh ei by bz ca cb cc cd ce bk ej ek cf el em" rel="noopener">About</a></div></div></span></div><div class="aj ep eq ak"><button class="n o p er es et eu" aria-label="Expand navbar"><svg width="14" height="14" class="ev"><path d="M0 .5h14M0 7h14M0 13.5h14"></path></svg></button></div></div></div></div></div></div></div><div class="ew ex ey al c ez fa fb fc fd fe an ff"><div class="n p"><div class="ao ap aq ar as at au v"><div class="fg v aj fd an cl fh"><div class="aj cl fh fi"><span><button class="az b ba bb fj bd be fk ea fl fm ec bk bl bm fn fo ee bq br bs bt bu bv">Get started</button></span><div class="fp aj ak"><span class="az b ba bb dt"><a href="https://rsci.app.link/?%24canonical_url=https%3A%2F%2Fmedium.com%2Fp%2Fb88740547e8c&amp;~feature=LoOpenInAppButton&amp;~channel=ShowPostUnderCollection&amp;~stage=mobileNavBar&amp;source=post_page-----b88740547e8c--------------------------------" class="fj fk by bz ca cb cc cd ce bk fl fm cf cg ch" rel="noopener nofollow">Open in app</a></span></div></div><a href="https://medium.com/?source=post_page-----b88740547e8c--------------------------------" aria-label="Homepage" rel="noopener"><svg viewBox="0 0 1043.63 592.71" class="q r"><g data-name="Layer 2"><g data-name="Layer 1"><path d="M588.67 296.36c0 163.67-131.78 296.35-294.33 296.35S0 460 0 296.36 131.78 0 294.34 0s294.33 132.69 294.33 296.36M911.56 296.36c0 154.06-65.89 279-147.17 279s-147.17-124.94-147.17-279 65.88-279 147.16-279 147.17 124.9 147.17 279M1043.63 296.36c0 138-23.17 249.94-51.76 249.94s-51.75-111.91-51.75-249.94 23.17-249.94 51.75-249.94 51.76 111.9 51.76 249.94"></path></g></g></svg></a></div></div></div></div></div><article><section class="fq fr fs ft v fu bt s"></section><div><div class="ep ez gb gc gd ge"></div><section class="gf gg gh dq gi"><div class="n p"><div class="ao ap aq ar as gj au v"><div class=""><h1 id="2ed6" class="gk gl gm az gn go gp gq gr gs gt gu gv gw gx gy gz ha hb hc hd he hf hg hh hi hj">Manufacturers have been using nanotechnology-derived graphene in face masks — now there are safety concerns</h1></div><div class=""><h2 id="0cd6" class="hk gl gm az b hl hm hn ho hp hq hr hs ht hu hv hw hx hy hz ia dt">Warnings of potential “early pulmonary toxicity” associated with graphene-containing face masks raise serious questions over safety checks and balances.</h2><div class="cv"><div class="n cj ib ic id"><div class="o n"><div><a href="https://2020science.medium.com/?source=post_page-----b88740547e8c--------------------------------" rel="noopener"><div class="am ie if"><div class="fk n aw o p ep ig ih ii ij ik ge"><svg width="36" height="36" viewBox="0 0 36 36"><path fill-rule="evenodd" clip-rule="evenodd" d="M18 1.87c-6.63 0-12.4 4.14-15.21 10.21L2 11.71C4.94 5.37 11 1 18 1s13.06 4.37 16 10.71l-.79.37C30.4 6.01 24.63 1.88 18 1.88zM2.79 23.92c2.81 6.07 8.58 10.2 15.21 10.2 6.63 0 12.4-4.13 15.21-10.2l.79.37C31.06 30.63 25 35 18 35S4.94 30.63 2 24.29l.79-.37z"></path></svg></div><img alt="Andrew Maynard" class="s il if ie" src="https://miro.medium.com/fit/c/56/56/2*E-eje8xxmQdZbtZ_AepOxA.jpeg" width="28" height="28"/></div></a></div><div class="en v n cs"><div class="n"><div style="flex:1"><span class="az b ba bb hj"><a href="https://2020science.medium.com/?source=post_page-----b88740547e8c--------------------------------" class="" rel="noopener"><p class="az b ba bb fj">Andrew Maynard</p></a></span></div></div><span class="az b ba bb dt"><a class="" rel="noopener" href="/edge-of-innovation/how-safe-are-graphene-based-face-masks-b88740547e8c?source=post_page-----b88740547e8c--------------------------------"><p class="az b ba bb dt"><span class="im"></span>Mar 28<span class="in">·</span>11 min read</p></a></span></div></div><div class="n io ip iq ir is it iu iv iw"><div class="n o"><div class="ix s"><div class="bu" aria-hidden="false" aria-describedby="postFooterSocialMenu" aria-labelledby="postFooterSocialMenu"><div><div class="bu" role="tooltip" aria-hidden="false"><button class="eh ei by bz ca cb cc cd ce bk ej ek cf el em" aria-controls="postFooterSocialMenu" aria-expanded="false" aria-label="Share Post"><svg width="25" height="25" class="r"><g fill-rule="evenodd"><path d="M15.6 5a.42.42 0 0 0 .17-.3.42.42 0 0 0-.12-.33l-2.8-2.79a.5.5 0 0 0-.7 0l-2.8 2.8a.4.4 0 0 0-.1.32c0 .12.07.23.16.3h.02a.45.45 0 0 0 .57-.04l2-2V10c0 .28.23.5.5.5s.5-.22.5-.5V2.93l2.02 2.02c.08.07.18.12.3.13.11.01.21-.02.3-.08v.01"></path><path d="M18 7h-1.5a.5.5 0 0 0 0 1h1.6c.5 0 .9.4.9.9v10.2c0 .5-.4.9-.9.9H6.9a.9.9 0 0 1-.9-.9V8.9c0-.5.4-.9.9-.9h1.6a.5.5 0 0 0 .35-.15A.5.5 0 0 0 9 7.5a.5.5 0 0 0-.15-.35A.5.5 0 0 0 8.5 7H7a2 2 0 0 0-2 2v10c0 1.1.9 2 2 2h11a2 2 0 0 0 2-2V9a2 2 0 0 0-2-2"></path></g></svg></button></div></div></div></div><div class="iy s"></div><div class="s ax"></div></div></div></div></div></div><figure class="jb jc fs ft paragraph-image"><div role="button" tabindex="0" class="jd je am jf v jg"><div class="fs ft ja"><img alt="" class="sh vu" src="https://miro.medium.com/max/4344/1*VKnXJXBYeS3j6yY3ZWZP4g.png" width="2172" height="1308" role="presentation"/></div></div><figcaption class="jt ju fu fs ft jv jw az b ba bb dt">Shengquan SNN200642 graphene-containing face mask</figcaption></figure><p id="35d6" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj kt"><span class="s ku kv kw ef kx ky kz la lb am">F</span>ace masks should protect you, not place you in greater danger. However, last Friday Radio Canada revealed that residents of Quebec and Ottawa <a href="https://www.cbc.ca/news/canada/montreal/masks-early-pulmonary-toxicity-quebec-schools-daycares-1.5966387" class="eh lc" rel="noopener nofollow">were being advised not to use specific types of graphene-containing masks</a> as they could potentially be harmful.</p><p id="bc50" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">The offending material in the masks is <a href="https://www.nanowerk.com/what_is_graphene.php" class="eh lc" rel="noopener nofollow">graphene</a> — a form of carbon that consists of nanoscopically thin flakes of hexagonally-arranged carbon atoms. It’s a material that has a number of potentially beneficial properties, including the ability to kill bacteria and viruses when they’re exposed to it.</p><p id="1270" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">Yet despite i<span id="rmm">t</span>s many potential uses, the scientific jury is still out when it comes to how safe the material is.</p><blockquote class="ld"><p id="656d" class="le lf gm az lg lh li lj lk ll lm ks dt">UPDATE April 2, 2021: Health Canada have issued an advisory asking people not to “use face masks labelled to contain graphene or biomass graphene.” <a href="https://healthycanadians.gc.ca/recall-alert-rappel-avis/hc-sc/2021/75309a-eng.php" class="eh lc" rel="noopener nofollow">More information here</a>.</p></blockquote><p id="915c" class="jx jy gm jz b hl ln kb kc ho lo ke kf kg lp ki kj kk lq km kn ko lr kq kr ks gf hj">As with all materials, the potential health risks associated with graphene depend on whether it can get into the body, where it goes if it can, what it does when it gets there, and how much of it is needed to cause enough damage to be of concern.</p><p id="85fa" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">Unfortunately, even though these are pretty basic questions, there aren’t many answers forthcoming when it comes to the substance’s use in face masks.</p><figure class="ls lt lu lv lw jc"><div class="jm s am"><div class="lx jp s"></div></div><figcaption class="jt ju fu fs ft jv jw az b ba bb dt">How do you decide if a graphene-containing material is safe to use or not?</figcaption></figure><h1 id="b38d" class="ly lz gm az ma mb mc kb md me mf ke mg mh mi mj mk ml mm mn mo mp mq mr ms mt hj">Emerging concerns</h1><p id="0dbb" class="jx jy gm jz b hl mu kb kc ho mv ke kf kg mw ki kj kk mx km kn ko my kq kr ks gf hj">(Added March 26, 2021) Current concerns around the use of graphene in face masks stem from a memo sent by Health Canada to Canadian Provincial and Territorial Ministries of Health on March 25. This memo hasn’t, to my knowledge, been made public yet, although it does mention plans to release a public statement.</p><p id="0169" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">In the memo, Health Canada recommends users “stop purchasing and using face masks containing nanoform graphene” — a statement that covers a growing array of commercially available face masks.</p><p id="037c" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">Backing this up, it states</p><blockquote class="mz na nb"><p id="4440" class="jx jy nc jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">“Health Canada has conducted a preliminary risk assessment which identified a potential for early pulmonary toxicity associated with the inhalation of nanoform graphene. To date, Health Canada has not received data to support the safety and efficacy of face masks containing nanoform graphene.</p><p id="9b2c" class="jx jy nc jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">“As such, and in the absence of manufacturer’s evidence to support the safe and effective use of nanoform graphene coated masks, Health Canada considers the risk of these medical devices to be unacceptable.”</p></blockquote><p id="853e" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">Beyond this, there are no details yet of the data that went into that preliminary risk assessment.</p><h1 id="70e1" class="ly lz gm az ma mb mc kb md me mf ke mg mh mi mj mk ml mm mn mo mp mq mr ms mt hj">How toxic is graphene?</h1><p id="3aaf" class="jx jy gm jz b hl mu kb kc ho mv ke kf kg mw ki kj kk mx km kn ko my kq kr ks gf hj">Early concerns around graphene were sparked by previous research on another form of carbon —<a href="https://www.nature.com/news/2008/080520/full/news.2008.845.html" class="eh lc" rel="noopener nofollow"> carbon nanotubes</a>. It turns out that some forms of these fiber-like materials can cause serious harm if inhaled. And following on from research here, a natural next-question to ask is whether carbon nanotubes’ close cousin graphene comes with similar concerns.</p><p id="0125" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">Because graphene lacks many of the physical and chemical aspects of carbon nanotubes that <a href="https://doi.org/10.1186/1743-8977-7-5" class="eh lc" rel="noopener nofollow">make them harmful</a> (such as being long, thin, and hard for the body to get rid of), the indications are that the material is safer than its nanotube cousins. But safer doesn’t mean safe. And current research indicates that this is not a material that should be used where it could potentially be inhaled, without a good amount of safety testing first.</p><figure class="ls lt lu lv lw jc fs ft paragraph-image"><div role="button" tabindex="0" class="jd je am jf v jg"><div class="fs ft nd"><div class="jm s am jn"><div class="ne jp s"><div class="fa jh ep fd ez ji v jj jk jl"><img alt="" class="ep fd ez ji v jq jr js" src="https://miro.medium.com/max/60/1*6QlgG3N5FG2_AK7wD_3P9g.jpeg?q=20" width="1920" height="1080" role="presentation"/></div><img alt="" class="fa jh ep fd ez ji v c" width="1920" height="1080" role="presentation"/><noscript><img alt="" class="ep fd ez ji v" src="https://miro.medium.com/max/3840/1*6QlgG3N5FG2_AK7wD_3P9g.jpeg" width="1920" height="1080" srcSet="https://miro.medium.com/max/552/1*6QlgG3N5FG2_AK7wD_3P9g.jpeg 276w, https://miro.medium.com/max/1104/1*6QlgG3N5FG2_AK7wD_3P9g.jpeg 552w, https://miro.medium.com/max/1280/1*6QlgG3N5FG2_AK7wD_3P9g.jpeg 640w, https://miro.medium.com/max/1400/1*6QlgG3N5FG2_AK7wD_3P9g.jpeg 700w" sizes="700px" role="presentation"/></noscript></div></div></div></div><figcaption class="jt ju fu fs ft jv jw az b ba bb dt">Source: <a href="https://commons.wikimedia.org/wiki/File:Eight_Allotropes_of_Carbon.png" class="eh lc" rel="noopener nofollow">Wikimedia</a></figcaption></figure><p id="a06f" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">In recent years there have been a number of comprehensive reviews on the potential toxicity of graphene, including <a href="https://doi.org/10.1021/acsnano.8b04758" class="eh lc" rel="noopener nofollow">this 2018 paper</a> by Bengt Fadeel and colleagues, and <a href="http://doi.org/http://dx.doi.org/10.1021/tx200339h" class="eh lc" rel="noopener nofollow">this one by Vanesa Sanches and colleagues</a>. Both are solid reviews by highly respected research teams. And both indicate that, while the toxicity of graphene is complex and may be low in some cases, it isn’t negligible.</p><p id="3ebd" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">When it comes to inhaling graphene, the current state of the science indicates that if the material can get into the lower parts of the lungs (the respirable or alveolar region) it can lead to an inflammatory response at high enough concentrations.</p><p id="5c7f" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">There is some evidence that adverse responses are relatively short-lived, and that graphene particles can be broken down and disposed of by the lungs’ defenses.</p><p id="dea0" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">This is good news as it means that there are less likely to be long-term health impacts from inhaling the material.</p><p id="466d" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">There’s also evidence that graphene, unlike some forms of thin, straight carbon nanotubes, does not migrate to the outside layers of the lungs where it could potentially do a lot more damage.</p><p id="fd13" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">Again, this is encouraging as it suggests that graphene is unlikely to lead to serious long-term health impacts like mesothelioma.</p><p id="221d" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">However, research also shows that this is not a benign material. Despite being made of carbon — and it’s tempting to think of carbon as being safe, just because we’re familiar with it — there is some evidence that the jagged edges of some graphene particles can harm cells, leading to local damage as the body responds to any damage the material causes.</p><p id="d890" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">There are also concerns, although they are less well explored in the literature, that some forms of graphene may be carriers for nanometer-sized metal particles that can be quite destructive in the lungs. <a href="http://doi.org/10.1080/15287390490253688" class="eh lc" rel="noopener nofollow">This is certainly the case with some carbon nanotubes</a>, as the metallic catalyst particles used to manufacture them become embedded in the material, and contribute to its toxicity.</p><p id="9f97" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">The long and short of this is that, while there are still plenty of gaps in our knowledge around how much graphene it’s safe to inhale, inhaling small graphene particles probably isn’t a great idea unless there’s been comprehensive testing to show otherwise.</p><p id="9870" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">And this brings us to graphene-containing face masks.</p><h1 id="edb8" class="ly lz gm az ma mb mc kb md me mf ke mg mh mi mj mk ml mm mn mo mp mq mr ms mt hj">Could graphene in face masks present a health risk?</h1><p id="323e" class="jx jy gm jz b hl mu kb kc ho mv ke kf kg mw ki kj kk mx km kn ko my kq kr ks gf hj">As a general rule of thumb, engineered nanomaterials <a href="https://therealandrewmaynard.com/2021/04/02/assessing-nanoparticle-risks-to-human-health/" class="eh lc" rel="noopener nofollow">should <em class="nc">not</em> be used in products where they might inadvertently be inhaled and reach the sensitive lower regions of the lungs</a>. But do graphene-containing face masks shed graphene-containing particles that are small enough to be inhaled and deposit in sensitive regions of the lungs?</p><p id="d2a8" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">Here, I must confess I’ve hit a dead-end in my search for evidence for or against the release of graphene-containing particles in the face masks mentioned by Radio Canada. But this in itself is a red flag.</p><p id="ee7a" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">Given all that we know about the pulmonary toxicity of engineered nanoparticles, and the uncertainty over the inhalation risks of graphene, surely someone should have asked this question when developing graphene-containing masks.</p><p id="3cd5" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">When airborne nanoparticles are inhaled and penetrate to the lower regions of the lungs (the alveolar region), they can elicit a response that’s <a href="https://doi.org/10.1093/annhyg/mel071" class="eh lc" rel="noopener nofollow">more closely associated with the number or surface area of the particles</a> than their mass. And because of this, very small quantities of material have the potential to cause a lot of harm — much more than you might imagine from the mass of material alone.</p><p id="73d6" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">And one consequence of this is that the smaller or thinner the particles are, the more harm they have the potential to create.</p><p id="4b1d" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">Graphene is typically made up of plate-like particles that are just a few atoms thick, and hundreds to thousands of nanometers wide (a nanometer being one billionth of a meter). If these platelets were released into the air from face masks as a wearer inhaled, many of them would reach the alveolar region of the lungs.</p><p id="d31c" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">Of course, we don’t know if they are released or not. I haven’t seen any data on this, and they may be so firmly attached to the mask material that they stay put. And from what we know of the physics of nanoparticles, individual platelets are unlikely to be dislodged as the forces keeping them in place would simply be too strong.</p><p id="292e" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">But there’s a reasonable chance that clumps of platelets could be released — especially if the mask producer hasn’t thought the design through adequately. In this case, any released airborne particles up to around 5–10 µm in diameter could potentially present a health hazard.</p><p id="9be2" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">And this is where more information is desperately needed — especially as there are a growing number of graphene-based masks being sold around the world.</p><p id="e65d" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">If Radio Canada is correct that Health Canada has warned against “the potential for ‘early pulmonary toxicity’” associated with a particular brand of graphene-containing face masks, this would suggest that there is a plausible potential for graphene-containing particles to be released and inhaled when someone’s wearing these masks. And if so, serious questions need to be asked about the potential health risks, and the extent of the problem.</p><p id="fb77" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">Here, it’s important to stress that we don’t yet know if graphene particles are being released and, if they are, whether they are being released in sufficient quantities to cause health effects. And there are indications that, if there are health risks, these may be relatively short-term — simply because graphene particles may be effectively degraded by the lungs’ defenses.</p><p id="a9f5" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">At the same time, it seems highly irresponsible to include a material with unknown inhalation risks in a product that is intimately associated with inhalation. Especially when there are a growing number of face masks available that claim to use graphene.</p><h1 id="4018" class="ly lz gm az ma mb mc kb md me mf ke mg mh mi mj mk ml mm mn mo mp mq mr ms mt hj">Who’s producing graphene face masks?</h1><p id="b1e6" class="jx jy gm jz b hl mu kb kc ho mv ke kf kg mw ki kj kk mx km kn ko my kq kr ks gf hj">Radio Canada claims that the graphene face masks people are advised not to use are produced by the Quebec-based manufacturer Métallifer. However, it appears that these masks originate from the Chinese holding company <a href="http://e.shengquan.com/index.php?m=content&amp;c=index&amp;a=show&amp;catid=263&amp;id=177" class="eh lc" rel="noopener nofollow">Jinan Shengquan Group Share Holding Co., Ltd</a>.</p><p id="292c" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">Within the Shengquan Group, the Shandong Shengquan New Materials Co., Ltd. makes a <a href="https://www.sqnewmaterials.com/" class="eh lc" rel="noopener nofollow">range of face masks and respirators that use graphene</a>. And a quick search on Amazon indicates that a large number of companies seem to be selling face masks containing Shandong’s flagship technology “biomass graphene.”</p><p id="4adc" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">According to information on <a href="http://www.nbgenerator.com/graphene-mask/57701863.html" class="eh lc" rel="noopener nofollow">nbgenerator.com</a>, Shandong’s biomass graphene is “derived from natural straws as raw material, which use the pyrolysis method based on group deposition carbon deposition”. The website also refers to the Chinese patent <a href="https://patents.google.com/patent/CN105504341A/en?oq=201510819312" class="eh lc" rel="noopener nofollow">ZL 2015 1 0819312.x</a>.</p><p id="de86" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">This patent provides a little more insight into the material, but sadly not a lot. What it does indicate however is that the product contains trace amounts of various catalytic metals, including iron and nickel — possibly in the form of nanoparticles. And going back to what’s known about the inhalation toxicity of other forms of carbon, the presence of catalytic metals can be a problem.</p><p id="b32e" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">Interestingly, the US Centers for Disease Control and Prevention National Personal Protective Technology Laboratory (NPPTL) r<a href="https://www.cdc.gov/niosh/npptl/respirators/testing/results/MTT-2020-243.1_International_Shandong-Shengquan_KN95ParticulateRespiratorC-Shaped_TestReport_Redacted-508.pdf" class="eh lc" rel="noopener nofollow">an tests on a Shandong biomass graphene respirator back in June 2020</a>. The respirator performed well in tests that are designed to evaluate its ability to prevent exposure to airborne particles in the air outside it. But these don’t look explicitly at particles that might have been released from within the mask.</p><p id="e662" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">The good news here is that the high filtration rates measured (over 97% effective) suggest that there was little internal shedding of fine particles. However, the tests do not explicitly show that potentially harmful graphene particles were not released.</p><p id="da7b" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">And Shandong isn’t the only producer of graphene-based face masks. Over this past year, a number of researchers have explored adding the material to masks — this <a href="https://www.mpo-mag.com/contents/view_breaking-news/2020-09-11/hong-kong-team-develops-antibacterial-graphene-face-masks/" class="eh lc" rel="noopener nofollow">Hong Kong-based research team</a> is just one example. And more companies have started to use the technology. In fact, a <a href="https://www.amazon.com/s?k=graphene+face+mask" class="eh lc" rel="noopener nofollow">quick search on Amazon</a> reveals a long list of products and manufacturers, all claiming to offer better protection because they contain graphene.</p><h1 id="39d8" class="ly lz gm az ma mb mc kb md me mf ke mg mh mi mj mk ml mm mn mo mp mq mr ms mt hj">What’s next?</h1><p id="879f" class="jx jy gm jz b hl mu kb kc ho mv ke kf kg mw ki kj kk mx km kn ko my kq kr ks gf hj">Despite a lack of clear evidence on health risks associated with graphene-containing face masks (although Health Canada may have data that haven’t been released yet), I must confess that I’m concerned by what I see unfolding.</p><p id="dec3" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">I’ve been at the forefront of researching nanomaterial risks and developing approaches to safe and responsible use <a href="https://scholar.google.com/citations?user=b8NhWc4AAAAJ&amp;hl=en" class="eh lc" rel="noopener nofollow">for over 20 years</a>. And over this time, it’s become clear that the safe and responsible use of <em class="nc">any</em> new products that potentially lead to nanomaterials getting into the human body needs to be taken seriously.</p><p id="bc24" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">Fortunately, many products of nanotechnology are relatively safe — or can be rendered safe with some forethought. But we know enough — and have done for years — to have a good sense of what questions we should be asking anytime there’s a product where nanoscale particles might be released and inhaled.</p><p id="0943" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">These are basic no-brainer questions: Can the material get into the body? If it does, can it behave in ways that could cause harm? If so, what sort of harm, and how is it caused? And how much material is needed to cause concern?</p><p id="1764" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">Some of these questions are tricky to answer when it comes to nanomaterials like graphene as we don’t always know what it is about the material that messes with our biology, and what the consequences are. But this is where research and a good dose of caution kick in under the universal rule of “better safe than sorry.”</p><p id="cd34" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">The irony here is that hundreds of millions of dollars have been poured into studying the risks of engineered nanomaterials over the past couple of decades. Yet when it comes to real-world products and real-world risks, no-one seems to be asking the questions that count, or providing answers!</p><p id="8b18" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">Shandong is not the only manufacturer of graphene face masks. There are millions of graphene face masks and respirators being sold and used around the world. And while the unfolding news focuses on Quebec and one particular type of face mask, this is casting uncertainty over the safety of any graphene-containing masks that are being sold.</p><p id="ff43" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">And this uncertainty will persist until manufacturers and regulators provide data indicating that they have tested the products for the release and subsequent inhalation of fine graphene particles, and shown the risks to be negligible.</p><p id="5c15" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">If these data don’t exist, this is irresponsible innovation on a grand scale — even if the risks turn out to be negligible. It demonstrates a level of naivety and disdain for past risk research that threatens to undermine trust and confidence in mask use. And it runs the additional risk of raising anxieties within those who have been using face masks responsibly, and are now wondering if they risked their health as a result.</p><p id="bed0" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">And if the risks are not negligible, we have a problem on our hands that extends far beyond Quebec!</p><p id="e232" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">I sincerely hope that any risks from using graphene in face masks will be negligible, and that data to show this will come to light quickly.</p><p id="bf7e" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">But when it comes to the risks of using new technologies, hope alone is not good enough. Neither is naively using a new material while ignoring the potential risks.</p></div></div></section><div class="n p cv nf ng nh" role="separator"><span class="ni il bu nj nk nl"></span><span class="ni il bu nj nk nl"></span><span class="ni il bu nj nk"></span></div><section class="gf gg gh dq gi"><div class="n p"><div class="ao ap aq ar as gj au v"><p id="520f" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj"><em class="nc">Acknowledgements: I’m indebted to Jim Thomas, Research Director with the </em><a href="https://www.etcgroup.org/" class="eh lc" rel="noopener nofollow"><em class="nc">ETC Group</em></a><em class="nc">, for bringing this issue to my attention and doing some of the initial digging into the company and technology involved.</em></p></div></div></section><div class="n p cv nf ng nh" role="separator"><span class="ni il bu nj nk nl"></span><span class="ni il bu nj nk nl"></span><span class="ni il bu nj nk"></span></div><section class="gf gg gh dq gi"><div class="n p"><div class="ao ap aq ar as gj au v"><h1 id="e7f8" class="ly lz gm az ma mb nm kb md me nn ke mg mh no mj mk ml np mn mo mp nq mr ms mt hj">Addendum</h1><p id="ab68" class="jx jy gm jz b hl mu kb kc ho mv ke kf kg mw ki kj kk mx km kn ko my kq kr ks gf hj">In researching the Shandong graphene face mask, the following graphic came up on <a href="http://www.nbgenerator.com/graphene-mask/57701863.html" class="eh lc" rel="noopener nofollow">nbgenerator.com</a> that seemed to indicate the mask has FDA approval:</p><figure class="ls lt lu lv lw jc fs ft paragraph-image"><div role="button" tabindex="0" class="jd je am jf v jg"><div class="fs ft nr"><img alt="" class="sh vu" src="https://miro.medium.com/max/1500/1*_YoVzN8JZOe4iIZuj9nGaw.jpeg" width="750" height="769" role="presentation"/></div></div><figcaption class="jt ju fu fs ft jv jw az b ba bb dt">From <a href="http://www.nbgenerator.com/graphene-mask/57701863.html" class="eh lc" rel="noopener nofollow">nbgenerator.com</a></figcaption></figure><p id="85cb" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">I’ve yet to find anything that fits this on the FDA website. Shandong have <a href="https://www.accessdata.fda.gov/scripts/cdrh/cfdocs/cfpmn/pmn.cfm" class="eh lc" rel="noopener nofollow">a number of 501(k) premarket notifications</a> with the FDA, but none of these mention the use of graphene in face masks. Until further evidence comes to light, my best guess is that this is FDA confirmation of approval to sell a product that is substantially equivalent to an existing approved product — although not one that uses or mentions the use of graphene — or a local certificate of production.</p><p id="2ea7" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">There are, interestingly, a number of other manufacturers of graphene masks that claim FDA approval (for example, <a href="https://www.mamamoor.com/products/fda-registered-graphene-face-mask?variant=32274652823639" class="eh lc" rel="noopener nofollow">MamaMoor</a>, <a href="https://www.mpo-mag.com/content-microsite/mpo_covid-19/2021-01-04/face-mask-filters-98-percent-of-covid-19-particles" class="eh lc" rel="noopener nofollow">Medicevo</a> and <a href="https://facecover365.com/products/nqx-black-carbon-graphene-disposable-protective-face-masks" class="eh lc" rel="noopener nofollow">NQX</a>. However, it’s frustratingly difficult to find out what exactly FDA approval means here. Or, for that matter, when FDA consider product equivalency, whether they consider the potential for a mask to shed respirable nanoparticles.</p><p id="f607" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj">In other words, even where the FDA is concerned, there seem to be more questions than answers.</p></div></div></section><div class="n p cv nf ng nh" role="separator"><span class="ni il bu nj nk nl"></span><span class="ni il bu nj nk nl"></span><span class="ni il bu nj nk"></span></div><section class="gf gg gh dq gi"><div class="n p"><div class="ao ap aq ar as gj au v"><p id="b487" class="jx jy gm jz b hl ka kb kc ho kd ke kf kg kh ki kj kk kl km kn ko kp kq kr ks gf hj"><em class="nc">This is an emerging story. It was updated March 28 for clarity, and to include additional information on the March 25 memo from Health Canada, and on April 2 to include the </em><a href="https://healthycanadians.gc.ca/recall-alert-rappel-avis/hc-sc/2021/75309a-eng.php" class="eh lc" rel="noopener nofollow"><em class="nc">Health Canada advisory on not using graphene-containing masks</em></a><em class="nc">.</em></p></div></div></section></div></article><div class="fa ge fb nz v oa fd nx ob" data-test-id="post-sidebar"><div class="n p"><div class="ao ap aq ar as at au v"><div class="oc n ah"><div class="ge"><div><div class="od oe s"><div class="of s"><a href="https://2020science.medium.com/?source=post_sidebar--------------------------post_sidebar-----------" class="eh ei by bz ca cb cc cd ce bk ej ek cf el em" rel="noopener"><h2 class="az ma dj bb gl hj gf">Andrew Maynard</h2></a></div><div class="og s"><p class="az b ba bb dt">Author of Future Rising: A Journey from the Past to the Edge of Tomorrow, and Associate Dean in the ASU College of Global Futures</p></div><div class="oh s"><span><button class="az b ba bb dx bd dy dz ea eb ec bk bl bm ed ee bq br bs bt bu bv">Follow</button></span></div></div><div class="oi oj ok n"><div class="n o"><div class="s am ol om on oo op"><span><a href="https://medium.com/m/signin?actionUrl=https%3A%2F%2Fmedium.com%2F_%2Fvote%2Fedge-of-innovation%2Fb88740547e8c&amp;operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2Fedge-of-innovation%2Fhow-safe-are-graphene-based-face-masks-b88740547e8c&amp;source=post_sidebar-----b88740547e8c---------------------clap_sidebar-----------" class="eh ei by bz ca cb cc cd ce bk ej ek cf el em" rel="noopener"><div class="cd oq or os eu ot ou ov r ow ox"><svg width="29" height="29" aria-label="clap"><g fill-rule="evenodd"><path d="M13.74 1l.76 2.97.76-2.97zM16.82 4.78l1.84-2.56-1.43-.47zM10.38 2.22l1.84 2.56-.41-3.03zM22.38 22.62a5.11 5.11 0 0 1-3.16 1.61l.49-.45c2.88-2.89 3.45-5.98 1.69-9.21l-1.1-1.94-.96-2.02c-.31-.67-.23-1.18.25-1.55a.84.84 0 0 1 .66-.16c.34.05.66.28.88.6l2.85 5.02c1.18 1.97 1.38 5.12-1.6 8.1M9.1 22.1l-5.02-5.02a1 1 0 0 1 .7-1.7 1 1 0 0 1 .72.3l2.6 2.6a.44.44 0 0 0 .63-.62L6.1 15.04l-1.75-1.75a1 1 0 1 1 1.41-1.41l4.15 4.15a.44.44 0 0 0 .63 0 .44.44 0 0 0 0-.62L6.4 11.26l-1.18-1.18a1 1 0 0 1 0-1.4 1.02 1.02 0 0 1 1.41 0l1.18 1.16L11.96 14a.44.44 0 0 0 .62 0 .44.44 0 0 0 0-.63L8.43 9.22a.99.99 0 0 1-.3-.7.99.99 0 0 1 .3-.7 1 1 0 0 1 1.41 0l7 6.98a.44.44 0 0 0 .7-.5l-1.35-2.85c-.31-.68-.23-1.19.25-1.56a.85.85 0 0 1 .66-.16c.34.06.66.28.88.6L20.63 15c1.57 2.88 1.07 5.54-1.55 8.16a5.62 5.62 0 0 1-5.06 1.65 9.35 9.35 0 0 1-4.93-2.72zM13 6.98l2.56 2.56c-.5.6-.56 1.41-.15 2.28l.26.56-4.25-4.25a.98.98 0 0 1-.12-.45 1 1 0 0 1 .29-.7 1.02 1.02 0 0 1 1.41 0zm8.89 2.06c-.38-.56-.9-.92-1.49-1.01a1.74 1.74 0 0 0-1.34.33c-.38.29-.61.65-.71 1.06a2.1 2.1 0 0 0-1.1-.56 1.78 1.78 0 0 0-.99.13l-2.64-2.64a1.88 1.88 0 0 0-2.65 0 1.86 1.86 0 0 0-.48.85 1.89 1.89 0 0 0-2.67-.01 1.87 1.87 0 0 0-.5.9c-.76-.75-2-.75-2.7-.04a1.88 1.88 0 0 0 0 2.66c-.3.12-.61.29-.87.55a1.88 1.88 0 0 0 0 2.66l.62.62a1.88 1.88 0 0 0-.9 3.16l5.01 5.02c1.6 1.6 3.52 2.64 5.4 2.96a7.16 7.16 0 0 0 1.18.1c1.03 0 2-.25 2.9-.7A5.9 5.9 0 0 0 23 23.24c3.34-3.34 3.08-6.93 1.74-9.17l-2.87-5.04z"></path></g></svg></div></a></span></div><div class="s oy oz pa pb pc pd pe"><div class="pf"><p class="az b ba bb dt"><button class="eh ei by bz ca cb cc cd ce bk ej ek cf el em">7<!-- --> </button></p></div></div></div></div><div class="oj s"><button class="eu or cd"><div class="ph n o aw"><svg width="25" height="25" class="r pg eu ox" aria-label="responses"><path d="M19.07 21.12a6.33 6.33 0 0 1-3.53-1.1 7.8 7.8 0 0 1-.7-.52c-.77.21-1.57.32-2.38.32-4.67 0-8.46-3.5-8.46-7.8C4 7.7 7.79 4.2 12.46 4.2c4.66 0 8.46 3.5 8.46 7.8 0 2.06-.85 3.99-2.4 5.45a6.28 6.28 0 0 0 1.14 2.59c.15.21.17.48.06.7a.69.69 0 0 1-.62.38h-.03zm0-1v.5l.03-.5h-.03zm-3.92-1.64l.21.2a6.09 6.09 0 0 0 3.24 1.54 7.14 7.14 0 0 1-.83-1.84 5.15 5.15 0 0 1-.16-.75 2.4 2.4 0 0 1-.02-.29v-.23l.18-.15a6.6 6.6 0 0 0 2.3-4.96c0-3.82-3.4-6.93-7.6-6.93-4.19 0-7.6 3.11-7.6 6.93 0 3.83 3.41 6.94 7.6 6.94.83 0 1.64-.12 2.41-.35l.28-.08z" fill-rule="evenodd"></path></svg><div class="s am pi pj pk pl pm pn po pp"></div></div></button></div></div></div></div></div></div></div><div class="fa ge nt fb nu ij nv nw nx ny"></div><div><div class="pq jc n ah p"><div class="n p"><div class="ao ap aq ar as gj au v"><div class="n cs"></div><div class="n o cs"></div><div class="pr pq s"><div class="ps n cj iw"><div class="n aw"><div class="pt s"><span class="s pu pv pw e d"><div class="n o"><div class="s am ol om on oo op"><span><a href="https://medium.com/m/signin?actionUrl=https%3A%2F%2Fmedium.com%2F_%2Fvote%2Fedge-of-innovation%2Fb88740547e8c&amp;operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2Fedge-of-innovation%2Fhow-safe-are-graphene-based-face-masks-b88740547e8c&amp;source=post_actions_footer-----b88740547e8c---------------------clap_footer-----------" class="eh ei by bz ca cb cc cd ce bk ej ek cf el em" rel="noopener"><div class="cd oq or os eu ot ou ov r ow ox"><svg width="25" height="25" viewBox="0 0 25 25" aria-label="clap"><g fill-rule="evenodd"><path d="M11.74 0l.76 2.97.76-2.97zM14.81 3.78l1.84-2.56-1.42-.47zM8.38 1.22l1.84 2.56L9.8.75zM20.38 21.62a5.11 5.11 0 0 1-3.16 1.61l.49-.45c2.88-2.89 3.45-5.98 1.69-9.21l-1.1-1.94-.96-2.02c-.31-.67-.23-1.18.25-1.55a.84.84 0 0 1 .66-.16c.34.05.66.28.88.6l2.85 5.02c1.18 1.97 1.38 5.12-1.6 8.1M7.1 21.1l-5.02-5.02a1 1 0 0 1 .7-1.7 1 1 0 0 1 .72.3l2.6 2.6a.44.44 0 0 0 .63-.62L4.1 14.04l-1.75-1.75a1 1 0 1 1 1.41-1.41l4.15 4.15a.44.44 0 0 0 .63 0 .44.44 0 0 0 0-.62L4.4 10.26 3.22 9.08a1 1 0 0 1 0-1.4 1.02 1.02 0 0 1 1.41 0l1.18 1.16L9.96 13a.44.44 0 0 0 .62 0 .44.44 0 0 0 0-.63L6.43 8.22a.99.99 0 0 1-.3-.7.99.99 0 0 1 .3-.7 1 1 0 0 1 1.41 0l7 6.98a.44.44 0 0 0 .7-.5l-1.35-2.85c-.31-.68-.23-1.19.25-1.56a.85.85 0 0 1 .66-.16c.34.06.66.28.88.6L18.63 14c1.57 2.88 1.07 5.54-1.55 8.16a5.62 5.62 0 0 1-5.06 1.65 9.35 9.35 0 0 1-4.93-2.72zM11 5.98l2.56 2.56c-.5.6-.56 1.41-.15 2.28l.26.56-4.25-4.25a.98.98 0 0 1-.12-.45 1 1 0 0 1 .29-.7 1.02 1.02 0 0 1 1.41 0zm8.89 2.06c-.38-.56-.9-.92-1.49-1.01a1.74 1.74 0 0 0-1.34.33c-.38.29-.61.65-.71 1.06a2.1 2.1 0 0 0-1.1-.56 1.78 1.78 0 0 0-.99.13l-2.64-2.64a1.88 1.88 0 0 0-2.65 0 1.86 1.86 0 0 0-.48.85 1.89 1.89 0 0 0-2.67-.01 1.87 1.87 0 0 0-.5.9c-.76-.75-2-.75-2.7-.04a1.88 1.88 0 0 0 0 2.66c-.3.12-.61.29-.87.55a1.88 1.88 0 0 0 0 2.66l.62.62a1.88 1.88 0 0 0-.9 3.16l5.01 5.02c1.6 1.6 3.52 2.64 5.4 2.96a7.16 7.16 0 0 0 1.18.1c1.03 0 2-.25 2.9-.7A5.9 5.9 0 0 0 21 22.24c3.34-3.34 3.08-6.93 1.74-9.17l-2.87-5.04z"></path></g></svg></div></a></span></div><div class="s oy oz pa pb pc pd pe"><div class="am px pf"><p class="az b ba bb hj"><button class="eh ei by bz ca cb cc cd ce bk ej ek cf el em">7<span class="s h g f py pz"> </span></button><span class="s h g f py pz"></span></p></div></div></div></span><span class="s h g f py pz"><div class="n cp"><div class="s am ol om"><span><a href="https://medium.com/m/signin?actionUrl=https%3A%2F%2Fmedium.com%2F_%2Fvote%2Fedge-of-innovation%2Fb88740547e8c&amp;operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2Fedge-of-innovation%2Fhow-safe-are-graphene-based-face-masks-b88740547e8c&amp;source=post_actions_footer-----b88740547e8c---------------------clap_footer-----------" class="eh ei by bz ca cb cc cd ce bk ej ek cf el em" rel="noopener"><div class="cd oq or os eu ot ou ov r ow ox"><svg width="33" height="33" viewBox="0 0 33 33" aria-label="clap"><path d="M28.86 17.34l-3.64-6.4c-.3-.43-.71-.73-1.16-.8a1.12 1.12 0 0 0-.9.21c-.62.5-.73 1.18-.32 2.06l1.22 2.6 1.4 2.45c2.23 4.09 1.51 8-2.15 11.66a9.6 9.6 0 0 1-.8.71 6.53 6.53 0 0 0 4.3-2.1c3.82-3.82 3.57-7.87 2.05-10.39zm-6.25 11.08c3.35-3.35 4-6.78 1.98-10.47L21.2 12c-.3-.43-.71-.72-1.16-.8a1.12 1.12 0 0 0-.9.22c-.62.49-.74 1.18-.32 2.06l1.72 3.63a.5.5 0 0 1-.81.57l-8.91-8.9a1.33 1.33 0 0 0-1.89 1.88l5.3 5.3a.5.5 0 0 1-.71.7l-5.3-5.3-1.49-1.49c-.5-.5-1.38-.5-1.88 0a1.34 1.34 0 0 0 0 1.89l1.49 1.5 5.3 5.28a.5.5 0 0 1-.36.86.5.5 0 0 1-.36-.15l-5.29-5.29a1.34 1.34 0 0 0-1.88 0 1.34 1.34 0 0 0 0 1.89l2.23 2.23L9.3 21.4a.5.5 0 0 1-.36.85.5.5 0 0 1-.35-.14l-3.32-3.33a1.33 1.33 0 0 0-1.89 0 1.32 1.32 0 0 0-.39.95c0 .35.14.69.4.94l6.39 6.4c3.53 3.53 8.86 5.3 12.82 1.35zM12.73 9.26l5.68 5.68-.49-1.04c-.52-1.1-.43-2.13.22-2.89l-3.3-3.3a1.34 1.34 0 0 0-1.88 0 1.33 1.33 0 0 0-.4.94c0 .22.07.42.17.61zm14.79 19.18a7.46 7.46 0 0 1-6.41 2.31 7.92 7.92 0 0 1-3.67.9c-3.05 0-6.12-1.63-8.36-3.88l-6.4-6.4A2.31 2.31 0 0 1 2 19.72a2.33 2.33 0 0 1 1.92-2.3l-.87-.87a2.34 2.34 0 0 1 0-3.3 2.33 2.33 0 0 1 1.24-.64l-.14-.14a2.34 2.34 0 0 1 0-3.3 2.39 2.39 0 0 1 3.3 0l.14.14a2.33 2.33 0 0 1 3.95-1.24l.09.09c.09-.42.29-.83.62-1.16a2.34 2.34 0 0 1 3.3 0l3.38 3.39a2.17 2.17 0 0 1 1.27-.17c.54.08 1.03.35 1.45.76.1-.55.41-1.03.9-1.42a2.12 2.12 0 0 1 1.67-.4 2.8 2.8 0 0 1 1.85 1.25l3.65 6.43c1.7 2.83 2.03 7.37-2.2 11.6zM13.22.48l-1.92.89 2.37 2.83-.45-3.72zm8.48.88L19.78.5l-.44 3.7 2.36-2.84zM16.5 3.3L15.48 0h2.04L16.5 3.3z" fill-rule="evenodd"></path></svg></div></a></span></div><div class="s oy oz pa pb qa qb qc qd qe qf"><div class="am px pf"><p class="az b ba bb hj"><button class="eh ei by bz ca cb cc cd ce bk ej ek cf el em">7<span class="s h g f py pz"> </span></button><span class="s h g f py pz"></span></p></div></div></div></span></div><div class="s qg qh qi qj qk"></div><button class="eu or cd"><div class="ph n o aw"><span class="ql s h g f py pz"><svg width="33" height="33" viewBox="0 0 33 33" fill="none" class="r pg eu ox" aria-label="responses"><path fill-rule="evenodd" clip-rule="evenodd" d="M24.28 25.5l.32-.29c2.11-1.94 3.4-4.61 3.4-7.56C28 11.83 22.92 7 16.5 7S5 11.83 5 17.65s5.08 10.66 11.5 10.66c1.22 0 2.4-.18 3.5-.5l.5-.15.41.33a8.86 8.86 0 0 0 4.68 2.1 7.34 7.34 0 0 1-1.3-4.15v-.43zm1 .45c0 1.5.46 2.62 1.69 4.44.22.32.01.75-.38.75a9.69 9.69 0 0 1-6.31-2.37c-1.2.35-2.46.54-3.78.54C9.6 29.3 4 24.09 4 17.65 4 11.22 9.6 6 16.5 6S29 11.22 29 17.65c0 3.25-1.42 6.18-3.72 8.3z"></path></svg></span><span class="qm s pu pv pw e d"><svg width="25" height="25" class="r pg eu ox" aria-label="responses"><path d="M19.07 21.12a6.33 6.33 0 0 1-3.53-1.1 7.8 7.8 0 0 1-.7-.52c-.77.21-1.57.32-2.38.32-4.67 0-8.46-3.5-8.46-7.8C4 7.7 7.79 4.2 12.46 4.2c4.66 0 8.46 3.5 8.46 7.8 0 2.06-.85 3.99-2.4 5.45a6.28 6.28 0 0 0 1.14 2.59c.15.21.17.48.06.7a.69.69 0 0 1-.62.38h-.03zm0-1v.5l.03-.5h-.03zm-3.92-1.64l.21.2a6.09 6.09 0 0 0 3.24 1.54 7.14 7.14 0 0 1-.83-1.84 5.15 5.15 0 0 1-.16-.75 2.4 2.4 0 0 1-.02-.29v-.23l.18-.15a6.6 6.6 0 0 0 2.3-4.96c0-3.82-3.4-6.93-7.6-6.93-4.19 0-7.6 3.11-7.6 6.93 0 3.83 3.41 6.94 7.6 6.94.83 0 1.64-.12 2.41-.35l.28-.08z" fill-rule="evenodd"></path></svg></span><div class="s am qn pj qo pl qp pn qq qr qs qt"></div></div></button></div><div class="n o"><div class="ix s"><div class="bu" aria-hidden="false" aria-describedby="postFooterSocialMenu" aria-labelledby="postFooterSocialMenu"><div><div class="bu" role="tooltip" aria-hidden="false"><button class="eh ei by bz ca cb cc cd ce bk ej ek cf el em" aria-controls="postFooterSocialMenu" aria-expanded="false" aria-label="Share Post"><svg width="25" height="25" class="r"><g fill-rule="evenodd"><path d="M15.6 5a.42.42 0 0 0 .17-.3.42.42 0 0 0-.12-.33l-2.8-2.79a.5.5 0 0 0-.7 0l-2.8 2.8a.4.4 0 0 0-.1.32c0 .12.07.23.16.3h.02a.45.45 0 0 0 .57-.04l2-2V10c0 .28.23.5.5.5s.5-.22.5-.5V2.93l2.02 2.02c.08.07.18.12.3.13.11.01.21-.02.3-.08v.01"></path><path d="M18 7h-1.5a.5.5 0 0 0 0 1h1.6c.5 0 .9.4.9.9v10.2c0 .5-.4.9-.9.9H6.9a.9.9 0 0 1-.9-.9V8.9c0-.5.4-.9.9-.9h1.6a.5.5 0 0 0 .35-.15A.5.5 0 0 0 9 7.5a.5.5 0 0 0-.15-.35A.5.5 0 0 0 8.5 7H7a2 2 0 0 0-2 2v10c0 1.1.9 2 2 2h11a2 2 0 0 0 2-2V9a2 2 0 0 0-2-2"></path></g></svg></button></div></div></div></div><div class="ix s da"></div></div></div></div><div class="qu ps s"><ul class="cd ce"><li class="bu qv iy qw"><a href="https://medium.com/edge-of-innovation/tagged/nanotechnology" class="az b qx qy dt qz ra bv s rb">Nanotechnology</a></li><li class="bu qv iy qw"><a href="https://medium.com/edge-of-innovation/tagged/face-mask" class="az b qx qy dt qz ra bv s rb">Face Mask</a></li><li class="bu qv iy qw"><a href="https://medium.com/edge-of-innovation/tagged/graphene" class="az b qx qy dt qz ra bv s rb">Graphene</a></li><li class="bu qv iy qw"><a href="https://medium.com/edge-of-innovation/tagged/science" class="az b qx qy dt qz ra bv s rb">Science</a></li><li class="bu qv iy qw"><a href="https://medium.com/edge-of-innovation/tagged/health" class="az b qx qy dt qz ra bv s rb">Health</a></li></ul></div></div></div><div><div class="n p"><div class="ao ap aq ar as gj au v"></div></div><div class="s iw"><div class="rc rd s re"><div class="n p"><div class="ao ap aq ar as gj au v"><div class="n o cj"><h2 class="az ma rf rg rh md ri rj rk mg rl rm rn mk ro rp rq mo rr rs rt ms jj ru rv rw rx ry hj"><a href="/edge-of-innovation?source=follow_footer-------------------------------------" class="eh ei by bz ca cb cc cd ce bk ej ek cf el em" rel="noopener">More from EDGE OF INNOVATION</a></h2><div class="bu" aria-hidden="false" aria-describedby="collectionFollowPopover" aria-labelledby="collectionFollowPopover"></div></div><div class="rz sa s"><p class="az b ba bb dt">Exploring the cutting edge of emerging technologies and responsible innovation</p></div></div></div></div></div><div class="sb s re iw"><div class="n p"><div class="sc sd se sf sg sh au v"><div class="si pq s"><div class="sh s ju"><a href="/edge-of-innovation?source=follow_footer-------------------------------------" class="az b ba bb dx bd dy dz ea eb ec bk bl bm ed ee bq br bs bt bu bv" rel="noopener">Read more from <!-- -->EDGE OF INNOVATION</a></div></div></div></div></div><div class="s fv iw"><div class="n p"><div class="ao ap aq ar as at au v"><div class="sj sk s"><div class="sl oe sm sk s sn so"><h2 class="az ma sp hn md sq hq mg hr ht mk hu hw mo hx hz ms hj">More From Medium</h2></div><div class="cp n aw cs sr ss st su sv sw sx sy sz ta tb tc td te tf"><div class="tg th ti tj tk tl tm tn to tp tq tr ts tt tu tv tw tx ty tz ua"><div class="ub uc s"><div class="v ji"><div class="n cj"><div class="s ud ue uf ug"><div class="uh s"><h2 class="az ma rf rg md ri rj mg ui uj mk uk ul mo um un ms hj"><a href="https://joshuashawnmichaelhehe.medium.com/alternate-vs-parallel-b932e2418f3?source=post_internal_links---------0----------------------------" rel="noopener">Alternate vs Parallel</a></h2></div><div class="o n"><div></div><div class="v s"><div class="n"><div style="flex:1"><span class="az b ba bb hj"><div class="cq n o uo"><span class="az b qx bb hj"><a href="https://joshuashawnmichaelhehe.medium.com/?source=post_internal_links---------0----------------------------" class="eh ei by bz ca cb cc cd ce bk up cf el em" rel="noopener">Joshua Hehe</a></span></div></span></div></div></div></div></div><div class="en iy s uq ur"><a href="https://joshuashawnmichaelhehe.medium.com/alternate-vs-parallel-b932e2418f3?source=post_internal_links---------0----------------------------" class="eh ei by bz ca cb cc cd ce bk ej ek cf el em s" rel="noopener"><div class="jm s am jn"><div class="us jp s"><div class="fa jh ep fd ez ji v jj jk jl"><img class="ep fd ez ji v jq jr js" src="https://miro.medium.com/max/60/1*WSTaMnuf25Td1X1ZzDodbg.jpeg?q=20" width="70" height="70" role="presentation"/></div><img class="fa jh ut uu uv uw ux uy uz va vb vc c" width="70" height="70" role="presentation"/><noscript><img class="ut uu uv uw ux uy uz va vb vc" src="https://miro.medium.com/fit/c/140/140/1*WSTaMnuf25Td1X1ZzDodbg.jpeg" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*WSTaMnuf25Td1X1ZzDodbg.jpeg 48w, https://miro.medium.com/fit/c/140/140/1*WSTaMnuf25Td1X1ZzDodbg.jpeg 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="tg th ti tj tk tl tm tn to tp tq tr ts tt tu tv tw tx ty tz ua"><div class="ub uc s"><div class="v ji"><div class="n cj"><div class="s ud ue uf ug"><div class="uh s"><h2 class="az ma rf rg md ri rj mg ui uj mk uk ul mo um un ms hj"><a rel="noopener" href="/swlh/why-the-world-needs-systems-thinking-ba1f92369236?source=post_internal_links---------1----------------------------">Why The World Needs Systems Thinking</a></h2></div><div class="o n"><div></div><div class="v s"><div class="n"><div style="flex:1"><span class="az b ba bb hj"><div class="cq n o uo"><span class="az b qx bb hj"><a class="eh ei by bz ca cb cc cd ce bk up cf el em" rel="noopener" href="/@bowenfeng_77498?source=post_internal_links---------1----------------------------">Bowen Feng</a><span> <!-- -->in<!-- --> <a href="/swlh?source=post_internal_links---------1----------------------------" class="eh ei by bz ca cb cc cd ce bk up cf el em" rel="noopener">The Startup</a></span></span></div></span></div></div></div></div></div><div class="en iy s uq ur"><a class="eh ei by bz ca cb cc cd ce bk ej ek cf el em s" rel="noopener" href="/swlh/why-the-world-needs-systems-thinking-ba1f92369236?source=post_internal_links---------1----------------------------"><div class="jm s am jn"><div class="us jp s"><div class="fa jh ep fd ez ji v jj jk jl"><img class="ep fd ez ji v jq jr js" src="https://miro.medium.com/max/60/0*nDjGqp76_l4VKvKl?q=20" width="70" height="70" role="presentation"/></div><img class="fa jh ut uu uv uw ux uy uz va vb vc c" width="70" height="70" role="presentation"/><noscript><img class="ut uu uv uw ux uy uz va vb vc" src="https://miro.medium.com/fit/c/140/140/0*nDjGqp76_l4VKvKl" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/0*nDjGqp76_l4VKvKl 48w, https://miro.medium.com/fit/c/140/140/0*nDjGqp76_l4VKvKl 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="tg th ti tj tk tl tm tn to tp tq tr ts tt tu tv tw tx ty tz ua"><div class="ub uc s"><div class="v ji"><div class="n cj"><div class="s ud ue uf ug"><div class="uh s"><h2 class="az ma rf rg md ri rj mg ui uj mk uk ul mo um un ms hj"><a rel="noopener" href="/everyday-science/why-do-tea-leaves-gather-at-the-center-of-a-cup-after-stirring-ba365ce1ea6a?source=post_internal_links---------2----------------------------">Why Do Tea Leaves Gather At The Center Of A Cup After Stirring?</a></h2></div><div class="o n"><div></div><div class="v s"><div class="n"><div style="flex:1"><span class="az b ba bb hj"><div class="cq n o uo"><span class="az b qx bb hj"><a href="https://sjosh90.medium.com/?source=post_internal_links---------2----------------------------" class="eh ei by bz ca cb cc cd ce bk up cf el em" rel="noopener">Sumit Joshi</a><span> <!-- -->in<!-- --> <a href="/everyday-science?source=post_internal_links---------2----------------------------" class="eh ei by bz ca cb cc cd ce bk up cf el em" rel="noopener">Everyday Science</a></span></span></div></span></div></div></div></div></div><div class="en iy s uq ur"><a class="eh ei by bz ca cb cc cd ce bk ej ek cf el em s" rel="noopener" href="/everyday-science/why-do-tea-leaves-gather-at-the-center-of-a-cup-after-stirring-ba365ce1ea6a?source=post_internal_links---------2----------------------------"><div class="jm s am jn"><div class="us jp s"><div class="fa jh ep fd ez ji v jj jk jl"><img class="ep fd ez ji v jq jr js" src="https://miro.medium.com/max/60/0*mSL4Gq9lrlfIcKvk?q=20" width="70" height="70" role="presentation"/></div><img class="fa jh ut uu uv uw ux uy uz va vb vc c" width="70" height="70" role="presentation"/><noscript><img class="ut uu uv uw ux uy uz va vb vc" src="https://miro.medium.com/fit/c/140/140/0*mSL4Gq9lrlfIcKvk" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/0*mSL4Gq9lrlfIcKvk 48w, https://miro.medium.com/fit/c/140/140/0*mSL4Gq9lrlfIcKvk 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="tg th ti tj tk tl tm tn to tp tq tr ts tt tu tv tw tx ty tz ua"><div class="ub uc s"><div class="v ji"><div class="n cj"><div class="s ud ue uf ug"><div class="uh s"><h2 class="az ma rf rg md ri rj mg ui uj mk uk ul mo um un ms hj"><a rel="noopener" href="/@wvsharber/introduction-to-genbank-and-bioinformatics-with-python-8a25a0f15e3f?source=post_internal_links---------3----------------------------">Introduction to GenBank and Bioinformatics with Python</a></h2></div><div class="o n"><div></div><div class="v s"><div class="n"><div style="flex:1"><span class="az b ba bb hj"><div class="cq n o uo"><span class="az b qx bb hj"><a class="eh ei by bz ca cb cc cd ce bk up cf el em" rel="noopener" href="/@wvsharber?source=post_internal_links---------3----------------------------">Wyatt Sharber, PhD</a></span></div></span></div></div></div></div></div><div class="en iy s uq ur"><a class="eh ei by bz ca cb cc cd ce bk ej ek cf el em s" rel="noopener" href="/@wvsharber/introduction-to-genbank-and-bioinformatics-with-python-8a25a0f15e3f?source=post_internal_links---------3----------------------------"><div class="jm s am jn"><div class="us jp s"><div class="fa jh ep fd ez ji v jj jk jl"><img class="ep fd ez ji v jq jr js" src="https://miro.medium.com/max/60/1*zb75zOdr5lPtMaddVmZj8g.png?q=20" width="70" height="70" role="presentation"/></div><img class="fa jh ut uu uv uw ux uy uz va vb vc c" width="70" height="70" role="presentation"/><noscript><img class="ut uu uv uw ux uy uz va vb vc" src="https://miro.medium.com/fit/c/140/140/1*zb75zOdr5lPtMaddVmZj8g.png" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*zb75zOdr5lPtMaddVmZj8g.png 48w, https://miro.medium.com/fit/c/140/140/1*zb75zOdr5lPtMaddVmZj8g.png 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="tg th ti tj tk tl tm tn to tp tq tr ts tt tu tv tw tx ty tz ua"><div class="ub uc s"><div class="v ji"><div class="n cj"><div class="s ud ue uf ug"><div class="uh s"><h2 class="az ma rf rg md ri rj mg ui uj mk uk ul mo um un ms hj"><a rel="noopener" href="/a-microbiome-scientist-at-large/be-proud-of-vomiting-b96b60fcac5c?source=post_internal_links---------4----------------------------">Be Proud of Vomiting</a></h2></div><div class="o n"><div></div><div class="v s"><div class="n"><div style="flex:1"><span class="az b ba bb hj"><div class="cq n o uo"><span class="az b qx bb hj"><a class="eh ei by bz ca cb cc cd ce bk up cf el em" rel="noopener" href="/@westwise?source=post_internal_links---------4----------------------------">Sam Westreich, PhD</a><span> <!-- -->in<!-- --> <a href="/a-microbiome-scientist-at-large?source=post_internal_links---------4----------------------------" class="eh ei by bz ca cb cc cd ce bk up cf el em" rel="noopener">Sharing Science</a></span></span></div></span></div></div></div></div></div><div class="en iy s uq ur"><a class="eh ei by bz ca cb cc cd ce bk ej ek cf el em s" rel="noopener" href="/a-microbiome-scientist-at-large/be-proud-of-vomiting-b96b60fcac5c?source=post_internal_links---------4----------------------------"><div class="jm s am jn"><div class="us jp s"><div class="fa jh ep fd ez ji v jj jk jl"><img class="ep fd ez ji v jq jr js" src="https://miro.medium.com/max/60/0*qVkTl7-djPLomjag?q=20" width="70" height="70" role="presentation"/></div><img class="fa jh ut uu uv uw ux uy uz va vb vc c" width="70" height="70" role="presentation"/><noscript><img class="ut uu uv uw ux uy uz va vb vc" src="https://miro.medium.com/fit/c/140/140/0*qVkTl7-djPLomjag" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/0*qVkTl7-djPLomjag 48w, https://miro.medium.com/fit/c/140/140/0*qVkTl7-djPLomjag 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="tg th ti tj tk tl tm tn to tp tq tr ts tt tu tv tw tx ty tz ua"><div class="ub uc s"><div class="v ji"><div class="n cj"><div class="s ud ue uf ug"><div class="uh s"><h2 class="az ma rf rg md ri rj mg ui uj mk uk ul mo um un ms hj"><a rel="noopener" href="/swlh/finite-and-infinite-game-science-whats-the-difference-b9d7af3d78c?source=post_internal_links---------5----------------------------">Finite and infinite game science: what’s the difference?</a></h2></div><div class="o n"><div></div><div class="v s"><div class="n"><div style="flex:1"><span class="az b ba bb hj"><div class="cq n o uo"><span class="az b qx bb hj"><a href="https://junanaguy.medium.com/?source=post_internal_links---------5----------------------------" class="eh ei by bz ca cb cc cd ce bk up cf el em" rel="noopener">Bruce Caron</a><span> <!-- -->in<!-- --> <a href="/swlh?source=post_internal_links---------5----------------------------" class="eh ei by bz ca cb cc cd ce bk up cf el em" rel="noopener">The Startup</a></span></span></div></span></div></div></div></div></div><div class="en iy s uq ur"><a class="eh ei by bz ca cb cc cd ce bk ej ek cf el em s" rel="noopener" href="/swlh/finite-and-infinite-game-science-whats-the-difference-b9d7af3d78c?source=post_internal_links---------5----------------------------"><div class="jm s am jn"><div class="us jp s"><div class="fa jh ep fd ez ji v jj jk jl"><img class="ep fd ez ji v jq jr js" src="https://miro.medium.com/max/60/1*S0Dbv7dB7OmgzfqAquGMEg.png?q=20" width="70" height="70" role="presentation"/></div><img class="fa jh ut uu uv uw ux uy uz va vb vc c" width="70" height="70" role="presentation"/><noscript><img class="ut uu uv uw ux uy uz va vb vc" src="https://miro.medium.com/fit/c/140/140/1*S0Dbv7dB7OmgzfqAquGMEg.png" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*S0Dbv7dB7OmgzfqAquGMEg.png 48w, https://miro.medium.com/fit/c/140/140/1*S0Dbv7dB7OmgzfqAquGMEg.png 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="tg th ti tj tk tl tm tn to tp tq tr ts tt tu tv tw tx ty tz ua"><div class="ub uc s"><div class="v ji"><div class="n cj"><div class="s ud ue uf ug"><div class="uh s"><h2 class="az ma rf rg md ri rj mg ui uj mk uk ul mo um un ms hj"><a rel="noopener" href="/predict/quantum-computing-stability-granted-by-artificial-atoms-b93b40f0af05?source=post_internal_links---------6----------------------------">Quantum computing stability granted by ‘artificial atoms’</a></h2></div><div class="o n"><div></div><div class="v s"><div class="n"><div style="flex:1"><span class="az b ba bb hj"><div class="cq n o uo"><span class="az b qx bb hj"><a class="eh ei by bz ca cb cc cd ce bk up cf el em" rel="noopener" href="/@roblea_63049?source=post_internal_links---------6----------------------------">Robert Lea</a><span> <!-- -->in<!-- --> <a href="/predict?source=post_internal_links---------6----------------------------" class="eh ei by bz ca cb cc cd ce bk up cf el em" rel="noopener">Predict</a></span></span></div></span></div></div></div></div></div><div class="en iy s uq ur"><a class="eh ei by bz ca cb cc cd ce bk ej ek cf el em s" rel="noopener" href="/predict/quantum-computing-stability-granted-by-artificial-atoms-b93b40f0af05?source=post_internal_links---------6----------------------------"><div class="jm s am jn"><div class="us jp s"><div class="fa jh ep fd ez ji v jj jk jl"><img class="ep fd ez ji v jq jr js" src="https://miro.medium.com/max/60/1*t_G6gT8tu-v5j4p6HQpI-g.png?q=20" width="70" height="70" role="presentation"/></div><img class="fa jh ut uu uv uw ux uy uz va vb vc c" width="70" height="70" role="presentation"/><noscript><img class="ut uu uv uw ux uy uz va vb vc" src="https://miro.medium.com/fit/c/140/140/1*t_G6gT8tu-v5j4p6HQpI-g.png" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*t_G6gT8tu-v5j4p6HQpI-g.png 48w, https://miro.medium.com/fit/c/140/140/1*t_G6gT8tu-v5j4p6HQpI-g.png 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="tg th ti tj tk tl tm tn to tp tq tr ts tt tu tv tw tx ty tz ua"><div class="ub uc s"><div class="v ji"><div class="n cj"><div class="s ud ue uf ug"><div class="uh s"><h2 class="az ma rf rg md ri rj mg ui uj mk uk ul mo um un ms hj"><a rel="noopener" href="/s/nautilus-time/ingenious-max-tegmark-b9406e66173?source=post_internal_links---------7----------------------------">Ingenious: Max Tegmark</a></h2></div><div class="o n"><div></div><div class="v s"><div class="n"><div style="flex:1"><span class="az b ba bb hj"><div class="cq n o uo"><span class="az b qx bb hj"><a class="eh ei by bz ca cb cc cd ce bk up cf el em" rel="noopener" href="/@NautilusMag?source=post_internal_links---------7----------------------------">Nautilus</a></span></div></span></div></div></div></div></div><div class="en iy s uq ur"><a class="eh ei by bz ca cb cc cd ce bk ej ek cf el em s" rel="noopener" href="/s/nautilus-time/ingenious-max-tegmark-b9406e66173?source=post_internal_links---------7----------------------------"><div class="jm s am jn"><div class="us jp s"><div class="fa jh ep fd ez ji v jj jk jl"><img class="ep fd ez ji v jq jr js" src="https://miro.medium.com/max/60/1*xbHOZ3uXke-p-a2wrfHHbA.png?q=20" width="70" height="70" role="presentation"/></div><img class="fa jh ut uu uv uw ux uy uz va vb vc c" width="70" height="70" role="presentation"/><noscript><img class="ut uu uv uw ux uy uz va vb vc" src="https://miro.medium.com/focal/140/140/54/49/1*xbHOZ3uXke-p-a2wrfHHbA.png" width="70" height="70" srcSet="https://miro.medium.com/focal/96/140/54/49/1*xbHOZ3uXke-p-a2wrfHHbA.png 48w, https://miro.medium.com/focal/140/140/54/49/1*xbHOZ3uXke-p-a2wrfHHbA.png 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="vd s ve vf"><div class="n p"><div class="ao ap aq ar as at au v"><div class="n ah"><div class="n o cj"><a href="https://medium.com/?source=post_page-----b88740547e8c--------------------------------" class="eh ei by bz ca cb cc cd ce bk vg vh cf vi vj" rel="noopener"><svg viewBox="0 0 3940 610" class="dy vk"><path d="M594.79 308.2c0 163.76-131.85 296.52-294.5 296.52S5.8 472 5.8 308.2 137.65 11.69 300.29 11.69s294.5 132.75 294.5 296.51M917.86 308.2c0 154.16-65.93 279.12-147.25 279.12s-147.25-125-147.25-279.12S689.29 29.08 770.61 29.08s147.25 125 147.25 279.12M1050 308.2c0 138.12-23.19 250.08-51.79 250.08s-51.79-112-51.79-250.08 23.19-250.08 51.8-250.08S1050 170.09 1050 308.2M1862.77 37.4l.82-.18v-6.35h-167.48l-155.51 365.5-155.51-365.5h-180.48v6.35l.81.18c30.57 6.9 46.09 17.19 46.09 54.3v434.45c0 37.11-15.58 47.4-46.15 54.3l-.81.18V587H1327v-6.35l-.81-.18c-30.57-6.9-46.09-17.19-46.09-54.3V116.9L1479.87 587h11.33l205.59-483.21V536.9c-2.62 29.31-18 38.36-45.68 44.61l-.82.19v6.3h213.3v-6.3l-.82-.19c-27.71-6.25-43.46-15.3-46.08-44.61l-.14-445.2h.14c0-37.11 15.52-47.4 46.08-54.3m97.43 287.8c3.49-78.06 31.52-134.4 78.56-135.37 14.51.24 26.68 5 36.14 14.16 20.1 19.51 29.55 60.28 28.09 121.21zm-2.11 22h250v-1.05c-.71-59.69-18-106.12-51.34-138-28.82-27.55-71.49-42.71-116.31-42.71h-1c-23.26 0-51.79 5.64-72.09 15.86-23.11 10.7-43.49 26.7-60.45 47.7-27.3 33.83-43.84 79.55-47.86 130.93-.13 1.54-.24 3.08-.35 4.62s-.18 2.92-.25 4.39a332.64 332.64 0 0 0-.36 21.69C1860.79 507 1923.65 600 2035.3 600c98 0 155.07-71.64 169.3-167.8l-7.19-2.53c-25 51.68-69.9 83-121 79.18-69.76-5.22-123.2-75.95-118.35-161.63m532.69 157.68c-8.2 19.45-25.31 30.15-48.24 30.15s-43.89-15.74-58.78-44.34c-16-30.7-24.42-74.1-24.42-125.51 0-107 33.28-176.21 84.79-176.21 21.57 0 38.55 10.7 46.65 29.37zm165.84 76.28c-30.57-7.23-46.09-18-46.09-57V5.28L2424.77 60v6.7l1.14-.09c25.62-2.07 43 1.47 53.09 10.79 7.9 7.3 11.75 18.5 11.75 34.26v71.14c-18.31-11.69-40.09-17.38-66.52-17.38-53.6 0-102.59 22.57-137.92 63.56-36.83 42.72-56.3 101.1-56.3 168.81C2230 518.72 2289.53 600 2378.13 600c51.83 0 93.53-28.4 112.62-76.3V588h166.65v-6.66zm159.29-505.33c0-37.76-28.47-66.24-66.24-66.24-37.59 0-67 29.1-67 66.24s29.44 66.24 67 66.24c37.77 0 66.24-28.48 66.24-66.24m43.84 505.33c-30.57-7.23-46.09-18-46.09-57h-.13V166.65l-166.66 47.85v6.5l1 .09c36.06 3.21 45.93 15.63 45.93 57.77V588h166.8v-6.66zm427.05 0c-30.57-7.23-46.09-18-46.09-57V166.65L3082 212.92v6.52l.94.1c29.48 3.1 38 16.23 38 58.56v226c-9.83 19.45-28.27 31-50.61 31.78-36.23 0-56.18-24.47-56.18-68.9V166.66l-166.66 47.85V221l1 .09c36.06 3.2 45.94 15.62 45.94 57.77v191.27a214.48 214.48 0 0 0 3.47 39.82l3 13.05c14.11 50.56 51.08 77 109 77 49.06 0 92.06-30.37 111-77.89v66h166.66v-6.66zM3934.2 588v-6.67l-.81-.19c-33.17-7.65-46.09-22.07-46.09-51.43v-243.2c0-75.83-42.59-121.09-113.93-121.09-52 0-95.85 30.05-112.73 76.86-13.41-49.6-52-76.86-109.06-76.86-50.12 0-89.4 26.45-106.25 71.13v-69.87l-166.66 45.89v6.54l1 .09c35.63 3.16 45.93 15.94 45.93 57V588h155.5v-6.66l-.82-.2c-26.46-6.22-35-17.56-35-46.66V255.72c7-16.35 21.11-35.72 49-35.72 34.64 0 52.2 24 52.2 71.28V588h155.54v-6.66l-.82-.2c-26.46-6.22-35-17.56-35-46.66v-248a160.45 160.45 0 0 0-2.2-27.68c7.42-17.77 22.34-38.8 51.37-38.8 35.13 0 52.2 23.31 52.2 71.28V588z"></path></svg></a><div class="vl vm n cj vn cl"><p class="az b dj dk vo"><a href="https://medium.com/about?autoplay=1&amp;source=post_page-----b88740547e8c--------------------------------" class="eh ei by bz ca cb cc cd ce bk up cf vi vj" rel="noopener">About</a></p><p class="az b dj dk vo"><a href="https://help.medium.com/hc/en-us?source=post_page-----b88740547e8c--------------------------------" class="eh ei by bz ca cb cc cd ce bk up cf vi vj" rel="noopener">Help</a></p><p class="az b dj dk vo"><a href="https://policy.medium.com/medium-terms-of-service-9db0094a1e0f?source=post_page-----b88740547e8c--------------------------------" class="eh ei by bz ca cb cc cd ce bk up cf vi vj" rel="noopener">Legal</a></p></div></div><div class="aj vp vq cl"><p class="az b dj dk vr">Get the Medium app</p></div><div class="aj vp vs cl vt"><div class="ay s"><a href="https://itunes.apple.com/app/medium-everyones-stories/id828256236?pt=698524&amp;mt=8&amp;ct=post_page&amp;source=post_page-----b88740547e8c--------------------------------" class="eh ei by bz ca cb cc cd ce bk vg vh cf vi vj" rel="noopener nofollow"><img alt="A button that says &#x27;Download on the App Store&#x27;, and if clicked it will lead you to the iOS App store" class="" src="https://miro.medium.com/max/270/1*Crl55Tm6yDNMoucPo1tvDg.png" width="135" height="41"/></a></div><div class="s"><a href="https://play.google.com/store/apps/details?id=com.medium.reader&amp;source=post_page-----b88740547e8c--------------------------------" class="eh ei by bz ca cb cc cd ce bk vg vh cf vi vj" rel="noopener nofollow"><img alt="A button that says &#x27;Get it on, Google Play&#x27;, and if clicked it will lead you to the Google Play store" class="" src="https://miro.medium.com/max/270/1*W_RAPQ62h0em559zluJLdQ.png" width="135" height="41"/></a></div></div></div></div></div></div></div></div></div><script>window.__BUILD_ID__ = "main-20210413-234123-aa9cdedf5d"</script><script>window.__GRAPHQL_URI__ = "https://medium.com/_/graphql"</script><script>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</script><script>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</script><script>window.__MIDDLEWARE_STATE__={"session":{"xsrf":""}}</script><script src="https://cdn-client.medium.com/lite/static/js/manifest.91a08f66.js"></script><script src="https://cdn-client.medium.com/lite/static/js/1070.e2176fca.js"></script><script src="https://cdn-client.medium.com/lite/static/js/main.ac2f103e.js"></script><script src="https://cdn-client.medium.com/lite/static/js/5573.159bf40f.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/instrumentation.5722375f.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/reporting.36787a65.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/1752.a348f767.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/2833.383a48e6.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/8342.6aa0b45e.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/4930.d16bc692.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/9692.5089d4b9.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/4586.5d6d44cc.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/5064.e0fb94df.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/9046.30419662.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/2846.d3d7f1a9.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/9990.d3573f67.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/7012.4f48ee96.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/9972.2897917c.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/4379.d1560c4c.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/5127.56448a38.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/8751.c0472d31.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/2955.f257167a.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/7131.bfe79176.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/6163.77b1c975.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/8127.1c99358b.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/2514.eb9a5ab7.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/6371.d1e48ade.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/7496.ce7af8b3.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/1725.15cbb5db.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/3874.43aa85f0.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/8953.dff3fa8c.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/8286.9c997235.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/9454.7d51d64c.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/Post.401cf5e9.chunk.js"></script><script>window.main();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"64077000d81c5998","si":10,"version":"2021.4.0"}'></script>
</body></html>