<!doctype html><html lang="en"><head><script>!function(c,f){var t,o,i,e=[],r={passive:!0,capture:!0},n=new Date,a="pointerup",u="pointercancel";function p(n,e){t||(t=e,o=n,i=new Date,w(f),s())}function s(){0<=o&&o<i-n&&(e.forEach(function(n){n(o,t)}),e=[])}function l(n){if(n.cancelable){var e=(1e12<n.timeStamp?new Date:performance.now())-n.timeStamp;"pointerdown"==n.type?function(n,e){function t(){p(n,e),i()}function o(){i()}function i(){f(a,t,r),f(u,o,r)}c(a,t,r),c(u,o,r)}(e,n):p(e,n)}}function w(e){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(n){e(n,l,r)})}w(c),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){e.push(n),s()}}(addEventListener,removeEventListener)</script><script defer src="https://cdn.optimizely.com/js/16180790160.js"></script><title data-rh="true">My Sister and I Are the Victims. My Brother is the Predator | Make it Personal</title><meta data-rh="true" charset="utf-8"/><meta data-rh="true" name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta data-rh="true" name="theme-color" content="#000000"/><meta data-rh="true" name="twitter:app:name:iphone" content="Medium"/><meta data-rh="true" name="twitter:app:id:iphone" content="828256236"/><meta data-rh="true" property="al:ios:app_name" content="Medium"/><meta data-rh="true" property="al:ios:app_store_id" content="828256236"/><meta data-rh="true" property="al:android:package" content="com.medium.reader"/><meta data-rh="true" property="fb:app_id" content="542599432471018"/><meta data-rh="true" property="og:site_name" content="Medium"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="article:published_time" content="2020-08-03T12:45:01.975Z"/><meta data-rh="true" name="title" content="My Sister and I Are the Victims. My Brother is the Predator | Make it Personal"/><meta data-rh="true" property="og:title" content="My Sister and I Are the Victims. Our Brother is the Predator."/><meta data-rh="true" property="twitter:title" content="My Sister and I Are the Victims. Our Brother is the Predator."/><meta data-rh="true" name="twitter:site" content="@MiPatMedium"/><meta data-rh="true" name="twitter:app:url:iphone" content="medium://p/45296dde8817"/><meta data-rh="true" property="al:android:url" content="medium://p/45296dde8817"/><meta data-rh="true" property="al:ios:url" content="medium://p/45296dde8817"/><meta data-rh="true" property="al:android:app_name" content="Medium"/><meta data-rh="true" name="description" content="Content Warning: What you are about to read contains graphic details about child abuse, rape, self harm, eating disorders, alcoholism and incest. After graduating from Babson College in 2017, I spent…"/><meta data-rh="true" property="og:description" content="A survivor of years of childhood abuse tells her story"/><meta data-rh="true" property="twitter:description" content="A survivor of years of childhood abuse tells her story"/><meta data-rh="true" property="og:url" content="https://medium.com/make-it-personal/my-sister-and-i-are-the-victims-our-brother-is-the-predator-45296dde8817"/><meta data-rh="true" property="al:web:url" content="https://medium.com/make-it-personal/my-sister-and-i-are-the-victims-our-brother-is-the-predator-45296dde8817"/><meta data-rh="true" property="og:image" content="https://miro.medium.com/max/514/0*My_EPaXK0E_zZyRe.png"/><meta data-rh="true" name="twitter:image:src" content="https://miro.medium.com/max/514/0*My_EPaXK0E_zZyRe.png"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" property="article:author" content="https://medium.com/@jessicawcarson"/><meta data-rh="true" name="author" content="Jess Carson"/><meta data-rh="true" name="robots" content="index,follow,max-image-preview:large"/><meta data-rh="true" name="referrer" content="unsafe-url"/><meta data-rh="true" name="twitter:label1" value="Reading time"/><meta data-rh="true" name="twitter:data1" value="25 min read"/><meta data-rh="true" name="parsely-post-id" content="45296dde8817"/><link data-rh="true" rel="search" type="application/opensearchdescription+xml" title="Medium" href="/osd.xml"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="https://cdn-images-1.medium.com/fit/c/152/152/1*8I-HPL0bfoIzGied-dzOvA.png"/><link data-rh="true" rel="apple-touch-icon" sizes="120x120" href="https://cdn-images-1.medium.com/fit/c/120/120/1*8I-HPL0bfoIzGied-dzOvA.png"/><link data-rh="true" rel="apple-touch-icon" sizes="76x76" href="https://cdn-images-1.medium.com/fit/c/76/76/1*8I-HPL0bfoIzGied-dzOvA.png"/><link data-rh="true" rel="apple-touch-icon" sizes="60x60" href="https://cdn-images-1.medium.com/fit/c/60/60/1*8I-HPL0bfoIzGied-dzOvA.png"/><link data-rh="true" rel="mask-icon" href="https://cdn-static-1.medium.com/_/fp/icons/monogram-mask.KPLCSFEZviQN0jQ7veN2RQ.svg" color="#171717"/><link data-rh="true" id="glyph_link" rel="stylesheet" type="text/css" href="https://glyph.medium.com/css/e/sr/latin/e/ssr/latin/e/ssb/latin/m2.css"/><link data-rh="true" rel="author" href="https://medium.com/@jessicawcarson"/><link data-rh="true" rel="canonical" href="https://medium.com/make-it-personal/my-sister-and-i-are-the-victims-our-brother-is-the-predator-45296dde8817"/><link data-rh="true" rel="alternate" href="android-app://com.medium.reader/https/medium.com/p/45296dde8817"/><link data-rh="true" rel="icon" href="https://cdn-static-1.medium.com/_/fp/icons/favicon-rebrand-medium.3Y6xpZ-0FSdWDnPM3hSBIA.ico"/><script data-rh="true" type="application/ld+json">{"@context":"http:\u002F\u002Fschema.org","@type":"NewsArticle","image":["https:\u002F\u002Fmiro.medium.com\u002Fmax\u002F1200\u002F0*My_EPaXK0E_zZyRe.png"],"url":"https:\u002F\u002Fmedium.com\u002Fmake-it-personal\u002Fmy-sister-and-i-are-the-victims-our-brother-is-the-predator-45296dde8817","dateCreated":"2020-08-03T12:01:01.117Z","datePublished":"2020-08-03T12:01:01.117Z","dateModified":"2020-08-06T00:29:04.491Z","headline":"My Sister and I Are the Victims. My Brother is the Predator | Make it Personal","name":"My Sister and I Are the Victims. My Brother is the Predator | Make it Personal","description":"Content Warning: What you are about to read contains graphic details about child abuse, rape, self harm, eating disorders, alcoholism and incest. After graduating from Babson College in 2017, I spent…","identifier":"45296dde8817","keywords":["Lite:true","Tag:Life","Tag:True Story","Tag:Mental Health","Tag:True Crime","Tag:Culture","Topic:Family","Topic:Justice","Publication:make-it-personal","Elevated:false","LockedPostSource:LOCKED_POST_SOURCE_UGC_UNENROLLED","LayerCake:3"],"author":{"@type":"Person","name":"Jess Carson","url":"https:\u002F\u002Fmedium.com\u002F@jessicawcarson"},"creator":["Jess Carson"],"publisher":{"@type":"Organization","name":"Make it Personal","url":"https:\u002F\u002Fmedium.com\u002Fmake-it-personal","logo":{"@type":"ImageObject","width":123,"height":60,"url":"https:\u002F\u002Fmiro.medium.com\u002Fmax\u002F246\u002F1*4eyBvvfGO_WWLvz_W118tw.png"}},"mainEntityOfPage":"https:\u002F\u002Fmedium.com\u002Fmake-it-personal\u002Fmy-sister-and-i-are-the-victims-our-brother-is-the-predator-45296dde8817","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".meteredContent"}}</script><script data-rh="true" >(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-24232453-2', 'auto');
ga('send', 'pageview');</script><link rel="preload" href="https://cdn.optimizely.com/js/16180790160.js" as="script"><style type="text/css" data-fela-rehydration="559" data-fela-type="STATIC">html{box-sizing:border-box}*, *:before, *:after{box-sizing:inherit}body{margin:0;padding:0;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:rgba(0,0,0,0.8);position:relative;min-height:100vh}h1, h2, h3, h4, h5, h6, dl, dd, ol, ul, menu, figure, blockquote, p, pre, form{margin:0}menu, ol, ul{padding:0;list-style:none;list-style-image:none}main{display:block}a{color:inherit;text-decoration:none}a, button, input{-webkit-tap-highlight-color:transparent}img, svg{vertical-align:middle}button{background:transparent;overflow:visible}button, input, optgroup, select, textarea{margin:0}</style><style type="text/css" data-fela-rehydration="559" data-fela-type="KEYFRAME">@-webkit-keyframes k1{0%{opacity:0.8}50%{opacity:0.5}100%{opacity:0.8}}@-moz-keyframes k1{0%{opacity:0.8}50%{opacity:0.5}100%{opacity:0.8}}@keyframes k1{0%{opacity:0.8}50%{opacity:0.5}100%{opacity:0.8}}</style><style type="text/css" data-fela-rehydration="559" data-fela-type="RULE">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</style><style type="text/css" data-fela-rehydration="559" data-fela-type="RULE" media="all and (min-width: 1080px)">.d{display:none}.af{margin:0 64px}.gb{font-size:40px}.gc{margin-top:0.78em}.gd{line-height:48px}.gs{font-size:24px}.gt{margin-top:0.79em}.gu{line-height:32px}.is{margin-left:30px}.jb{margin-top:56px}.jx{font-size:21px}.jy{margin-top:2em}.kj{padding-top:7px}.md{margin-right:5px}.ms{margin-top:5px}.ne{padding-left:6px}.np{font-size:26px}.ob{font-size:18px}.oc{line-height:24px}.pd{display:inline-block}.pi{margin-left:7px}.pj{margin-top:8px}.po{width:25px}.pw{padding-left:7px}.px{top:3px}.ru{width:calc(100% + 32px)}.rv{margin-left:-16px}.rw{margin-right:-16px}.sn{padding-left:16px}.so{padding-right:16px}.sp{flex-basis:25%}.sq{max-width:25%}.tf{line-height:22px}.tr{min-width:70px}.ts{min-height:70px}</style><style type="text/css" data-fela-rehydration="559" data-fela-type="RULE" media="all and (max-width: 1079.98px)">.e{display:none}.ir{margin-left:30px}.mc{margin-right:5px}.mr{margin-top:5px}.nd{padding-left:6px}.pc{display:inline-block}.pg{margin-left:7px}.ph{margin-top:8px}.pn{width:25px}.pu{padding-left:7px}.pv{top:3px}</style><style type="text/css" data-fela-rehydration="559" data-fela-type="RULE" media="all and (max-width: 903.98px)">.f{display:none}.iq{margin-left:30px}.mb{margin-right:5px}.mq{margin-top:5px}.nb{padding-left:6px}.nc{top:3px}.pa{display:inline-block}.pe{margin-left:7px}.pf{margin-top:8px}.pm{width:15px}.pt{padding-left:3px}.sw{margin-right:16px}</style><style type="text/css" data-fela-rehydration="559" data-fela-type="RULE" media="all and (max-width: 727.98px)">.g{display:none}.ak{height:56px}.al{display:flex}.bo{display:block}.cw{margin-bottom:0px}.cx{height:110px}.ds{left:0}.dt{width:100%}.du{border-top-left-radius:20px}.dv{border-top-right-radius:20px}.dw{transform:translateY(100%)}.dx{-webkit-overflow-scrolling:touch}.gy{margin-top:32px}.gz{flex-direction:column-reverse}.io{margin-bottom:30px}.ip{margin-left:0px}.ma{margin-left:8px}.mo{margin-top:2px}.mp{margin-right:8px}.mz{padding-left:6px}.na{top:3px}.nk{padding:24px 24px 28px 24px}.oz{display:inline-block}.pl{width:15px}.ps{padding-left:3px}.qa{padding-top:0}.qd{margin-bottom:24px}.qe{align-items:center}.qf{width:102px}.qg{position:relative}.qi{padding-left:0}.qq{margin-top:24px}.qz{border-top:none}.rg{padding-bottom:12px}.rh{margin-top:16px}.sv{margin-right:16px}.tg{margin-left:16px}.th{margin-right:0px}.tv{padding:32px 0}.uj{width:140px}.uk{margin-bottom:16px}.ul{margin-top:30px}.um{flex-direction:row}</style><style type="text/css" data-fela-rehydration="559" data-fela-type="RULE" media="all and (max-width: 551.98px)">.h{display:none}.z{margin:0 24px}.fp{font-size:30px}.fq{margin-top:0.72em}.fr{line-height:40px}.gg{font-size:18px}.gh{margin-top:0.79em}.gi{line-height:24px}.gx{margin-top:32px}.hl{margin-bottom:0px}.im{margin-bottom:30px}.in{margin-left:0px}.ix{margin-top:40px}.jp{margin-top:1.56em}.jq{line-height:28px}.kf{padding-top:0}.lz{margin-left:8px}.mm{margin-top:2px}.mn{margin-right:8px}.mx{padding-left:6px}.my{top:3px}.nl{font-size:22px}.nt{font-size:16px}.nu{line-height:20px}.og{margin:10px 0 0 0}.oy{display:inline-block}.pk{width:15px}.pr{padding-left:3px}.ri{width:calc(100% + 24px)}.rj{margin-left:-12px}.rk{margin-right:-12px}.rx{padding-left:12px}.ry{padding-right:12px}.rz{flex-basis:100%}.sa{max-width:100%}.su{margin-right:16px}.sy{font-size:15px}.sz{line-height:18px}.tj{min-width:48px}.tk{min-height:48px}</style><style type="text/css" data-fela-rehydration="559" data-fela-type="RULE" media="all and (min-width: 904px) and (max-width: 1079.98px)">.i{display:none}.ae{margin:0 64px}.fy{font-size:40px}.fz{margin-top:0.78em}.ga{line-height:48px}.gp{font-size:24px}.gq{margin-top:0.79em}.gr{line-height:32px}.ja{margin-top:56px}.jv{font-size:21px}.jw{margin-top:2em}.ki{padding-top:7px}.no{font-size:26px}.nz{font-size:18px}.oa{line-height:24px}.rr{width:calc(100% + 32px)}.rs{margin-left:-16px}.rt{margin-right:-16px}.sj{padding-left:16px}.sk{padding-right:16px}.sl{flex-basis:25%}.sm{max-width:25%}.te{line-height:22px}.tp{min-width:70px}.tq{min-height:70px}</style><style type="text/css" data-fela-rehydration="559" data-fela-type="RULE" media="all and (min-width: 728px) and (max-width: 903.98px)">.j{display:none}.ac{margin:0 48px}.fv{font-size:40px}.fw{margin-top:0.78em}.fx{line-height:48px}.gm{font-size:24px}.gn{margin-top:0.79em}.go{line-height:32px}.iz{margin-top:56px}.jt{font-size:21px}.ju{margin-top:2em}.kh{padding-top:7px}.nn{font-size:26px}.nx{font-size:18px}.ny{line-height:24px}.ro{width:calc(100% + 28px)}.rp{margin-left:-14px}.rq{margin-right:-14px}.sf{padding-left:14px}.sg{padding-right:14px}.sh{flex-basis:50%}.si{max-width:50%}.tc{font-size:15px}.td{line-height:18px}.tn{min-width:48px}.to{min-height:48px}</style><style type="text/css" data-fela-rehydration="559" data-fela-type="RULE" media="all and (min-width: 552px) and (max-width: 727.98px)">.k{display:none}.ab{margin:0 24px}.fs{font-size:30px}.ft{margin-top:0.72em}.fu{line-height:40px}.gj{font-size:18px}.gk{margin-top:0.79em}.gl{line-height:24px}.iy{margin-top:40px}.jr{margin-top:1.56em}.js{line-height:28px}.kg{padding-top:0}.nm{font-size:22px}.nv{font-size:16px}.nw{line-height:20px}.rl{width:calc(100% + 24px)}.rm{margin-left:-12px}.rn{margin-right:-12px}.sb{padding-left:12px}.sc{padding-right:12px}.sd{flex-basis:100%}.se{max-width:100%}.ta{font-size:15px}.tb{line-height:18px}.tl{min-width:48px}.tm{min-height:48px}</style><style type="text/css" data-fela-rehydration="559" data-fela-type="RULE" media="print">.y{display:none}</style><style type="text/css" data-fela-rehydration="559" data-fela-type="RULE" media="(prefers-reduced-motion: no-preference)">.lf{transition:opacity 200ms}</style><style type="text/css" data-fela-rehydration="559" data-fela-type="RULE" media="all and (max-width: 1230px)">.lg{display:none}</style><style type="text/css" data-fela-rehydration="559" data-fela-type="RULE" media="all and (max-width: 1198px)">.li{display:none}</style></head><body><div id="root"><div class="a b c"><div class="d e f g h i j k"></div><script>document.domain = document.domain;</script><div><script>if (window.self !== window.top) window.location = "about:blank"</script></div><script>window.PARSELY = window.PARSELY || {autotrack: false}</script><nav class="r s t u v c w x y"><div><div class="r c"><div class="n p"><div class="z ab ac ae af ag ah ai"><div class="aj n o ak al"><div class="n o am w"><a aria-label="Homepage" rel="noopener" href="/?source=post_page-----45296dde8817----------------------"><svg width="35" height="35" viewBox="5 5 35 35" class="an"><path d="M5 40V5h35v35H5zm8.56-12.63c0 .56-.03.69-.32 1.03L10.8 31.4v.4h6.97v-.4L15.3 28.4c-.29-.34-.34-.5-.34-1.03v-8.95l6.13 13.36h.71l5.26-13.36v10.64c0 .3 0 .35-.19.53l-1.85 1.8v.4h9.2v-.4l-1.83-1.8c-.18-.18-.2-.24-.2-.53V15.94c0-.3.02-.35.2-.53l1.82-1.8v-.4h-6.47l-4.62 11.55-5.2-11.54h-6.8v.4l2.15 2.63c.24.3.29.37.29.77v10.35z"></path></svg></a></div><div class="r ao w"><div class="n o"><div class="n g"><div class="ap" id="lo-post-page-navbar-sign-in-link"><div class="aq r"><span class="ar b as at au av r aw ax"><span><a href="https://medium.com/m/signin?operation=login&amp;redirect=https%3A%2F%2Fmedium.com%2Fmake-it-personal%2Fmy-sister-and-i-are-the-victims-our-brother-is-the-predator-45296dde8817&amp;source=--------------------------nav_reg-" class="ay az ba bb bc bd be bf bg bh bi bj bk bl bm" rel="noopener">Sign in</a></span></span></div></div></div></div></div></div></div></div></div><div class="bn r c bo"><div class="n p"><div class="z ab ac ae af ag ah ai"><div class="bp bq n o"><div class="br r ao"><a href="/make-it-personal?source=post_page-----45296dde8817----------------------" rel="noopener"><div class="bs bt r"><img alt="Make it Personal" class="" src="https://miro.medium.com/max/148/1*4eyBvvfGO_WWLvz_W118tw.png" width="74" height="36"/></div></a></div><div class="bu r bv"><ul class="bw bg bx by bz n ca g cb cc cd"><li class="n o ce cf cg ch"><span class="ar ck cl at aw cm cn"><a href="https://medium.com/make-it-personal/p/home?source=post_page-----45296dde8817----------------------" class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct" rel="noopener">Politics</a></span></li><li class="n o ce cf cg ch"><span class="ar ck cl at aw cm cn"><a href="https://medium.com/make-it-personal/tv-film/home?source=post_page-----45296dde8817----------------------" class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct" rel="noopener">TV/Film</a></span></li><li class="n o ce cf cg ch"><span class="ar ck cl at aw cm cn"><a href="https://medium.com/make-it-personal/internet-culture/home?source=post_page-----45296dde8817----------------------" class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct" rel="noopener">Internet Culture</a></span></li><li class="n o ce cf cg ch"><span class="ar ck cl at aw cm cn"><a href="https://medium.com/make-it-personal/regular-culture/home?source=post_page-----45296dde8817----------------------" class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct" rel="noopener">Regular Ol&#x27; Culture</a></span></li><li class="n o ce cf cg ch"><span class="ar ck cl at aw cm cn"><a href="https://medium.com/make-it-personal/short-stories/home?source=post_page-----45296dde8817----------------------" class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct" rel="noopener">Short Stories</a></span></li><li class="n o ce cf cg ch"><span class="ar ck cl at aw cm cn"><a class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct" rel="noopener" href="/make-it-personal/i-started-my-own-publication-e22c57fa849a?source=post_page-----45296dde8817----------------------">Submissions</a></span></li><span class="ce ci cj"></span><li class="n o ce cf cg ch"><span class="ar ck cl at aw cm cn"><a href="https://www.patreon.com/makeitpersonal?fan_landing=true&amp;source=post_page-----45296dde8817----------------------" class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct" rel="noopener nofollow">Support us on Patreon!</a></span></li></ul></div></div></div></div></div></div></nav><div class="cu cv r cw cx"></div><div class="r y"><div class="cy cz ai da db dc dd de df dg dh" aria-hidden="true"></div><div class="di db dj dk dl cy da dm bu dn do dp dq dr ds dt du dv dw dx" aria-hidden="true"><div class="dy dz n o ea eb"><h2 class="ar ec ed ee ef">Responses </h2><div class="n ea"><div class="r eg eh"><div class="bg r eg v"><span class="ar b as at au av r aw ax"><button class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct" data-testid="close-button" aria-label="close"><svg width="25" height="25" viewBox="0 0 25 25"><path d="M18.13 6.11l-5.61 5.61-5.6-5.61-.81.8 5.61 5.61-5.61 5.61.8.8 5.61-5.6 5.61 5.6.8-.8-5.6-5.6 5.6-5.62"></path></svg></button></span></div></div></div></div><div class="ei r"><div class="ej ek"><div class="n ea"><div class="el em en r eo"></div><div class="ep eq r"><div class="er es et r eo"></div><div class="es eu r eo"></div></div></div><div class="ev r"><div class="er ew ai r eo"></div><div class="er ew ai r eo"></div><div class="ew ex r eo"></div></div></div></div></div></div><article class="meteredContent"><section class="ey ez fa fb ai fc dm r"></section><span class="r"></span><div><div class="s u fd fe ff dh"></div><section class="fg fh fi fj fk"><div class="n p"><div class="z ab ac ae af fl ah ai"><div><h1 id="b292" class="fm fn as fo b fp fq fr fs ft fu fv fw fx fy fz ga gb gc gd ge ef">My Sister and I Are the Victims. Our Brother is the Predator</h1></div><h2 id="04af" class="gf fn as ar ck gg gh gi gj gk gl gm gn go gp gq gr gs gt gu gv aw">A survivor of years of childhood abuse tells her story</h2><div class="gw"><div class="n eb gx gy gz"><div class="o n"><div><a rel="noopener" href="/@jessicawcarson?source=post_page-----45296dde8817----------------------"><div class="eg ha hb"><div class="hc n ea o p s hd he hf hg hh dh"><svg width="57" height="57" viewBox="0 0 57 57"><path fill-rule="evenodd" clip-rule="evenodd" d="M28.5 1.2A27.45 27.45 0 0 0 4.06 15.82L3 15.27A28.65 28.65 0 0 1 28.5 0C39.64 0 49.29 6.2 54 15.27l-1.06.55A27.45 27.45 0 0 0 28.5 1.2zM4.06 41.18A27.45 27.45 0 0 0 28.5 55.8a27.45 27.45 0 0 0 24.44-14.62l1.06.55A28.65 28.65 0 0 1 28.5 57 28.65 28.65 0 0 1 3 41.73l1.06-.55z"></path></svg></div><img alt="Jess Carson" class="r hi hb ha" src="https://miro.medium.com/fit/c/96/96/1*eKrYxh-xIG3P1dV9atbvVQ.jpeg" width="48" height="48"/></div></a></div><div class="hj ai r"><div class="n"><div style="flex:1"><span class="ar b as at au av r ef q"><div class="hk n o hl"><span class="ar ck hm at bq hn ho hp hq hr ef"><a class="co cp ba bb bc bd be bf bg bh hs bk cs ct" rel="noopener" href="/@jessicawcarson?source=post_page-----45296dde8817----------------------">Jess Carson</a></span><div class="ep r ao h"><span><button class="ht ef q hu hv hw hx hy bh cs hz ia ib ic id ie if ar b as ig cl av ih ii dm ij ik">Follow</button></span></div></div></span></div></div><span class="ar b as at au av r aw ax"><span class="ar ck hm at bq hn ho hp hq hr aw"><div><a class="co cp ba bb bc bd be bf bg bh hs bk cs ct" rel="noopener" href="/make-it-personal/my-sister-and-i-are-the-victims-our-brother-is-the-predator-45296dde8817?source=post_page-----45296dde8817----------------------">Aug 3</a> <!-- -->·<!-- --> <!-- -->25<!-- --> min read<span style="padding-left:4px"><svg class="star-15px_svg__svgIcon-use" width="15" height="15" viewBox="0 0 15 15" style="margin-top:-2px"><path d="M7.44 2.32c.03-.1.09-.1.12 0l1.2 3.53a.29.29 0 0 0 .26.2h3.88c.11 0 .13.04.04.1L9.8 8.33a.27.27 0 0 0-.1.29l1.2 3.53c.03.1-.01.13-.1.07l-3.14-2.18a.3.3 0 0 0-.32 0L4.2 12.22c-.1.06-.14.03-.1-.07l1.2-3.53a.27.27 0 0 0-.1-.3L2.06 6.16c-.1-.06-.07-.12.03-.12h3.89a.29.29 0 0 0 .26-.19l1.2-3.52z"></path></svg></span></div></span></span></div></div><div class="n il im in io ip iq ir is y"><div class="n o"><div class="it r ao"><button class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct"><svg width="29" height="29" class="ax"><path d="M22.05 7.54a4.47 4.47 0 0 0-3.3-1.46 4.53 4.53 0 0 0-4.53 4.53c0 .35.04.7.08 1.05A12.9 12.9 0 0 1 5 6.89a5.1 5.1 0 0 0-.65 2.26c.03 1.6.83 2.99 2.02 3.79a4.3 4.3 0 0 1-2.02-.57v.08a4.55 4.55 0 0 0 3.63 4.44c-.4.08-.8.13-1.21.16l-.81-.08a4.54 4.54 0 0 0 4.2 3.15 9.56 9.56 0 0 1-5.66 1.94l-1.05-.08c2 1.27 4.38 2.02 6.94 2.02 8.3 0 12.86-6.9 12.84-12.85.02-.24 0-.43 0-.65a8.68 8.68 0 0 0 2.26-2.34c-.82.38-1.7.62-2.6.72a4.37 4.37 0 0 0 1.95-2.51c-.84.53-1.81.9-2.83 1.13z"></path></svg></button></div><div class="it r ao"><button class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct"><svg width="29" height="29" viewBox="0 0 29 29" fill="none" class="ax"><path d="M5 6.36C5 5.61 5.63 5 6.4 5h16.2c.77 0 1.4.61 1.4 1.36v16.28c0 .75-.63 1.36-1.4 1.36H6.4c-.77 0-1.4-.6-1.4-1.36V6.36z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M10.76 20.9v-8.57H7.89v8.58h2.87zm-1.44-9.75c1 0 1.63-.65 1.63-1.48-.02-.84-.62-1.48-1.6-1.48-.99 0-1.63.64-1.63 1.48 0 .83.62 1.48 1.59 1.48h.01zM12.35 20.9h2.87v-4.79c0-.25.02-.5.1-.7.2-.5.67-1.04 1.46-1.04 1.04 0 1.46.8 1.46 1.95v4.59h2.87v-4.92c0-2.64-1.42-3.87-3.3-3.87-1.55 0-2.23.86-2.61 1.45h.02v-1.24h-2.87c.04.8 0 8.58 0 8.58z" fill="#fff"></path></svg></button></div><div class="it r ao"><button class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct"><svg width="29" height="29" class="ax"><path d="M23.2 5H5.8a.8.8 0 0 0-.8.8V23.2c0 .44.35.8.8.8h9.3v-7.13h-2.38V13.9h2.38v-2.38c0-2.45 1.55-3.66 3.74-3.66 1.05 0 1.95.08 2.2.11v2.57h-1.5c-1.2 0-1.48.57-1.48 1.4v1.96h2.97l-.6 2.97h-2.37l.05 7.12h5.1a.8.8 0 0 0 .79-.8V5.8a.8.8 0 0 0-.8-.79"></path></svg></button></div><div class="iu r"><div class="ax"><span><a href="https://medium.com/m/signin?operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2Fmake-it-personal%2Fmy-sister-and-i-are-the-victims-our-brother-is-the-predator-45296dde8817&amp;source=post_actions_header--------------------------bookmark_header-" class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct" rel="noopener"><svg width="25" height="25" viewBox="0 0 25 25"><path d="M19 6a2 2 0 0 0-2-2H8a2 2 0 0 0-2 2v14.66h.01c.01.1.05.2.12.28a.5.5 0 0 0 .7.03l5.67-4.12 5.66 4.13a.5.5 0 0 0 .71-.03.5.5 0 0 0 .12-.29H19V6zm-6.84 9.97L7 19.64V6a1 1 0 0 1 1-1h9a1 1 0 0 1 1 1v13.64l-5.16-3.67a.49.49 0 0 0-.68 0z" fill-rule="evenodd"></path></svg></a></span></div></div><div class="iv r am"></div></div></div></div></div><figure class="ix iy iz ja jb jc fa fb paragraph-image"><div class="fa fb iw"><div class="jg r eg eo"><div class="jh ji r"><div class="df jd s t u da ai bq je jf"><img alt="Image for post" class="s t u da ai jj jk jl" src="https://miro.medium.com/max/60/0*My_EPaXK0E_zZyRe.png?q=20" width="514" height="407"/></div><img alt="Image for post" class="df jd s t u da ai c" width="514" height="407"/><noscript><img alt="Image for post" class="s t u da ai" src="https://miro.medium.com/max/1028/0*My_EPaXK0E_zZyRe.png" width="514" height="407" srcSet="https://miro.medium.com/max/552/0*My_EPaXK0E_zZyRe.png 276w, https://miro.medium.com/max/1028/0*My_EPaXK0E_zZyRe.png 514w" sizes="514px"/></noscript></div></div></div></figure><p id="dc04" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef ka"><span class="r kb kc kd ke kf kg kh ki kj eg">C</span><strong class="jo kk">ontent Warning:</strong> What you are about to read contains graphic details about child abuse, rape, self harm, eating disorders, alcoholism and incest.</p></div></div></section><hr class="kl ck km kn ko kp kq kr ks kt ku kv"/><section class="fg fh fi fj fk"><div class="n p"><div class="z ab ac ae af fl ah ai"><p id="c7e3" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">After graduating from Babson College in 2017, I spent two years tending to the litigation that ultimately landed <a href="https://mugshots.com/US-States/New-Jersey/Camden-County-NJ/Eric-Carson.182257072.html" class="co ik kw kx ky kz" target="_blank" rel="noopener nofollow">my brother </a>in prison.</p><p id="2379" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">On September 22, 2019, I read my victim impact statement to an open courtroom. Eric Carson is incarcerated at <a href="https://www.google.com/search?client=firefox-b-1-d&amp;q=Avenel+Correctional+Facility" class="co ik kw kx ky kz" target="_blank" rel="noopener nofollow">Avenel Correctional Facility,</a> the only facility in the U.S. devoted exclusively to the treatment of repetitive and compulsive sexual violent offenders. To learn more about the details of the case, <a href="https://www20.state.nj.us/DOC_Inmate/inmatesearch" class="co ik kw kx ky kz" target="_blank" rel="noopener nofollow">click here</a> and search <em class="la">Eric Carson</em>, or<em class="la"> SBI: 000635742D.</em></p><p id="35ea" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">What follows is my victim impact statement. In it, I share details of many horrific episodes of the abuse I faced. I explain the physical, financial, psychological, and emotional impact I’ve endured:</p></div></div></section><hr class="kl ck km kn ko kp kq kr ks kt ku kv"/><section class="fg fh fi fj fk"><div class="n p"><div class="z ab ac ae af fl ah ai"><p id="e6f2" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef ka"><span class="r kb kc kd ke kf kg kh ki kj eg">I</span> grew up in this county. My dad used to try cases in this courthouse. As a child, I would feign ill so I could skip school and pal around with my dad at work. I remember sitting on these pews and scribbling notes on cases beyond my years on the lines of his yellow legal notepads.</p><p id="53de" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">In college, I served as a juror on a murder trial in this building for five weeks. That was the only time I spent in this county in the last seven years of my life. I left for college in 2013, and I suppressed everything that happened to me here in New Jersey. In September 2017, I briefly came back to New Jersey and went to the police. Today, I am twenty five years old and here once more to read my victim impact statement. My sister and I are the victims. Our brother is the defendant — pleading guilty.</p><p id="bc2d" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">The three of us siblings were raised in Voorhees, New Jersey. Our parents were attorneys and kept a clean and pristine protection on our image for a long time. I have murky memories before the age of eight. In fact, when I try to retrieve anything from the past, I succumb instead to any one of the countless episodes of abuse that shroud it. Dinners at our grandparents aren’t just about the way my grandpa used to fill the cup with cherries before adding the sprite and juice for my shirley temple drinks. Instead, my grandparents are everything that happened to me in their guest bedroom. My grandma isn’t just the woman wearing a floor length fur jacket. She is the one who picked out the comforter my face was pressed into.</p><p id="f729" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">As a child, I turned the piles of off-season clothing in our attic into hiding portals. I felt proud during elementary school fire drills knowing I had my own escape plan, from you, Eric. The second story windows in my bedroom were my emergency exits. The slanted sunroof and brick fireplace ledge siding my bedroom were outdoor ramps sliding toward safety. I was emotionally, physically, and sexually abused by you, my older brother, until I was seventeen years old.</p><p id="4faa" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">You are three years, ten months and eight days older than me. Perhaps you started abusing me in the years that I can not remember. But I can not testify to that. By the time I was eight, you were twelve, and everything that happened between us from there on is clear.</p><p id="a26d" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">For my eighth birthday, our mom and dad picked me up from school with bags of Barbie decorations for my slumber party. I was far too cool for Barbie and I was devastated. But we were raised to be polite. I cannot remember ever once discussing feelings in our home. I obediently projected manners. I thanked our parents, and later a friend consoled me that Barbie would be just fine. The decorations faded into the background easily, when you, Eric, came around. At my birthday party, I was overwhelmed by fear. I could not sleep in our house safely at night. How did I expect my friends to? You terrified me, Eric.</p><p id="417a" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">I don’t know when the fear set in exactly, but I know it was pervasive by my eighth birthday. When I was eight, our mom lost her medical malpractice attorney job. Our dad worked tirelessly: trying to make up for her lost income, trying to make up excuses for her absence, trying to get her help for her mounting alcoholism and depression. You, Eric, took advantage of this fragile time and proceeded to assault me on a regular basis. You knew our mom never left her room. You knew our dad would work late.</p><p id="6875" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">I used to love staying up late with dad, in the garage tinkering with the dirt bikes or in the exercise room hanging on the machines. I always told dad I didn’t need much sleep. The truth was that I was too scared to sleep. I was scared of what you may have done to me if I stayed in bed, and of having one of the nightmares you starred in if I had slept.</p><p id="ceae" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">Every night at bedtime dad would bring me a warm mug of hot chocolate. I sipped on it as the music played, and placed it aside to twist the music key on Shannon’s unicorn snow globe, again and again, until she fell asleep. Then I was free to sneak downstairs. You knew this routine, and you waited until Dad left and you took that mug out of my hands to make me available for other things. As a child, I didn’t think I needed to worry about Shannon when I left her to go be with Dad. I assumed, on those days that you didn’t have me, that you were just teasing torture.</p><p id="75d5" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">You had no boundaries. I never knew what to expect. I lived in waiting, anticipating — when and where would you hurt me next? You abused me at every opportunity you had. I remember being bent over the guest bed in our grandparents home, my eight-year-old butt exposed, right next to our five-year-old sister’s. I remember trying not to cry in the camper, terrified that someone would hear. You enjoyed getting the rise from me so much that you conned me into the woods later, getting your rise from the geographical shift. You reminded me, in every assault, regardless of location, that I would be hated by everyone I loved if I got caught. It was never a you or we, it was a very guilty me. No matter how reused for an assault your bedroom or mine was, you repeated: <em class="la">hated</em>.</p><p id="3a62" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef"><em class="la">‘You will be hated’ </em>penetrated my whole sense of self.</p><p id="b6f3" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">I was just nine when you reiterated your control while our family — Mom, Dad, and Shannon — watched a movie in the living room. Twenty some feet away you had me on all fours in front of our unobstructed dining room bay window. Anyone could have been looking in. I couldn’t make a sound with our family so close. If I had been standing, I could have seen the TV they were watching. But I was not standing, I was suffocating on under your body. Trapped, with my pants down, between a fear of our family and the open window. I know from that night what paralysis feels like. I feared everyone after that, because in my young mind, anyone could have been looking in that window — especially my best friend, a neighbor, and the other kids I played outside with around the neighborhood.</p><p id="b8bf" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">Another event I remember clearly is when I was eleven and I got my menstrual period. I eagerly shared the news with our very drunk, reclused mom. She gave me a book to explain anatomy. I became meagerly informed, terrified of pregnancy, and desperate for help. In some backwards plea, I began to self harm. I rested my left forearm on my bathroom countertop. I heated up metal between my flat iron and pressed until agony left a numb singed skin circle. And I kept adding circles until I was certain my pain couldn’t be missed.</p><p id="9910" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">Dad saw the burns weeks after when I had stopped gauze covering, and he said, simply, “Don’t do that again.” So I did. And again, no one asked any questions. At eleven, I marred myself with the scars that cover half my forearm to this day. At eleven, I was still too young to verbalize confusion around the adult activities you involved me in. I had no idea of how to get help or escape your abuse. I quit sports, my school grades plummeted, and I wore the same black tank top for my entire sixth grade year. My angsty preteen pleas for help failed.</p><p id="dfdc" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">I believed what you told me. I believed no one cared about me. I believed that our parents would hate me if I told them about what you were doing to me. I believed the real me was already hated.</p><p id="1749" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">By the time I was thirteen, our dad was battling terminal cancer. He was as busy as mom was withdrawn, finding time for treatments and working overtime to make up for the loss of our mom’s income.</p><p id="e59d" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">Maybe, between two healthy parents, my unhealthy hatred for photographs would have been addressed. When I was thirteen, it was a big deal that we had a digital camera with a screen. You were seventeen. I remember wondering why you were holding that camera under the covers when you demanded that I uncross my limbs. The flash terrified me. I cried. I worried about those photos. I cried over those photos. When were you looking at them? Who else saw them? In middle school, when another girl voluntarily sent nudes to a boyfriend that got around to all our classmates and had to transfer from humiliation, I cried with her. I wanted to run from everyone. I felt everyone knew and was judging me, too. I still cringe at nude photography. Am I on the internet somewhere? Will anyone ever match the birthmarks you photographed to my face and name? I still flinch and often panic when someone else is in control of photographing me. I’ll cover my face. I’ll shove their hand holding the camera away. I have to explain myself in off-putting trivialities that project shallow vibes. You photographed me — nude, and with you — nude.</p><p id="cf3e" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">When I was older, nearly fifteen, Shannon and I had our own bedrooms. While our parents were caught up in a nasty divorce battle, I installed locks on my own bedroom doors. They were too busy to notice when I changed the doorknob to a key-knob lock. They were too loudly arguing to hear the first night you rattled it to get into my bedroom and we had our own screaming match. When I finally opened the door to go to school the next morning you ripped away my ipod and threw it against my wall. It shattered, and dad made you pay to replace it.</p><p id="b593" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">I added two sliding barrel bolt locks, and another one that penetrated the top trim of my door. You shook the door, day and night, to make sure those locks provided me no security. You knew you couldn’t get in, but you enjoyed hearing me jolt up. You knew you had control over me. The locks I installed made my own room a personal jail cell, one I was scared to be locked into, and even more scared to be released from. You proved locks penetrable. I cannot remember a single day of my life when I lived in our home without fear.</p><p id="fd92" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">Although our parents failed to notice the locks, my friends had their own concerns and interpretations. In addition to the locks, I had a makeshift duct taped knife holster above the bottom bunk bed I slept in. Why all the locks? What was the steak knife for? I deflected, I exaggerated, I joked, I outright lied: relentlessly and vigorously to cover up the abuse. I had no easy way to explain the knife or locks. I had no easy way to dodge pictures or the shakes when they were taken against my will. I can remember many occasions when my photograph was taken and I lunged to retrieve that friend’s phone and took off full speed until I was out of reach. I can not describe the overwhelming relief when I was able to delete the photos taken of me, or the complete exasperation I felt when I returned as a thief, unable to explain my need to take back control and delete.</p><p id="80fe" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">I had at least two friends call DYFS, the Division of Youth and Family Services. The state representatives allowed our mom in the room for our sister and my questioning. Neither Shannon or I knew what would result from our sharing the truth. We just repeated what Mom insisted: we denied and lied, nothing was happening.</p><p id="0a31" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">I lied a lot in my youth. I loopholed myself in lies and lost friends. I isolated so I would not have to lie. When I did share some small aspect of the truth, I found myself too frightened of the person to continue any relationship. Would they tell? Were they judging me? I lied about who I was and I believed everyone was lying to me.</p><p id="90b2" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">To this day, I catch myself casually lying off the cusp. It is never about anything important. It is fleeting, without any thought. I sugar coat things. I used to have to do this to comfort Shannon. Promise silly things, like if you sleep, something green in your dream will make you laugh. I lie to cajole other people. Without knowing the weather, I will quantify it with certainty, as if I actually know the high is 60. I lie to protect myself. I can’t just tell my friend I won’t be home for the night, I have to justify it with a million excuses.</p><p id="6633" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">I’m afraid to simply be myself. I have to be someone else. Lying is too often my protective mechanism. You installed it in me. Since I lie, I am certain everyone is constantly lying. I trust no one. I question everything to the point of never enjoying anything. You denied me love through any truthful human connection. Facades don’t leave much room for feelings.</p><p id="d735" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">I was sixteen years old when you had me alone in a car that you were driving and chose to apologize for “that thing that happened when we were younger.” We had been civil for the previous few months as our dad’s health nose-dived. In your words, it felt like no time had passed since you stopped abusing me.</p><p id="71f5" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">In that car, I was petrified, and quickly played it off. Trapped alone in that car with you, I said it was “all cool.” In that moment I gained no validation from your apology, but I did gain perspective. You did apologize, because you knew you did something wrong. However, you had drilled into me that I wanted it. You pointed out my outfits and how the appearance of my nude body asked for it. You told me when I got my menstrual period that my body had been made for it. You called me a good sister for taking it, insinuating constantly that if it wasn’t me, it would be Shannon. You used the sister role I was very proud of against me. I felt I was helping parent Shannon. Mom and Dad only commented on my relationship with her when we were fighting, and I was a bully. You were older, smarter, and easily stifled me. It wasn’t until I was sixteen that I even considered, through your apology, that I was not entirely to blame for your abuse.</p><p id="cf2f" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">At seventeen, my biggest upheaval was our dad dying. In the midst of our dad’s death and preceding services, I forgot to be afraid of you. When my guard was down, after I had drank alcohol with you and your friends, you pinned me down on the bottom bunk of that same bed in my room and raped me.</p><p id="fb4d" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">I woke up in pain and angry. I woke up sad, too, like I had every day in the few weeks since our Dad’s May 11th, 2011 death. My anger and sadness merged and I found myself crippled. I lost thirty pounds on an already slim frame, but I can’t remember much. I do know that I had a mental war raging. I was desperately trying to cope with the loss of our dad while simultaneously waging the value my life had. Did our dad ever know you were abusing me? Why didn’t he care enough to question my burn scars and help me? Did you matter more than me? The questions you imposed will never be answered. I will never be able to mourn the great dad we did have without the blurs and slurs of your abuse slashing through my memories. You have completely corrupted my memory of our dad.</p><p id="fbfe" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">After the rape, in a desperate plight for answers and help, I came clean to our mom. The words flowed as easily as my tears had been. “Eric raped me. Your son raped me.”</p><p id="7c8b" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">Our mom had been drinking — was still drinking. She shouted at me from her bedpost to leave. I repeated myself. I cried. I screamed. I called our sister, Shannon, to validate me. “Tell her! Tell her Shannon!” I insisted. And Shannon told our mom that, “It’s true. It’s true, mom. Listen to Jessie.”</p><p id="5411" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">Mom locked us both out, but I was not done. I lost my sanity that day, briefly. I used poster thick sharpie to write fat violent words on yellow legal pad paper. I covered the doors and walls of our house with the taped up messages. No place in that house where you had assaulted me went unreached. <em class="la">He raped me</em>, and, <em class="la">Please mom, help me,</em> were common themes.</p><p id="c641" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">On this day, I was so caught up in a rampage that I failed our sister. I knew. I was there when you abused us in the same rooms. I knew enough to have called her in to affirm my abuse to our mom. But the extent to which you corrupted our sister, the dimple cheeked baby of our family, was so beyond my fathoming. I too, should have questioned. What exactly was Shannon vouching for that day in 2011? I should never have had violent words to write or questions to ask. You made this my life. I was seventeen and more concerned with my safety after you raped me, than the death of our dad.</p><p id="2f5a" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">To this day I mourn our dad questionably. I will never have closure, and neither will his family or friends when the questions surrounding the three children he raised emerge. Our mom is still physically present; and if you catch her sober, she is mentally sharp. Terrifyingly so — this trial has torn her apart. I have listened as she has portrayed her own suicidal ideation alongside her certainty that you will not survive prison. She has accused me of killing you, and of forcing our sister to lie to imprison you.</p><p id="64e3" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">Every time she asserts the accusation that I had Shannon lie, I am forced to reimagine exactly what you did to our sister. I remember what you have done to me, and I am certain Shannon is not lying. Nothing we have endured deserves innuendos. It is time for what you put us through to be heard. Every breath I am angered knowing I acted to protect one of your other victims, our sister — you degraded me past the point of protecting myself.</p><p id="e970" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">Maybe if I had cared about myself, I would have gotten help. You taught me that I was an object. You trained me to endure you for Shannon. It was like showing thumbs to a dog to prove your superiority. You shock-collared me into protecting our lies. If only you hadn’t trained me so well, I could have had a voice. Then, maybe you would have been stopped from hurting anyone else. I am not your only victim.</p><p id="8833" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">When I was seventeen, our dad was dead, and I had finally divulged to our mom the smallest tag line of what you had done. Our mom denied me and my abuse of any awareness or acknowledgement. As a teenager I harbored the weight of being less than, to the point of feeling like nothing. I am not human, no active being or feeling stirs in me. I am deprived of even breathing properly. I live in a state of survival. Due to both your abusing me, and our mom’s preceding failure to acknowledge me and the challenges I’ve faced, I felt and feel worthless.</p><p id="7efc" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">At the age of twenty four, I was diagnosed with chronic depression and PTSD. In addition, I have severe sleep disorders. My constant nightmares are hosted by you. I feel pinned to the ground and shake awake when I can no longer breathe. That evening in our living room with your weight on top of me has never gone away. I suffocate under you nightly.</p><p id="5219" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">Our mom was and is the last live spokesperson for both our parents. As a teenager it broke me. You broke me, and she swept me under the rug. At twenty five, her denial, accusing me of insanity and saying that I persuaded Shannon into lying, is heartbreaking. I no longer seek her validation. But any premise of support from our existing parent has been lost to you. My relationship with our extended family has become unbearable and in many cases non-existent.</p><p id="82b4" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">I spent the great majority of the year before I went off to college living in dad’s truck and couch surfing between my friends houses. I expressed suicidal ideation to one friend, who contacted some extended relatives. They reached out and insisted I go to therapy. But they could not and should not have been expected to have any clue what the right thing to do was. There is no handbook for sexual assault, incest, death.</p><p id="10c2" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">Nonetheless, their inhibited help felt like a new violation, and negatively impacted my relationship with them. This trial has placed irreversible strain on our relationship, and a complete cut-off of any relationship in some cases. Your assaults have impacted many members of our extended family. Everyone aware of what you have done to your sisters has been burdened with unfathomable emotions. In many ways, their reactions have exacerbated my feelings of isolation.</p><p id="f74e" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">My first escape from you was when I began college in 2013. I chose the farthest one I was accepted to from you. I stopped all communication with you. For the first time, I wasn’t living in a constant state of fear.</p><p id="90cb" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">But despite my best efforts and supportive relatives who helped set me up for the <em class="la">best years of my life</em>, I wallowed. The simplicity of a locked bedroom door on a secure campus was all I craved. My entire first year, I refused to drink alcohol or party in any way. I was scared of rape. I let my depression and trust issues get in the way of making any friends. I failed socially, but did well academically. I transferred to a prestigious business college and completed my four year degree with honors.</p><p id="b2e2" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">After my May 2017 graduation, I hung around Boston for a few months avoiding the nine-to-five, suit-and-tie routine. I decided to travel instead and bought a one way ticket to Bangkok. While I made a layover in New Jersey to store my things, you stayed at your girlfriend’s place. I had not seen or spoken to you in five years.</p><p id="9e3f" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">Our mom served me mimosas while she caught me up on my bum of a brother. She paid your bills while you took her money and wasted it on drugs. She promised me she was only scared of you when you were angry enough to punch holes in her bedroom walls or kick in her door for more money. She told me she disliked your girlfriend and felt like she was supporting both of you financially. She told me your girlfriend had daughters. She told me you and your girlfriend were sleeping in my old bedroom, but you had taken the top bunk off the queen bed. The same queen bed you assaulted me on countless times. She told me she had found a pregnancy test box in the trash, but not the stick, and, “What does that mean?”</p><p id="05e3" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">In September of 2017, I went to the police. I thought it would be hard to to tell them everything you have done to me — it wasn’t. I just told the truth. I had answers for all their questions. I was honest when I didn’t know specific dates, and open about when I was giving an estimation with something like duration.</p><p id="82cf" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">I sat in the middle of an uncomfortably narrow, disproportionately long room. Maybe five by fifteen feet, a window shuttered behind me, likely to avoid any glare for the camera hung in the corner of the ceiling above the door in front of me. I hate having my picture taken. The SVU detective told me to stick to anatomical terminology: buttock, ejaculation, penis. We left nothing to nuance.</p><p id="5135" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">The detective didn’t seem interested in how it hurt, or how I’m still hurting. I reminded myself that this is because this is a child abuse case. The fact that I said <em class="la">no </em>doesn’t matter, there is no way this could be right. You are three years, ten months and eight days older than me. The abuse I remember started when I was eight and ended when I was seventeen. You assaulted me when you were twelve years old leading all the way up to the age of twenty-one. I worked out these logistics while sitting in this rectangular room. I wondered if I was fiddling with my fingers too much, or if the rest of my demeanor was too still and stern. I remained unmoved for what felt like days, until one of his last questions broke my face.</p><p id="d014" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">“Why now?” Startlingly simple, but so unexpected.</p><p id="4a87" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">I told him about that sinking feeling — I think it’s what people refer to as guilt. Your breaths don’t seem to fill your lungs anymore. You feel heavier and your whole face slumps. Your eyes burn, maybe from lack of oxygen, or maybe because you are trying so hard not to blink from fear you’ll never open your eyes again, or maybe that last one’s just me, and my inability to cry in even the most appropriate of situations.</p><p id="516c" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">I told him how I froze when I was on my way to some college class, and dropped my phone after my mom told me Eric was babysitting. How my fingers pressed into the crack in the glass, a perfect triangle. I couldn’t ungrip my phone. Someone needed to know. I told him I hadn’t been able to sleep since Shannon had told me his girlfriend had two daughters. I told him I tried to call the restaurant Eric was working at and asked the manager for his girlfriend’s number. I told the detective about the pregnancy test. I allowed the facts to insinuate my fear that you were abusing more children.</p><p id="703a" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">So, “Why now?” I am still carrying the weight of you with me. Everywhere I go, you weigh me down. I don’t want to freeze or sink anymore. It is hard to breathe. It is impossible to sleep. It makes no sense to me. The weight should have been lifted by now. I was scared it hadn’t been, because it was not over. I didn’t want anyone to know back then, but it’s not about me anymore.</p><p id="05d6" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">So, I told the truth. Our sister came forward to tell the truth as well. She is one of your other victims. I will say that Shannon choosing to press charges independently of me has been the most validating and heartbreaking thing I have ever endured. We are yet to even begin any discussion of what one another has faced at our mutual brother’s hands. Anything she could say will break me. You often threatened to hurt her if I didn’t go with you. I thought I was protecting her from you. I had to hear from a New Jersey state’s attorney that you were being charged with two counts of first degree sexual assault to understand the anatomical level of what you did to Shannon. You penetrated our sister. <em class="la">Our sister</em> — you bastard.</p><p id="8332" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">You didn’t just have me in fear, you had our little sister in fear too. You will never understand the visceral effects you have had on either of us. For me, it is the guilt of knowing I failed Shannon. I failed Dad too, in that my last words to him were, “I’ll take care of Shannon.” You took care of Shannon, in the most deceitful way. I did not take care of Shannon, and I have to live with that everyday. I have nightmares where Shannon is screaming for my help. She dies in front of me because I can’t lift your weight off of me to help her. Our relationship is damaged beyond belief. In the last two years that you have been in jail, we have only spoken when we have had to agree on something regarding your prosecution. Just hearing Shannon’s voice can cause me to have a guilty breakdown, and she can’t handle that. She shouldn’t have to handle that. Our sisterhood should have never been pedestalled under your abuse and broken under your weight.</p><p id="7cd1" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">In October of 2017, our mom was charged with Obstruction of Justice and two counts of Endangering the Welfare of a Child. I have had a strained relationship with our mom since she denied my accusation when I was seventeen. Nonetheless, we continued speaking nearly daily and she remained a major support to me. Even drunkenly, while I was off at college, hearing our mom’s voice soothed me.</p><p id="9048" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">From the time of your arrest, Eric, our mom has supported you faithfully. For the past two years, I have supported her emotionally. I answer her drunk and sober calls. She has accused me of being a liar and of having a mental illness. She has accused me of manipulating Shannon into making a false testimony. On other occasions she has told me it doesn’t matter if it’s true, I just need to get over it. Our mom has suffered through this entire trial. I hear her statements: angry, sad and pitiful. I dread listening to her sadness, loneliness. I am desperate in my desire to accompany her in this pitiful mess. I endure her blame, the same way that I have endured your abuse. You took away my biggest advocate, and in many ways, my best friend: our mom.</p><p id="4c75" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">In September of 2017, you were denied bail and put behind bars. I felt safe, and knew Shannon was safe too. Relief came with a lot of reality. I began drinking to cope. I had panic attacks, four of which have landed me in the hospital for cardiogram assurance that I was not dying of a heart attack. As I am writing, and no doubt, as I am reading this statement, my anxiety is teetering — panic, or heart attack? Could your abuse kill me? I know it will shorten my life.</p><p id="0ee0" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">As the case unraveled, I was unable to hold down a job. I drank my life away haphazardly, jumping from place to place. By August of 2018, I was hospitalized for alcohol-induced pancreatitis. My attempt to drink until the end of this case halted abruptly. I have been hospitalized eighteen times. While you have rightfully spent the last two years in jail, I have wasted away tens of thousands of dollars on testing, treatments, and therapy. It is extremely rare to do this kind of damage after just a year of alcoholic drinking. My doctor’s hypothesis is that the anorexia and bulimia that I have been battling since I was eleven, and started menses, has contributed greatly. I fought relentlessly as a child to keep my body underweight and sick enough that I could not get pregnant. I used food to gain back some semblance of control over my body. I am yet to regain control back from you.</p><p id="ef71" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">To this day, you still control my body. You infiltrate my daily life. It is the trauma you put me through, as a child, that shoots fear through me every time I see a child. Every child, I worry about every single child. I can’t see a little girl with a brother without my conscience screaming at me. I can fixate on the face of a little girl I simply saw pass by a coffee shop window and her eyes will haunt me for days. You have frozen me in a mindset that is certain every little girl has someone threatening them. It pains me that I can’t speak for them — because no one ever spoke for me. The illogical tailspin deafens me, hyperventilating steals the feelings in my fingers and toes, and the whole day glosses over. This is how you hijack my days.</p><p id="d6e2" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">Nights are reserved for a different torture. I have dreams of our dad at his sickest. It’s my last chance to tell him about you. I’m desperate to tell him how you are hurting me — but I never can. Instead I ask dad a simple favor, often I’m looking in on a young me, my head barely meets dad’s waist, and I got my jacket zipper stuck again. The dream goes south when dad points you out. Suddenly he is busy and tells me to ask you for help. The weight of you waves over my back. Gripping from my shoulders down, I’m pulled to my knees. Knelt before dad I am wordless, willing my eyes to speak. I begin to die slowly. The weight of your body over me hits me as if I am on all fours — again. Sometimes your weight contorts my face into the rug and my body entirely disconnects. I prefer the times when I am sucked under the floorboards or waved into a current and washed awake.</p><p id="7c59" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">Those are my dreams. My nightmares are a different breed. Dad is the differentiating factor. When I get to see dad in my sleep it is a dream. When he isn’t there I have nightmares. I pee myself to this day in my twenty-five-year-old body. Mom and Dad knew I wet the bed until I was around ten, and I could do laundry all by myself. I remember panic the first time I wet the bed while I was visiting our aunt before I had even reached my teenage years. I remember doing it again and despite knowing I could change the sheets being frantic. And again, at our other aunts house. And again, the worst, at a hotel, in a bed I shared with our youngest cousin.</p><p id="5987" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">I felt what I felt about your abusing me — sexually, mentally, physically. I have no control over my own body. Every aspect of me felt ashamed and to blame. You still control my body. There is no end to the abuse. I want you to know that I do not get to grow out of my skin. I cannot simply change sheets. I carry the weight of you with me.</p><p id="5bc3" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">Eric, I am grateful knowing you are facing at least a seven year sentence. I hope the consequence of your abusing and raping your two sisters forces you to remorse and rehabilitate yourself from the predator you are. You have served nearly two years in jail, while being denied bail. You have now pled guilty, and are facing a seven year sentence.</p><p id="e7f7" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">Judge, if I may quantify my case, New Jersey’s Meghan’s Law ensures Eric will serve eighty-five percent of his sentence or just shy of six years. I lived through rape by him three to seven times per week, every week between the ages of eight and twelve. Using four as an average, multiply that times fifty-two weeks a year and again by four years, equals 832 times he raped me. He will serve 2190 days. That calculates out to just over 2 1/2 days per rape. And that is not considering my sister’s rapes. I don’t know how to quantify a lost childhood, or the lasting affects of terror and fear inflicted. Not to mention the long term affects of PTSD. Stating it this way makes me think the sentence is severely inadequate.</p><p id="0284" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">You will also be a deciding factor in the level of sex offender he is tried as. I know New Jersey state considers an offender’s victim selection being an in-house family member as a key factor in ranking an offender in the lowest risk tier. Please know this predator had sought out babysitting neighbor kids. He is not resigned from his abuse, and I don’t believe prison is equipped to rehabilitate him. Please consider all this information as you sentence him.</p><p id="4f8f" class="jm jn as jo b gg jp jq gj jr js jt ju go jv jw gr jx jy gu jz fg ef">I put onto you that Eric has sought out babysitting despite other means of higher income. Just in this past week, I had a young woman from the neighborhood we grew up in contact me. She reported that Eric had shown up at her mother’s door, offering himself up to babysit her children. There is good reason chills rocketed my spine the first time I heard of Eric babysitting someone else’s child. Do not underestimate his reach, as I did. You may well be giving him the opportunity to assault another child, like my sister.</p></div></div></section></div></article><div class="df dh db lb ai lh lf li" data-test-id="post-sidebar"><div class="n p"><div class="z ab ac ae af ag ah ai"><div class="lj n lk"><div class="dh"><div><div class="ll lm r"><a href="/make-it-personal?source=post_sidebar--------------------------post_sidebar-" class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct" rel="noopener"><h2 class="ar ec ln lo ef">Make it Personal</h2></a><div class="lp lq r"><h4 class="ar ck hm at bq lr ho hp ls hr aw">Personal Essays and Short Stories About The Current Moment</h4></div><div class="ij" aria-hidden="false"><span><button class="lt hu ay az lu bi bj lv bh if ar b as at au av ih ii dm ij ik">Follow</button></span></div></div><div class="lw lx ly n"><div class="n o"><div class="r eg lz ma mb mc md"><span><a href="https://medium.com/m/signin?operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2Fmake-it-personal%2Fmy-sister-and-i-are-the-victims-our-brother-is-the-predator-45296dde8817&amp;source=post_sidebar-----45296dde8817---------------------clap_sidebar-" class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct" rel="noopener"><div class="bf me mf mg de mh mi mj q mk ml"><svg width="29" height="29" aria-label="clap"><g fill-rule="evenodd"><path d="M13.74 1l.76 2.97.76-2.97zM16.82 4.78l1.84-2.56-1.43-.47zM10.38 2.22l1.84 2.56-.41-3.03zM22.38 22.62a5.11 5.11 0 0 1-3.16 1.61l.49-.45c2.88-2.89 3.45-5.98 1.69-9.21l-1.1-1.94-.96-2.02c-.31-.67-.23-1.18.25-1.55a.84.84 0 0 1 .66-.16c.34.05.66.28.88.6l2.85 5.02c1.18 1.97 1.38 5.12-1.6 8.1M9.1 22.1l-5.02-5.02a1 1 0 0 1 .7-1.7 1 1 0 0 1 .72.3l2.6 2.6a.44.44 0 0 0 .63-.62L6.1 15.04l-1.75-1.75a1 1 0 1 1 1.41-1.41l4.15 4.15a.44.44 0 0 0 .63 0 .44.44 0 0 0 0-.62L6.4 11.26l-1.18-1.18a1 1 0 0 1 0-1.4 1.02 1.02 0 0 1 1.41 0l1.18 1.16L11.96 14a.44.44 0 0 0 .62 0 .44.44 0 0 0 0-.63L8.43 9.22a.99.99 0 0 1-.3-.7.99.99 0 0 1 .3-.7 1 1 0 0 1 1.41 0l7 6.98a.44.44 0 0 0 .7-.5l-1.35-2.85c-.31-.68-.23-1.19.25-1.56a.85.85 0 0 1 .66-.16c.34.06.66.28.88.6L20.63 15c1.57 2.88 1.07 5.54-1.55 8.16a5.62 5.62 0 0 1-5.06 1.65 9.35 9.35 0 0 1-4.93-2.72zM13 6.98l2.56 2.56c-.5.6-.56 1.41-.15 2.28l.26.56-4.25-4.25a.98.98 0 0 1-.12-.45 1 1 0 0 1 .29-.7 1.02 1.02 0 0 1 1.41 0zm8.89 2.06c-.38-.56-.9-.92-1.49-1.01a1.74 1.74 0 0 0-1.34.33c-.38.29-.61.65-.71 1.06a2.1 2.1 0 0 0-1.1-.56 1.78 1.78 0 0 0-.99.13l-2.64-2.64a1.88 1.88 0 0 0-2.65 0 1.86 1.86 0 0 0-.48.85 1.89 1.89 0 0 0-2.67-.01 1.87 1.87 0 0 0-.5.9c-.76-.75-2-.75-2.7-.04a1.88 1.88 0 0 0 0 2.66c-.3.12-.61.29-.87.55a1.88 1.88 0 0 0 0 2.66l.62.62a1.88 1.88 0 0 0-.9 3.16l5.01 5.02c1.6 1.6 3.52 2.64 5.4 2.96a7.16 7.16 0 0 0 1.18.1c1.03 0 2-.25 2.9-.7A5.9 5.9 0 0 0 23 23.24c3.34-3.34 3.08-6.93 1.74-9.17l-2.87-5.04z"></path></g></svg></div></a></span></div><div class="r mm mn mo mp mq mr ms"><div class="mt"><h4 class="ar ck hm at aw"><button class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct">725<!-- --> </button></h4></div></div></div></div><div class="lx r"><button class="de mf bf"><div class="mw n o ea"><svg width="25" height="25" class="q" aria-label="responses"><path d="M19.07 21.12a6.33 6.33 0 0 1-3.53-1.1 7.8 7.8 0 0 1-.7-.52c-.77.21-1.57.32-2.38.32-4.67 0-8.46-3.5-8.46-7.8C4 7.7 7.79 4.2 12.46 4.2c4.66 0 8.46 3.5 8.46 7.8 0 2.06-.85 3.99-2.4 5.45a6.28 6.28 0 0 0 1.14 2.59c.15.21.17.48.06.7a.69.69 0 0 1-.62.38h-.03zm0-1v.5l.03-.5h-.03zm-3.92-1.64l.21.2a6.09 6.09 0 0 0 3.24 1.54 7.14 7.14 0 0 1-.83-1.84 5.15 5.15 0 0 1-.16-.75 2.4 2.4 0 0 1-.02-.29v-.23l.18-.15a6.6 6.6 0 0 0 2.3-4.96c0-3.82-3.4-6.93-7.6-6.93-4.19 0-7.6 3.11-7.6 6.93 0 3.83 3.41 6.94 7.6 6.94.83 0 1.64-.12 2.41-.35l.28-.08z" fill-rule="evenodd"></path></svg><div class="r eg mx my mz na nb nc nd ne"><h4 class="ar ck hm at aw">7<!-- --> </h4></div></div></button></div><div class="ax"><span><a href="https://medium.com/m/signin?operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2Fmake-it-personal%2Fmy-sister-and-i-are-the-victims-our-brother-is-the-predator-45296dde8817&amp;source=post_sidebar--------------------------post_sidebar-" class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct" rel="noopener"><svg width="25" height="25" viewBox="0 0 25 25"><path d="M19 6a2 2 0 0 0-2-2H8a2 2 0 0 0-2 2v14.66h.01c.01.1.05.2.12.28a.5.5 0 0 0 .7.03l5.67-4.12 5.66 4.13a.5.5 0 0 0 .71-.03.5.5 0 0 0 .12-.29H19V6zm-6.84 9.97L7 19.64V6a1 1 0 0 1 1-1h9a1 1 0 0 1 1 1v13.64l-5.16-3.67a.49.49 0 0 0-.68 0z" fill-rule="evenodd"></path></svg></a></span></div></div></div></div></div></div></div><div class="df dh lb db lc hg ld le lf lg"></div><div><div class="nf jc n lk p"><div class="n p"><div class="z ab ac ae af fl ah ai"><div class="ng nh ni nj eo nk"><h2 class="ar ec nl jq nm js nn go no gr np gu ef">Sign up for our Sunday Paper</h2><div class="nq r"><h3 class="ar ck cl at ef">By Make it Personal</h3></div><div class="nr ns r"><p class="ar ck nt nu nv nw nx ny nz oa ob oc ef">All our essays and stories, sent straight to you once a week.<!-- --> <a class="co cp ba bb bc bd be bf bg bh bk cs ct od" rel="noopener" href="/make-it-personal/newsletters/our-sunday-paper?source=newsletter_v3_promo--------------------------newsletter_v3_promo-">Take a look</a></p></div><div class="n oe"><div class="of r og"><span><a href="https://medium.com/m/signin?operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2Fmake-it-personal%2Fmy-sister-and-i-are-the-victims-our-brother-is-the-predator-45296dde8817&amp;source=newsletter_v3_promo--------------------------newsletter_v3_promo-" class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct" rel="noopener"><button class="oh oi oj ok lu ol lv bh ib om on oo if ar b as op oq av ih ii dm ij ik"><span class="iu" aria-hidden="true"><svg width="20" height="16" viewBox="0 0 20 16"><path d="M0 .35v15.3h20V.35H0zm6.95 9.38l3.05 2.5 3.05-2.5 4.88 4.73H2.07l4.88-4.73zM1.2 13.64V5.02l4.82 3.94-4.82 4.68zm12.78-4.68l4.82-3.94v8.62l-4.82-4.68zm4.82-7.42v1.94l-8.8 7.2-8.8-7.2V1.54h17.6z"></path></svg></span>Get this newsletter</button></a></span></div><div class="or os r"><p class="ar ck cl at ef">Create a free Medium account to get <!-- -->our Sunday Paper<!-- --> in your inbox.</p></div></div></div><div class="n oe"></div><div class="n o oe"></div><div class="ot r"><ul class="bf bg"><li class="ij bw iu er"><a href="/tag/life" class="ou ov ik aw r ow lo a b cl">Life</a></li><li class="ij bw iu er"><a href="/tag/true-story" class="ou ov ik aw r ow lo a b cl">True Story</a></li><li class="ij bw iu er"><a href="/tag/mental-health" class="ou ov ik aw r ow lo a b cl">Mental Health</a></li><li class="ij bw iu er"><a href="/tag/true-crime" class="ou ov ik aw r ow lo a b cl">True Crime</a></li><li class="ij bw iu er"><a href="/tag/culture" class="ou ov ik aw r ow lo a b cl">Culture</a></li></ul></div><div class="ot n eb y"><div class="n ea"><div class="ox r"><span class="r oy oz pa e d"><div class="n o"><div class="r eg lz ma mb mc md"><span><a href="https://medium.com/m/signin?operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2Fmake-it-personal%2Fmy-sister-and-i-are-the-victims-our-brother-is-the-predator-45296dde8817&amp;source=post_actions_footer-----45296dde8817---------------------clap_footer-" class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct" rel="noopener"><div class="bf me mf mg de mh mi mj q mk ml"><svg width="25" height="25" viewBox="0 0 25 25" aria-label="clap"><g fill-rule="evenodd"><path d="M11.74 0l.76 2.97.76-2.97zM14.81 3.78l1.84-2.56-1.42-.47zM8.38 1.22l1.84 2.56L9.8.75zM20.38 21.62a5.11 5.11 0 0 1-3.16 1.61l.49-.45c2.88-2.89 3.45-5.98 1.69-9.21l-1.1-1.94-.96-2.02c-.31-.67-.23-1.18.25-1.55a.84.84 0 0 1 .66-.16c.34.05.66.28.88.6l2.85 5.02c1.18 1.97 1.38 5.12-1.6 8.1M7.1 21.1l-5.02-5.02a1 1 0 0 1 .7-1.7 1 1 0 0 1 .72.3l2.6 2.6a.44.44 0 0 0 .63-.62L4.1 14.04l-1.75-1.75a1 1 0 1 1 1.41-1.41l4.15 4.15a.44.44 0 0 0 .63 0 .44.44 0 0 0 0-.62L4.4 10.26 3.22 9.08a1 1 0 0 1 0-1.4 1.02 1.02 0 0 1 1.41 0l1.18 1.16L9.96 13a.44.44 0 0 0 .62 0 .44.44 0 0 0 0-.63L6.43 8.22a.99.99 0 0 1-.3-.7.99.99 0 0 1 .3-.7 1 1 0 0 1 1.41 0l7 6.98a.44.44 0 0 0 .7-.5l-1.35-2.85c-.31-.68-.23-1.19.25-1.56a.85.85 0 0 1 .66-.16c.34.06.66.28.88.6L18.63 14c1.57 2.88 1.07 5.54-1.55 8.16a5.62 5.62 0 0 1-5.06 1.65 9.35 9.35 0 0 1-4.93-2.72zM11 5.98l2.56 2.56c-.5.6-.56 1.41-.15 2.28l.26.56-4.25-4.25a.98.98 0 0 1-.12-.45 1 1 0 0 1 .29-.7 1.02 1.02 0 0 1 1.41 0zm8.89 2.06c-.38-.56-.9-.92-1.49-1.01a1.74 1.74 0 0 0-1.34.33c-.38.29-.61.65-.71 1.06a2.1 2.1 0 0 0-1.1-.56 1.78 1.78 0 0 0-.99.13l-2.64-2.64a1.88 1.88 0 0 0-2.65 0 1.86 1.86 0 0 0-.48.85 1.89 1.89 0 0 0-2.67-.01 1.87 1.87 0 0 0-.5.9c-.76-.75-2-.75-2.7-.04a1.88 1.88 0 0 0 0 2.66c-.3.12-.61.29-.87.55a1.88 1.88 0 0 0 0 2.66l.62.62a1.88 1.88 0 0 0-.9 3.16l5.01 5.02c1.6 1.6 3.52 2.64 5.4 2.96a7.16 7.16 0 0 0 1.18.1c1.03 0 2-.25 2.9-.7A5.9 5.9 0 0 0 21 22.24c3.34-3.34 3.08-6.93 1.74-9.17l-2.87-5.04z"></path></g></svg></div></a></span></div><div class="r mm mn mo mp mq mr ms"><div class="eg pb mt"><h4 class="ar ck hm at ef"><button class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct">725<span class="r h g f pc pd"> <!-- -->claps</span></button><span class="r h g f pc pd"></span></h4></div></div></div></span><span class="r h g f pc pd"><div class="n ca"><div class="r eg lz ma"><span><a href="https://medium.com/m/signin?operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2Fmake-it-personal%2Fmy-sister-and-i-are-the-victims-our-brother-is-the-predator-45296dde8817&amp;source=post_actions_footer-----45296dde8817---------------------clap_footer-" class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct" rel="noopener"><div class="bf me mf mg de mh mi mj q mk ml"><svg width="33" height="33" viewBox="0 0 33 33" aria-label="clap"><path d="M28.86 17.34l-3.64-6.4c-.3-.43-.71-.73-1.16-.8a1.12 1.12 0 0 0-.9.21c-.62.5-.73 1.18-.32 2.06l1.22 2.6 1.4 2.45c2.23 4.09 1.51 8-2.15 11.66a9.6 9.6 0 0 1-.8.71 6.53 6.53 0 0 0 4.3-2.1c3.82-3.82 3.57-7.87 2.05-10.39zm-6.25 11.08c3.35-3.35 4-6.78 1.98-10.47L21.2 12c-.3-.43-.71-.72-1.16-.8a1.12 1.12 0 0 0-.9.22c-.62.49-.74 1.18-.32 2.06l1.72 3.63a.5.5 0 0 1-.81.57l-8.91-8.9a1.33 1.33 0 0 0-1.89 1.88l5.3 5.3a.5.5 0 0 1-.71.7l-5.3-5.3-1.49-1.49c-.5-.5-1.38-.5-1.88 0a1.34 1.34 0 0 0 0 1.89l1.49 1.5 5.3 5.28a.5.5 0 0 1-.36.86.5.5 0 0 1-.36-.15l-5.29-5.29a1.34 1.34 0 0 0-1.88 0 1.34 1.34 0 0 0 0 1.89l2.23 2.23L9.3 21.4a.5.5 0 0 1-.36.85.5.5 0 0 1-.35-.14l-3.32-3.33a1.33 1.33 0 0 0-1.89 0 1.32 1.32 0 0 0-.39.95c0 .35.14.69.4.94l6.39 6.4c3.53 3.53 8.86 5.3 12.82 1.35zM12.73 9.26l5.68 5.68-.49-1.04c-.52-1.1-.43-2.13.22-2.89l-3.3-3.3a1.34 1.34 0 0 0-1.88 0 1.33 1.33 0 0 0-.4.94c0 .22.07.42.17.61zm14.79 19.18a7.46 7.46 0 0 1-6.41 2.31 7.92 7.92 0 0 1-3.67.9c-3.05 0-6.12-1.63-8.36-3.88l-6.4-6.4A2.31 2.31 0 0 1 2 19.72a2.33 2.33 0 0 1 1.92-2.3l-.87-.87a2.34 2.34 0 0 1 0-3.3 2.33 2.33 0 0 1 1.24-.64l-.14-.14a2.34 2.34 0 0 1 0-3.3 2.39 2.39 0 0 1 3.3 0l.14.14a2.33 2.33 0 0 1 3.95-1.24l.09.09c.09-.42.29-.83.62-1.16a2.34 2.34 0 0 1 3.3 0l3.38 3.39a2.17 2.17 0 0 1 1.27-.17c.54.08 1.03.35 1.45.76.1-.55.41-1.03.9-1.42a2.12 2.12 0 0 1 1.67-.4 2.8 2.8 0 0 1 1.85 1.25l3.65 6.43c1.7 2.83 2.03 7.37-2.2 11.6zM13.22.48l-1.92.89 2.37 2.83-.45-3.72zm8.48.88L19.78.5l-.44 3.7 2.36-2.84zM16.5 3.3L15.48 0h2.04L16.5 3.3z" fill-rule="evenodd"></path></svg></div></a></span></div><div class="r mm mn mo mp pe pf pg ph pi pj"><div class="eg pb mt"><h4 class="ar ck hm at ef"><button class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct">725<span class="r h g f pc pd"> <!-- -->claps</span></button><span class="r h g f pc pd"></span></h4></div></div></div></span></div><div class="r pk pl pm pn po"></div><button class="de mf bf"><div class="mw n o ea"><span class="pp r h g f pc pd"><svg width="33" height="33" viewBox="0 0 33 33" fill="none" class="q" aria-label="responses"><path clip-rule="evenodd" d="M24.28 25.5l.32-.29c2.11-1.94 3.4-4.61 3.4-7.56C28 11.83 22.92 7 16.5 7S5 11.83 5 17.65s5.08 10.66 11.5 10.66c1.22 0 2.4-.18 3.5-.5l.5-.15.41.33a8.86 8.86 0 0 0 4.68 2.1 7.34 7.34 0 0 1-1.3-4.15v-.43zm1 .45c0 1.5.46 2.62 1.69 4.44.22.32.01.75-.38.75a9.69 9.69 0 0 1-6.31-2.37c-1.2.35-2.46.54-3.78.54C9.6 29.3 4 24.09 4 17.65 4 11.22 9.6 6 16.5 6S29 11.22 29 17.65c0 3.25-1.42 6.18-3.72 8.3z"></path></svg></span><span class="pq r oy oz pa e d"><svg width="25" height="25" class="q" aria-label="responses"><path d="M19.07 21.12a6.33 6.33 0 0 1-3.53-1.1 7.8 7.8 0 0 1-.7-.52c-.77.21-1.57.32-2.38.32-4.67 0-8.46-3.5-8.46-7.8C4 7.7 7.79 4.2 12.46 4.2c4.66 0 8.46 3.5 8.46 7.8 0 2.06-.85 3.99-2.4 5.45a6.28 6.28 0 0 0 1.14 2.59c.15.21.17.48.06.7a.69.69 0 0 1-.62.38h-.03zm0-1v.5l.03-.5h-.03zm-3.92-1.64l.21.2a6.09 6.09 0 0 0 3.24 1.54 7.14 7.14 0 0 1-.83-1.84 5.15 5.15 0 0 1-.16-.75 2.4 2.4 0 0 1-.02-.29v-.23l.18-.15a6.6 6.6 0 0 0 2.3-4.96c0-3.82-3.4-6.93-7.6-6.93-4.19 0-7.6 3.11-7.6 6.93 0 3.83 3.41 6.94 7.6 6.94.83 0 1.64-.12 2.41-.35l.28-.08z" fill-rule="evenodd"></path></svg></span><div class="r eg pr my ps na pt nc pu pv pw px"><h4 class="ar ck hm at ef">7<!-- --> <span class="r h g f pc pd">response<!-- -->s</span></h4></div></div></button></div><div class="n o"><div class="it r ao"><button class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct"><svg width="29" height="29" class="ax"><path d="M22.05 7.54a4.47 4.47 0 0 0-3.3-1.46 4.53 4.53 0 0 0-4.53 4.53c0 .35.04.7.08 1.05A12.9 12.9 0 0 1 5 6.89a5.1 5.1 0 0 0-.65 2.26c.03 1.6.83 2.99 2.02 3.79a4.3 4.3 0 0 1-2.02-.57v.08a4.55 4.55 0 0 0 3.63 4.44c-.4.08-.8.13-1.21.16l-.81-.08a4.54 4.54 0 0 0 4.2 3.15 9.56 9.56 0 0 1-5.66 1.94l-1.05-.08c2 1.27 4.38 2.02 6.94 2.02 8.3 0 12.86-6.9 12.84-12.85.02-.24 0-.43 0-.65a8.68 8.68 0 0 0 2.26-2.34c-.82.38-1.7.62-2.6.72a4.37 4.37 0 0 0 1.95-2.51c-.84.53-1.81.9-2.83 1.13z"></path></svg></button></div><div class="it r ao"><button class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct"><svg width="29" height="29" viewBox="0 0 29 29" fill="none" class="ax"><path d="M5 6.36C5 5.61 5.63 5 6.4 5h16.2c.77 0 1.4.61 1.4 1.36v16.28c0 .75-.63 1.36-1.4 1.36H6.4c-.77 0-1.4-.6-1.4-1.36V6.36z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M10.76 20.9v-8.57H7.89v8.58h2.87zm-1.44-9.75c1 0 1.63-.65 1.63-1.48-.02-.84-.62-1.48-1.6-1.48-.99 0-1.63.64-1.63 1.48 0 .83.62 1.48 1.59 1.48h.01zM12.35 20.9h2.87v-4.79c0-.25.02-.5.1-.7.2-.5.67-1.04 1.46-1.04 1.04 0 1.46.8 1.46 1.95v4.59h2.87v-4.92c0-2.64-1.42-3.87-3.3-3.87-1.55 0-2.23.86-2.61 1.45h.02v-1.24h-2.87c.04.8 0 8.58 0 8.58z" fill="#fff"></path></svg></button></div><div class="it r ao"><button class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct"><svg width="29" height="29" class="ax"><path d="M23.2 5H5.8a.8.8 0 0 0-.8.8V23.2c0 .44.35.8.8.8h9.3v-7.13h-2.38V13.9h2.38v-2.38c0-2.45 1.55-3.66 3.74-3.66 1.05 0 1.95.08 2.2.11v2.57h-1.5c-1.2 0-1.48.57-1.48 1.4v1.96h2.97l-.6 2.97h-2.37l.05 7.12h5.1a.8.8 0 0 0 .79-.8V5.8a.8.8 0 0 0-.8-.79"></path></svg></button></div><div class="py r ao"><div class="ax"><span><a href="https://medium.com/m/signin?operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2Fmake-it-personal%2Fmy-sister-and-i-are-the-victims-our-brother-is-the-predator-45296dde8817&amp;source=post_actions_footer--------------------------bookmark_footer-" class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct" rel="noopener"><svg width="25" height="25" viewBox="0 0 25 25"><path d="M19 6a2 2 0 0 0-2-2H8a2 2 0 0 0-2 2v14.66h.01c.01.1.05.2.12.28a.5.5 0 0 0 .7.03l5.67-4.12 5.66 4.13a.5.5 0 0 0 .71-.03.5.5 0 0 0 .12-.29H19V6zm-6.84 9.97L7 19.64V6a1 1 0 0 1 1-1h9a1 1 0 0 1 1 1v13.64l-5.16-3.67a.49.49 0 0 0-.68 0z" fill-rule="evenodd"></path></svg></a></span></div></div></div></div></div></div><div><div class="n p"><div class="z ab ac ae af fl ah ai"><div class="pz bn nj ot r qa y"><div class="r g"><div class="qb qc r eg"><span class="r qd al qe"><div class="r s qf qg"><a rel="noopener" href="/@jessicawcarson?source=follow_footer--------------------------follow_footer-"><div class="eg eu cd"><div class="hc n ea o p s hd he hf hg hh dh"><svg width="91" height="91" viewBox="0 0 91 91"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.5 1.4c-17.14 0-32 9.95-39.25 24.5L5 25.28C12.47 10.28 27.8 0 45.5 0S78.53 10.29 86 25.28l-1.25.62C77.5 11.35 62.65 1.4 45.5 1.4zM6.25 65.1c7.25 14.55 22.1 24.5 39.25 24.5 17.14 0 32-9.95 39.25-24.5l1.25.62C78.53 80.72 63.2 91 45.5 91S12.47 80.71 5 65.72l1.25-.62z"></path></svg></div><img alt="Jess Carson" class="r hi cd eu" src="https://miro.medium.com/fit/c/160/160/1*eKrYxh-xIG3P1dV9atbvVQ.jpeg" width="80" height="80"/></div></a></div><span class="r"><div class="qh r qi"><p class="ar ck cl at qj aw cm">Written by</p></div><div class="qh qk n qi"><div class="ai n o eb"><h2 class="ar ec ql qm ef"><a class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct" rel="noopener" href="/@jessicawcarson?source=follow_footer--------------------------follow_footer-">Jess Carson</a></h2><div class="r g"><span><button class="lt hu ay az lu bi bj lv bh if ar b as at au av ih ii dm ij ik">Follow</button></span></div></div></div></span></span><div class="qh qn r qi bo"><div class="qo r"><h4 class="ar ck ln op aw">Writer of Taboos and the Unspoken</h4></div><div class="qp qq bo"><span><button class="lt hu ay az lu bi bj lv bh if ar b as at au av ih ii dm ij ik">Follow</button></span></div></div></div><div class="pz r"></div><div class="qb qc r eg"><span class="r qd al qe"><div class="r s qf qg"><a href="/make-it-personal?source=follow_footer--------------------------follow_footer-" rel="noopener"><img alt="Make it Personal" class="if eu cd" src="https://miro.medium.com/fit/c/160/160/1*S53cpw0YfJhUCtiE5NP94w.jpeg" width="80" height="80"/></a></div><span class="r"><div class="qh qk n qi"><div class="ai n o eb"><h2 class="ar ec ql qm ef"><a href="/make-it-personal?source=follow_footer--------------------------follow_footer-" class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct" rel="noopener">Make it Personal</a></h2><div class="r g"><div class="ij" aria-hidden="false"><span><button class="lt hu ay az lu bi bj lv bh if ar b as at au av ih ii dm ij ik">Follow</button></span></div></div></div></div></span></span><div class="qh qr r qi bo"><div class="qo r"><h4 class="ar ck ln op aw">We publish personal essays about politics, TV/film, internet culture and so on. Take a big topic and let us see it through your eyes. We also publish a short story every Sunday. Every writer is guaranteed at least $10 per personal essay, $20 per short story.</h4></div><div class="qp qq bo"><div class="ij" aria-hidden="false"><span><button class="lt hu ay az lu bi bj lv bh if ar b as at au av ih ii dm ij ik">Follow</button></span></div></div></div></div></div><div class="qp bo"><div class="qs r"><div class="n ea"><div class="qt r"><a rel="noopener" href="/@jessicawcarson?source=follow_footer--------------------------follow_footer-"><div class="eg qu qv"><div class="hc n ea o p s hd he hf hg hh dh"><svg width="49" height="49" viewBox="0 0 49 49"><path fill-rule="evenodd" clip-rule="evenodd" d="M24.5 1.1c-9.39 0-17.53 5.55-21.51 13.66L2 14.28C6.15 5.82 14.66 0 24.5 0S42.85 5.82 47 14.28l-.99.48C42.03 6.65 33.9 1.1 24.5 1.1zM2.99 34.24C6.97 42.35 15.1 47.9 24.5 47.9c9.39 0 17.53-5.55 21.51-13.66l.99.48C42.85 43.18 34.34 49 24.5 49S6.15 43.18 2 34.72l.99-.48z"></path></svg></div><img alt="Jess Carson" class="r hi qv qu" src="https://miro.medium.com/fit/c/80/80/1*eKrYxh-xIG3P1dV9atbvVQ.jpeg" width="40" height="40"/></div></a></div><div class="hj r"><p class="ar ck qw qx qj aw cm">Written by</p><div class="n ea"><h2 class="ar ec ln lo ef"><a class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct" rel="noopener" href="/@jessicawcarson?source=follow_footer--------------------------follow_footer-">Jess Carson</a></h2><div class="hj r"><span><button class="ht hu ay az lu bi bj lv bh if ar b as ig cl av ih ii dm ij ik">Follow</button></span></div></div><div class="ns r"><h4 class="ar ck hm at aw">Writer of Taboos and the Unspoken</h4></div></div></div><div class="qs r"><div class="n ea"><a href="/make-it-personal?source=follow_footer--------------------------follow_footer-" rel="noopener"><img alt="Make it Personal" class="if qu qv" src="https://miro.medium.com/fit/c/80/80/1*S53cpw0YfJhUCtiE5NP94w.jpeg" width="40" height="40"/></a><div class="hj r"><div class="n ea"><h2 class="ar ec ln lo ef"><a href="/make-it-personal?source=follow_footer--------------------------follow_footer-" class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct" rel="noopener">Make it Personal</a></h2><div class="hj r"><div class="ij" aria-hidden="false"><span><button class="lt hu ay az lu bi bj lv bh if ar b as at au av ih ii dm ij ik">Follow</button></span></div></div></div><div class="ns r"><h4 class="ar ck hm at aw">We publish personal essays about politics, TV/film, internet culture and so on. Take a big topic and let us see it through your eyes. We also publish a short story every Sunday. Every writer is guaranteed at least $10 per personal essay, $20 per short story.</h4></div></div></div></div></div></div></div><div class="qy bn r qa qz y"></div></div></div><div class="ra r rb y"><div class="n p"><div class="z ab ac ae af ag ah ai"><div class="rc rd r"><div class="re lm rf rd r rg rh"><h2 class="ar ec nl jq nm js nn go no gr np gu ef">More From Medium</h2></div><div class="ca n ea oe ri rj rk rl rm rn ro rp rq rr rs rt ru rv rw"><div class="rx ry rz sa sb sc sd se sf sg sh si sj sk sl sm sn so sp sq sr"><div class="ss st r"><div class="ai da"><div class="n eb"><div class="r bv su sv sw"><div class="sx r"><h2 class="ar ec sy sz ta tb tc td nz te ob tf ef"><a rel="noopener" href="/the-cynical-report/southern-city-prohibits-free-speech-4510111a1562?source=post_internal_links---------0------------------">Southern City Prohibits Free Speech</a></h2></div><div class="o n"><div></div><div class="ai r"><div class="n"><div style="flex:1"><span class="ar b as at au av r ef q"><div class="cu n o hl"><span class="ar ck cl at ef"><a class="co cp ba bb bc bd be bf bg bh hs bk cs ct" rel="noopener" href="/@rohan12602?source=post_internal_links---------0------------------">Rohan Upadhyay</a><span> <!-- -->in<!-- --> <a href="/the-cynical-report?source=post_internal_links---------0------------------" class="co cp ba bb bc bd be bf bg bh hs bk cs ct" rel="noopener">The Cynical Report</a></span></span></div></span></div></div></div></div></div><div class="hj iu r tg th"><a class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct r" rel="noopener" href="/the-cynical-report/southern-city-prohibits-free-speech-4510111a1562?source=post_internal_links---------0------------------"><div class="jg r eg eo"><div class="ti ji r"><div class="df jd s t u da ai bq je jf"><img class="s t u da ai jj jk jl" src="https://miro.medium.com/max/60/1*qcBLTNV78Gq57_HxbQODVQ.png?q=20" width="70" height="70" role="presentation"/></div><img class="df jd tj tk tl tm tn to tp tq tr ts c" width="70" height="70" role="presentation"/><noscript><img class="tj tk tl tm tn to tp tq tr ts" src="https://miro.medium.com/fit/c/140/140/1*qcBLTNV78Gq57_HxbQODVQ.png" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*qcBLTNV78Gq57_HxbQODVQ.png 48w, https://miro.medium.com/fit/c/140/140/1*qcBLTNV78Gq57_HxbQODVQ.png 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="rx ry rz sa sb sc sd se sf sg sh si sj sk sl sm sn so sp sq sr"><div class="ss st r"><div class="ai da"><div class="n eb"><div class="r bv su sv sw"><div class="sx r"><h2 class="ar ec sy sz ta tb tc td nz te ob tf ef"><a rel="noopener" href="/@gayleleslie/evangelicals-bid-for-a-president-mike-pence-4a3fbbe544c5?source=post_internal_links---------1------------------">Evangelicals Bid for a President Mike Pence</a></h2></div><div class="o n"><div></div><div class="ai r"><div class="n"><div style="flex:1"><span class="ar b as at au av r ef q"><div class="cu n o hl"><span class="ar ck cl at ef"><a class="co cp ba bb bc bd be bf bg bh hs bk cs ct" rel="noopener" href="/@gayleleslie?source=post_internal_links---------1------------------">Gayle Leslie</a></span></div></span></div></div></div></div></div><div class="hj iu r tg th"><a class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct r" rel="noopener" href="/@gayleleslie/evangelicals-bid-for-a-president-mike-pence-4a3fbbe544c5?source=post_internal_links---------1------------------"><div class="jg r eg eo"><div class="ti ji r"><div class="df jd s t u da ai bq je jf"><img class="s t u da ai jj jk jl" src="https://miro.medium.com/max/60/1*LPpXiercrkYUqs70pcld1Q.png?q=20" width="70" height="70" role="presentation"/></div><img class="df jd tj tk tl tm tn to tp tq tr ts c" width="70" height="70" role="presentation"/><noscript><img class="tj tk tl tm tn to tp tq tr ts" src="https://miro.medium.com/fit/c/140/140/1*LPpXiercrkYUqs70pcld1Q.png" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*LPpXiercrkYUqs70pcld1Q.png 48w, https://miro.medium.com/fit/c/140/140/1*LPpXiercrkYUqs70pcld1Q.png 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="rx ry rz sa sb sc sd se sf sg sh si sj sk sl sm sn so sp sq sr"><div class="ss st r"><div class="ai da"><div class="n eb"><div class="r bv su sv sw"><div class="sx r"><h2 class="ar ec sy sz ta tb tc td nz te ob tf ef"><a rel="noopener" href="/@timjwise/killing-one-monster-unleashing-another-495ca27e88e2?source=post_internal_links---------2------------------">Killing One Monster, Unleashing Another</a></h2></div><div class="o n"><div></div><div class="ai r"><div class="n"><div style="flex:1"><span class="ar b as at au av r ef q"><div class="cu n o hl"><span class="ar ck cl at ef"><a class="co cp ba bb bc bd be bf bg bh hs bk cs ct" rel="noopener" href="/@timjwise?source=post_internal_links---------2------------------">Tim Wise</a></span></div></span></div></div></div></div></div><div class="hj iu r tg th"><a class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct r" rel="noopener" href="/@timjwise/killing-one-monster-unleashing-another-495ca27e88e2?source=post_internal_links---------2------------------"><div class="jg r eg eo"><div class="ti ji r"><div class="df jd s t u da ai bq je jf"><img class="s t u da ai jj jk jl" src="https://miro.medium.com/max/60/1*vH2qzpAAqdiz7sIBml_5rQ.jpeg?q=20" width="70" height="70" role="presentation"/></div><img class="df jd tj tk tl tm tn to tp tq tr ts c" width="70" height="70" role="presentation"/><noscript><img class="tj tk tl tm tn to tp tq tr ts" src="https://miro.medium.com/fit/c/140/140/1*vH2qzpAAqdiz7sIBml_5rQ.jpeg" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*vH2qzpAAqdiz7sIBml_5rQ.jpeg 48w, https://miro.medium.com/fit/c/140/140/1*vH2qzpAAqdiz7sIBml_5rQ.jpeg 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="rx ry rz sa sb sc sd se sf sg sh si sj sk sl sm sn so sp sq sr"><div class="ss st r"><div class="ai da"><div class="n eb"><div class="r bv su sv sw"><div class="sx r"><h2 class="ar ec sy sz ta tb tc td nz te ob tf ef"><a rel="noopener" href="/aclu/president-trump-stop-and-frisk-is-both-unconstitutional-and-ineffective-4897d26ec73a?source=post_internal_links---------3------------------">President Trump, Stop and Frisk Is Both Unconstitutional and Ineffective</a></h2></div><div class="o n"><div></div><div class="ai r"><div class="n"><div style="flex:1"><span class="ar b as at au av r ef q"><div class="cu n o hl"><span class="ar ck cl at ef"><a class="co cp ba bb bc bd be bf bg bh hs bk cs ct" rel="noopener" href="/@aclu?source=post_internal_links---------3------------------">ACLU National</a><span> <!-- -->in<!-- --> <a href="/aclu?source=post_internal_links---------3------------------" class="co cp ba bb bc bd be bf bg bh hs bk cs ct" rel="noopener">ACLU</a></span></span></div></span></div></div></div></div></div><div class="hj iu r tg th"><a class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct r" rel="noopener" href="/aclu/president-trump-stop-and-frisk-is-both-unconstitutional-and-ineffective-4897d26ec73a?source=post_internal_links---------3------------------"><div class="jg r eg eo"><div class="ti ji r"><div class="df jd s t u da ai bq je jf"><img class="s t u da ai jj jk jl" src="https://miro.medium.com/max/60/1*9jmQWEY8RZR3jy4cNo8Ipw.jpeg?q=20" width="70" height="70" role="presentation"/></div><img class="df jd tj tk tl tm tn to tp tq tr ts c" width="70" height="70" role="presentation"/><noscript><img class="tj tk tl tm tn to tp tq tr ts" src="https://miro.medium.com/fit/c/140/140/1*9jmQWEY8RZR3jy4cNo8Ipw.jpeg" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*9jmQWEY8RZR3jy4cNo8Ipw.jpeg 48w, https://miro.medium.com/fit/c/140/140/1*9jmQWEY8RZR3jy4cNo8Ipw.jpeg 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="rx ry rz sa sb sc sd se sf sg sh si sj sk sl sm sn so sp sq sr"><div class="ss st r"><div class="ai da"><div class="n eb"><div class="r bv su sv sw"><div class="sx r"><h2 class="ar ec sy sz ta tb tc td nz te ob tf ef"><a rel="noopener" href="/age-of-awareness/the-nunce-and-future-king-47fd2786be3e?source=post_internal_links---------4------------------">The Nunce and Future King —</a></h2></div><div class="o n"><div></div><div class="ai r"><div class="n"><div style="flex:1"><span class="ar b as at au av r ef q"><div class="cu n o hl"><span class="ar ck cl at ef"><a class="co cp ba bb bc bd be bf bg bh hs bk cs ct" rel="noopener" href="/@thejbsgroup78?source=post_internal_links---------4------------------">Joel B. Stronberg</a><span> <!-- -->in<!-- --> <a href="/age-of-awareness?source=post_internal_links---------4------------------" class="co cp ba bb bc bd be bf bg bh hs bk cs ct" rel="noopener">Age of Awareness</a></span></span></div></span></div></div></div></div></div><div class="hj iu r tg th"><a class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct r" rel="noopener" href="/age-of-awareness/the-nunce-and-future-king-47fd2786be3e?source=post_internal_links---------4------------------"><div class="jg r eg eo"><div class="ti ji r"><div class="df jd s t u da ai bq je jf"><img class="s t u da ai jj jk jl" src="https://miro.medium.com/max/60/1*SgJC3Qnl4jISwb3vm_JrsQ.jpeg?q=20" width="70" height="70" role="presentation"/></div><img class="df jd tj tk tl tm tn to tp tq tr ts c" width="70" height="70" role="presentation"/><noscript><img class="tj tk tl tm tn to tp tq tr ts" src="https://miro.medium.com/fit/c/140/140/1*SgJC3Qnl4jISwb3vm_JrsQ.jpeg" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*SgJC3Qnl4jISwb3vm_JrsQ.jpeg 48w, https://miro.medium.com/fit/c/140/140/1*SgJC3Qnl4jISwb3vm_JrsQ.jpeg 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="rx ry rz sa sb sc sd se sf sg sh si sj sk sl sm sn so sp sq sr"><div class="ss st r"><div class="ai da"><div class="n eb"><div class="r bv su sv sw"><div class="sx r"><h2 class="ar ec sy sz ta tb tc td nz te ob tf ef"><a rel="noopener" href="/east-of-72nd/private-prisons-problem-and-solution-4862ac243725?source=post_internal_links---------5------------------">Private Prisons: Problem And Solution</a></h2></div><div class="o n"><div></div><div class="ai r"><div class="n"><div style="flex:1"><span class="ar b as at au av r ef q"><div class="cu n o hl"><span class="ar ck cl at ef"><a class="co cp ba bb bc bd be bf bg bh hs bk cs ct" rel="noopener" href="/@Saba_the_Hunt?source=post_internal_links---------5------------------">Sabastian Hunt</a><span> <!-- -->in<!-- --> <a href="/east-of-72nd?source=post_internal_links---------5------------------" class="co cp ba bb bc bd be bf bg bh hs bk cs ct" rel="noopener">East of 72nd</a></span></span></div></span></div></div></div></div></div><div class="hj iu r tg th"><a class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct r" rel="noopener" href="/east-of-72nd/private-prisons-problem-and-solution-4862ac243725?source=post_internal_links---------5------------------"><div class="jg r eg eo"><div class="ti ji r"><div class="df jd s t u da ai bq je jf"><img class="s t u da ai jj jk jl" src="https://miro.medium.com/max/60/1*TWRsicdf1gVZGc8OjrUd4g.png?q=20" width="70" height="70" role="presentation"/></div><img class="df jd tj tk tl tm tn to tp tq tr ts c" width="70" height="70" role="presentation"/><noscript><img class="tj tk tl tm tn to tp tq tr ts" src="https://miro.medium.com/fit/c/140/140/1*TWRsicdf1gVZGc8OjrUd4g.png" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*TWRsicdf1gVZGc8OjrUd4g.png 48w, https://miro.medium.com/fit/c/140/140/1*TWRsicdf1gVZGc8OjrUd4g.png 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="rx ry rz sa sb sc sd se sf sg sh si sj sk sl sm sn so sp sq sr"><div class="ss st r"><div class="ai da"><div class="n eb"><div class="r bv su sv sw"><div class="sx r"><h2 class="ar ec sy sz ta tb tc td nz te ob tf ef"><a rel="noopener" href="/@williamspivey/why-some-people-arent-shocked-about-manafort-s-light-sentence-47843e441d4?source=post_internal_links---------6------------------">Why Some People Aren’t Shocked About Manafort’s Light Sentence</a></h2></div><div class="o n"><div></div><div class="ai r"><div class="n"><div style="flex:1"><span class="ar b as at au av r ef q"><div class="cu n o hl"><span class="ar ck cl at ef"><a class="co cp ba bb bc bd be bf bg bh hs bk cs ct" rel="noopener" href="/@williamspivey?source=post_internal_links---------6------------------">William Spivey</a></span></div></span></div></div></div></div></div><div class="hj iu r tg th"><a class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct r" rel="noopener" href="/@williamspivey/why-some-people-arent-shocked-about-manafort-s-light-sentence-47843e441d4?source=post_internal_links---------6------------------"><div class="jg r eg eo"><div class="ti ji r"><div class="df jd s t u da ai bq je jf"><img class="s t u da ai jj jk jl" src="https://miro.medium.com/max/60/1*WpnPt6FcqldhebKmNs2A7w.jpeg?q=20" width="70" height="70" role="presentation"/></div><img class="df jd tj tk tl tm tn to tp tq tr ts c" width="70" height="70" role="presentation"/><noscript><img class="tj tk tl tm tn to tp tq tr ts" src="https://miro.medium.com/fit/c/140/140/1*WpnPt6FcqldhebKmNs2A7w.jpeg" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*WpnPt6FcqldhebKmNs2A7w.jpeg 48w, https://miro.medium.com/fit/c/140/140/1*WpnPt6FcqldhebKmNs2A7w.jpeg 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="rx ry rz sa sb sc sd se sf sg sh si sj sk sl sm sn so sp sq sr"><div class="ss st r"><div class="ai da"><div class="n eb"><div class="r bv su sv sw"><div class="sx r"><h2 class="ar ec sy sz ta tb tc td nz te ob tf ef"><a rel="noopener" href="/rebel-wisdom/kavanaugh-vs-the-intellectual-dark-web-4768d959a25c?source=post_internal_links---------7------------------">Kavanaugh vs The Intellectual Dark Web</a></h2></div><div class="o n"><div></div><div class="ai r"><div class="n"><div style="flex:1"><span class="ar b as at au av r ef q"><div class="cu n o hl"><span class="ar ck cl at ef"><a class="co cp ba bb bc bd be bf bg bh hs bk cs ct" rel="noopener" href="/@davidfuller?source=post_internal_links---------7------------------">David Fuller</a><span> <!-- -->in<!-- --> <a href="/rebel-wisdom?source=post_internal_links---------7------------------" class="co cp ba bb bc bd be bf bg bh hs bk cs ct" rel="noopener">Rebel Wisdom</a></span></span></div></span></div></div></div></div></div><div class="hj iu r tg th"><a class="co cp ba bb bc bd be bf bg bh cq cr bk cs ct r" rel="noopener" href="/rebel-wisdom/kavanaugh-vs-the-intellectual-dark-web-4768d959a25c?source=post_internal_links---------7------------------"><div class="jg r eg eo"><div class="ti ji r"><div class="df jd s t u da ai bq je jf"><img class="s t u da ai jj jk jl" src="https://miro.medium.com/max/60/1*ajQwEG9i7vepD_rqP6HyXw.png?q=20" width="70" height="70" role="presentation"/></div><img class="df jd tj tk tl tm tn to tp tq tr ts c" width="70" height="70" role="presentation"/><noscript><img class="tj tk tl tm tn to tp tq tr ts" src="https://miro.medium.com/fit/c/140/140/1*ajQwEG9i7vepD_rqP6HyXw.png" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*ajQwEG9i7vepD_rqP6HyXw.png 48w, https://miro.medium.com/fit/c/140/140/1*ajQwEG9i7vepD_rqP6HyXw.png 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="tt r tu tv"><div class="n p"><div class="z ab ac ae af ag ah ai"><div class="tw tx qb n eb g"><div class="ty n eb"><div class="tz r ua"><div class="sx r"><a class="co cp ba bb bc bd be bf bg bh ub uc bk ud ue" rel="noopener" href="/about?autoplay=1&amp;source=post_page-----45296dde8817----------------------"><h2 class="ar ec ed ee uf">Discover <!-- -->Medium</h2></a></div><h4 class="ar ck hm at ug">Welcome to a place where words matter. On <!-- -->Medium<!-- -->, smart voices and original ideas take center stage - with no ads in sight.<!-- --> <a class="co cp ba bb bc bd be bf bg bh bk ud ue od" rel="noopener" href="/about?autoplay=1&amp;source=post_page-----45296dde8817----------------------">Watch</a></h4></div><div class="tz r ua"><div class="sx r"><a href="https://medium.com/topics?source=post_page-----45296dde8817----------------------" class="co cp ba bb bc bd be bf bg bh ub uc bk ud ue" rel="noopener"><h2 class="ar ec ed ee uf">Make <!-- -->Medium<!-- --> yours</h2></a></div><h4 class="ar ck hm at ug">Follow all the topics you care about, and we’ll deliver the best stories for you to your homepage and inbox.<!-- --> <a href="https://medium.com/topics?source=post_page-----45296dde8817----------------------" class="co cp ba bb bc bd be bf bg bh bk ud ue od" rel="noopener">Explore</a></h4></div><div class="tz r ua"><div class="sx r"><a class="co cp ba bb bc bd be bf bg bh ub uc bk ud ue" rel="noopener" href="/membership?source=post_page-----45296dde8817----------------------"><h2 class="ar ec ed ee uf">Become a member</h2></a></div><h4 class="ar ck hm at ug">Get unlimited access to the best stories on <!-- -->Medium<!-- --> — and support writers while you’re at it. Just $5/month.<!-- --> <a class="co cp ba bb bc bd be bf bg bh bk ud ue od" rel="noopener" href="/membership?source=post_page-----45296dde8817----------------------">Upgrade</a></h4></div></div></div><div class="n lk"><div class="n o eb"><a class="co cp ba bb bc bd be bf bg bh ub uc bk ud ue" rel="noopener" href="/?source=post_page-----45296dde8817----------------------"><svg height="22" width="112" viewBox="0 0 111.5 22" class="uh"><path d="M56.3 19.5c0 .4 0 .5.3.7l1.5 1.4v.1h-6.5V19c-.7 1.8-2.4 3-4.3 3-3.3 0-5.8-2.6-5.8-7.5 0-4.5 2.6-7.6 6.3-7.6 1.6-.1 3.1.8 3.8 2.4V3.2c0-.3-.1-.6-.3-.7l-1.4-1.4V1l6.5-.8v19.3zm-4.8-.8V9.5c-.5-.6-1.2-.9-1.9-.9-1.6 0-3.1 1.4-3.1 5.7 0 4 1.3 5.4 3 5.4.8.1 1.6-.3 2-1zm9.1 3.1V9.4c0-.3-.1-.6-.3-.7l-1.4-1.5v-.1h6.5v12.5c0 .4 0 .5.3.7l1.4 1.4v.1h-6.5zm-.2-19.2C60.4 1.2 61.5 0 63 0c1.4 0 2.6 1.2 2.6 2.6S64.4 5.3 63 5.3a2.6 2.6 0 0 1-2.6-2.7zm22.5 16.9c0 .4 0 .5.3.7l1.5 1.4v.1h-6.5v-3.2c-.6 2-2.4 3.4-4.5 3.4-2.9 0-4.4-2.1-4.4-6.2 0-1.9 0-4.1.1-6.5 0-.3-.1-.5-.3-.7L67.7 7v.1H74v8c0 2.6.4 4.4 2 4.4.9-.1 1.7-.6 2.1-1.3V9.5c0-.3-.1-.6-.3-.7l-1.4-1.5v-.2h6.5v12.4zm22 2.3c0-.5.1-6.5.1-7.9 0-2.6-.4-4.5-2.2-4.5-.9 0-1.8.5-2.3 1.3.2.8.3 1.7.3 2.5 0 1.8-.1 4.2-.1 6.5 0 .3.1.5.3.7l1.5 1.4v.1H96c0-.4.1-6.5.1-7.9 0-2.7-.4-4.5-2.2-4.5-.9 0-1.7.5-2.2 1.3v9c0 .4 0 .5.3.7l1.4 1.4v.1h-6.5V9.5c0-.3-.1-.6-.3-.7l-1.4-1.5v-.2h6.5v3.1a4.6 4.6 0 0 1 4.6-3.4c2.2 0 3.6 1.2 4.2 3.5.7-2.1 2.7-3.6 4.9-3.5 2.9 0 4.5 2.2 4.5 6.2 0 1.9-.1 4.2-.1 6.5-.1.3.1.6.3.7l1.4 1.4v.1h-6.6zm-81.4-2l1.9 1.9v.1h-9.8v-.1l2-1.9c.2-.2.3-.4.3-.7V7.3c0-.5 0-1.2.1-1.8L11.4 22h-.1L4.5 6.8c-.1-.4-.2-.4-.3-.6v10c-.1.7 0 1.3.3 1.9l2.7 3.6v.1H0v-.1L2.7 18c.3-.6.4-1.3.3-1.9v-11c0-.5-.1-1.1-.5-1.5L.7 1.1V1h7l5.8 12.9L18.6 1h6.8v.1l-1.9 2.2c-.2.2-.3.5-.3.7v15.2c0 .2.1.5.3.6zm7.6-5.9c0 3.8 1.9 5.3 4.2 5.3 1.9.1 3.6-1 4.4-2.7h.1c-.8 3.7-3.1 5.5-6.5 5.5-3.7 0-7.2-2.2-7.2-7.4 0-5.5 3.5-7.6 7.3-7.6 3.1 0 6.4 1.5 6.4 6.2v.8h-8.7zm0-.8h4.3v-.8c0-3.9-.8-4.9-2-4.9-1.4.1-2.3 1.6-2.3 5.7z"></path></svg></a><h4 class="ar ck hm at ug"><div class="ns ui n eb uj al"><h4 class="ar ck ln op uf"><a class="co cp ba bb bc bd be bf bg bh hs bk ud ue" rel="noopener" href="/about?autoplay=1&amp;source=post_page-----45296dde8817----------------------">About</a></h4><h4 class="ar ck ln op uf"><a href="https://help.medium.com/hc/en-us?source=post_page-----45296dde8817----------------------" class="co cp ba bb bc bd be bf bg bh hs bk ud ue" rel="noopener">Help</a></h4><h4 class="ar ck ln op uf"><a href="https://policy.medium.com/medium-terms-of-service-9db0094a1e0f?source=post_page-----45296dde8817----------------------" class="co cp ba bb bc bd be bf bg bh hs bk ud ue" rel="noopener">Legal</a></h4></div></h4></div><div class="qp uk ul al"><h4 class="ar ck ln op ug">Get the Medium app</h4></div><div class="qp uk dt al um"><div class="un r"><a href="https://itunes.apple.com/app/medium-everyones-stories/id828256236?pt=698524&amp;mt=8&amp;ct=post_page&amp;source=post_page-----45296dde8817----------------------" class="co cp ba bb bc bd be bf bg bh ub uc bk ud ue" rel="noopener nofollow"><img alt="A button that says &#x27;Download on the App Store&#x27;, and if clicked it will lead you to the iOS App store" class="" src="https://miro.medium.com/max/270/1*Crl55Tm6yDNMoucPo1tvDg.png" width="135" height="41"/></a></div><div class="r"><a href="https://play.google.com/store/apps/details?id=com.medium.reader&amp;source=post_page-----45296dde8817----------------------" class="co cp ba bb bc bd be bf bg bh ub uc bk ud ue" rel="noopener nofollow"><img alt="A button that says &#x27;Get it on, Google Play&#x27;, and if clicked it will lead you to the Google Play store" class="" src="https://miro.medium.com/max/270/1*W_RAPQ62h0em559zluJLdQ.png" width="135" height="41"/></a></div></div></div></div></div></div></div></div><script>window.__BUILD_ID__ = "main-20200806-222836-a492f36233"</script><script>window.__GRAPHQL_URI__ = "https://medium.com/_/graphql"</script><script>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</script><script>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</script><script src="https://cdn-client.medium.com/lite/static/js/manifest.61909b73.js"></script><script src="https://cdn-client.medium.com/lite/static/js/vendors~main.4bb93ffa.chunk.js"></script><script src="https://cdn-client.medium.com/lite/static/js/main.63a1c810.chunk.js"></script><script src="https://cdn-client.medium.com/lite/static/js/vendors~instrumentation.3d6380ee.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/instrumentation.28205982.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/reporting.fefe47e5.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/vendors~AMPPost~CollectionHomepage~CollectionHomepagePreview~CollectionNewShortformEditor~Collection~abee666d.21607860.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/vendors~AMPPost~CollectionNewShortformEditor~CollectionPostShortformEditor~DebugCachedPost~Post~Sequ~19f09bd3.5b5af8d1.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/vendors~AMPPost~DebugCachedPost~Post~SequencePost~Series.1add9466.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/AMPPost~CollectionHomepage~CollectionHomepagePreview~CollectionNewShortformEditor~CollectionPostShor~c3445a7d.a7c0b847.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/Post.5b86426e.chunk.js"></script><script>window.main();</script></body></html>