<!DOCTYPE html><html xmlns:cc="http://creativecommons.org/ns#"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# medium-com: http://ogp.me/ns/fb/medium-com#"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=contain"><title>Two histories of Myst – Picking Up the Pieces – Medium</title><link rel="canonical" href="https://medium.com/picking-up-the-pieces/two-histories-of-myst-8b37e1504f9e"><meta name="title" content="Two histories of Myst – Picking Up the Pieces – Medium"><meta name="referrer" content="origin"><meta name="description" content="The Myst 25th Anniversary Kickstarter raised $2.8 million from over 19,000 backers in May. Last month, the subsequent re-release of Myst entries three and four was met with fanfare. These are…"><meta name="theme-color" content="#000000"><meta property="og:title" content="Two histories of Myst – Picking Up the Pieces – Medium"><meta property="og:url" content="https://medium.com/picking-up-the-pieces/two-histories-of-myst-8b37e1504f9e"><meta property="og:image" content="https://cdn-images-1.medium.com/max/1200/1*BJxWuJstGkvBivufeD18ww.jpeg"><meta property="fb:app_id" content="542599432471018"><meta property="og:description" content="The Myst 25th Anniversary Kickstarter raised $2.8 million from over 19,000 backers in May. Last month, the subsequent re-release of Myst…"><meta name="twitter:description" content="The Myst 25th Anniversary Kickstarter raised $2.8 million from over 19,000 backers in May. Last month, the subsequent re-release of Myst…"><meta name="twitter:image:src" content="https://cdn-images-1.medium.com/max/1200/1*BJxWuJstGkvBivufeD18ww.jpeg"><link rel="publisher" href="https://plus.google.com/103654360130207659246"><link rel="author" href="https://medium.com/@putpgames"><meta property="author" content="John Gabriel Adkins"><meta property="og:type" content="article"><meta name="twitter:card" content="summary_large_image"><meta property="article:publisher" content="https://www.facebook.com/medium"><meta property="article:author" content="https://medium.com/@putpgames"><meta name="robots" content="index, follow"><meta property="article:published_time" content="2018-07-11T21:03:39.450Z"><meta name="twitter:site" content="@Medium"><meta property="og:site_name" content="Medium"><meta name="twitter:label1" value="Reading time"><meta name="twitter:data1" value="48 min read"><meta name="twitter:app:name:iphone" content="Medium"><meta name="twitter:app:id:iphone" content="828256236"><meta name="twitter:app:url:iphone" content="medium://p/8b37e1504f9e"><meta property="al:ios:app_name" content="Medium"><meta property="al:ios:app_store_id" content="828256236"><meta property="al:android:package" content="com.medium.reader"><meta property="al:android:app_name" content="Medium"><meta property="al:ios:url" content="medium://p/8b37e1504f9e"><meta property="al:android:url" content="medium://p/8b37e1504f9e"><meta property="al:web:url" content="https://medium.com/picking-up-the-pieces/two-histories-of-myst-8b37e1504f9e"><link rel="search" type="application/opensearchdescription+xml" title="Medium" href="/osd.xml" /><link rel="alternate" href="android-app://com.medium.reader/https/medium.com/p/8b37e1504f9e" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","image":{"@type":"ImageObject","width":543,"height":332,"url":"https://cdn-images-1.medium.com/max/1086/1*BJxWuJstGkvBivufeD18ww.jpeg"},"url":"https://medium.com/picking-up-the-pieces/two-histories-of-myst-8b37e1504f9e","dateCreated":"2018-07-11T21:03:39.450Z","datePublished":"2018-07-11T21:03:39.450Z","dateModified":"2018-07-13T18:13:48.469Z","headline":"Two histories of Myst","name":"Two histories of Myst","thumbnailUrl":"https://cdn-images-1.medium.com/max/1086/1*BJxWuJstGkvBivufeD18ww.jpeg","keywords":["Tag:Gaming","Tag:Games History","Tag:Computer Games","Tag:Myst","Tag:Adventure Games","Publication:picking-up-the-pieces","LockedPostSource:1","Elevated:false","LayerCake:4"],"author":{"@type":"Person","name":"John Gabriel Adkins","url":"https://medium.com/@putpgames"},"creator":["John Gabriel Adkins"],"publisher":{"@type":"Organization","name":"Picking Up the Pieces","url":"https://medium.com/picking-up-the-pieces","logo":{"@type":"ImageObject","width":308,"height":60,"url":"https://cdn-images-1.medium.com/max/616/1*OMF3fSqH8t4xBJ9-6oZDZw.png"}},"mainEntityOfPage":"https://medium.com/picking-up-the-pieces/two-histories-of-myst-8b37e1504f9e"}</script><link rel="stylesheet" href="https://cdn-static-1.medium.com/_/fp/css/main-branding-base.EPMO0n9FqMhCNSegmieB1w.css"><script>if (window.top !== window.self) window.top.location = window.self.location.href;var OB_startTime = new Date().getTime(); var OB_loadErrors = []; function _onerror(e) { OB_loadErrors.push(e) }; if (document.addEventListener) document.addEventListener("error", _onerror, true); else if (document.attachEvent) document.attachEvent("onerror", _onerror); function _asyncScript(u) {var d = document, f = d.getElementsByTagName("script")[0], s = d.createElement("script"); s.type = "text/javascript"; s.async = true; s.src = u; f.parentNode.insertBefore(s, f);}function _asyncStyles(u) {var d = document, f = d.getElementsByTagName("script")[0], s = d.createElement("link"); s.rel = "stylesheet"; s.href = u; f.parentNode.insertBefore(s, f); return s}(new Image()).src = "/_/stat?event=pixel.load&origin=" + encodeURIComponent(location.origin);</script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create", "UA-24232453-2", "auto", {"allowLinker": true, "legacyCookieDomain": window.location.hostname}); ga("send", "pageview");</script><script async src="https://www.google-analytics.com/analytics.js"></script><script>(function () {var height = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight; var width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth; document.write("<style>section.section-image--fullBleed.is-backgrounded {padding-top: " + Math.round(1.1 * height) + "px;}section.section-image--fullScreen.is-backgrounded, section.section-image--coverFade.is-backgrounded {min-height: " + height + "px; padding-top: " + Math.round(0.5 * height) + "px;}.u-sizeViewHeight100 {height: " + height + "px !important;}.u-sizeViewHeight110 {height: " + Math.round(1.1 * height) + "px !important;}.u-sizeViewHeightMin100 {min-height: " + height + "px !important;}.u-sizeViewHeightMax100 {max-height: " + height + "px !important;}section.section-image--coverFade {height: " + height + "px;}.section-aspectRatioViewportPlaceholder, .section-aspectRatioViewportCropPlaceholder {max-height: " + height + "px;}.section-aspectRatioViewportBottomSpacer, .section-aspectRatioViewportBottomPlaceholder {max-height: " + Math.round(0.5 * height) + "px;}.zoomable:before {top: " + (-1 * height) + "px; left: " + (-1 * width) + "px; padding: " + height + "px " + width + "px;}</style>");})()</script><!--[if lt IE 9]><script charset="UTF-8" src="https://cdn-static-1.medium.com/_/fp/js/shiv.RI2ePTZ5gFmMgLzG5bEVAA.js"></script><![endif]--><link rel="icon" href="https://cdn-static-1.medium.com/_/fp/icons/favicon-rebrand-medium.3Y6xpZ-0FSdWDnPM3hSBIA.ico" class="js-favicon"><link rel="apple-touch-icon" sizes="152x152" href="https://cdn-images-1.medium.com/fit/c/304/304/1*jEYlofiOf_dCmXUh3rLofQ.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdn-images-1.medium.com/fit/c/240/240/1*jEYlofiOf_dCmXUh3rLofQ.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdn-images-1.medium.com/fit/c/152/152/1*jEYlofiOf_dCmXUh3rLofQ.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdn-images-1.medium.com/fit/c/120/120/1*jEYlofiOf_dCmXUh3rLofQ.png"><link rel="mask-icon" href="https://cdn-static-1.medium.com/_/fp/icons/monogram-mask.KPLCSFEZviQN0jQ7veN2RQ.svg" color="#171717"></head><body itemscope class=" postShowScreenv-glyph v-glyph--m2 is-noJs"><script>document.body.className = document.body.className.replace(/(^|\s)is-noJs(\s|$)/, "$1is-js$2")</script><div class="site-main" id="container"><div class="butterBar butterBar--error"></div><div class="surface"><div id="prerendered" class="screenContent"><canvas class="canvas-renderer"></canvas><div class="container u-maxWidth740 u-xs-margin0 notesPositionContainer js-notesPositionContainer"></div><div class="metabar u-clearfix js-metabar u-fixed u-backgroundTransparentWhiteDarkest u-xs-sizeFullViewportWidth"><div class="js-metabarMiddle metabar-inner u-marginAuto u-maxWidth1000 u-flexCenter u-justifyContentSpaceBetween u-height65 u-xs-height56 u-paddingLeft20 u-paddingRight20"><div class="metabar-block u-flex1  u-flexCenter"><div class="js-metabarLogoLeft"><a href="https://medium.com/" data-log-event="home" class="siteNav-logo u-flexCenter u-paddingTop0"><span class="svgIcon svgIcon--logoMonogram svgIcon--45px is-flushLeft u-textColorDarker"><svg class="svgIcon-use" width="45" height="45" viewBox="0 0 45 45" ><path d="M5 40V5h35v35H5zm8.56-12.627c0 .555-.027.687-.318 1.03l-2.457 2.985v.396h6.974v-.396l-2.456-2.985c-.291-.343-.344-.502-.344-1.03V18.42l6.127 13.364h.714l5.256-13.364v10.644c0 .29 0 .342-.185.528l-1.848 1.796v.396h9.19v-.396l-1.822-1.796c-.184-.186-.21-.238-.21-.528V15.937c0-.291.026-.344.21-.528l1.823-1.797v-.396h-6.471l-4.622 11.542-5.203-11.542h-6.79v.396l2.14 2.64c.239.292.291.37.291.768v10.353z"/></svg></span><span class="u-textScreenReader">Homepage</span></a></div><div class="u-flexCenter u-height65 u-xs-height56"><span class="u-inlineBlock u-height28 u-xs-height24 u-verticalAlignTop u-marginRight20 u-marginLeft15 u-borderRightLighter"></span></div><div class="u-flexCenter u-height65 u-xs-height56 u-marginRight18"><a class="js-collectionLogoOrName u-uiTextBold u-fontSize18 u-lineHeightTightest u-xs-fontSize22" href="https://medium.com/picking-up-the-pieces?source=logo-lo_mk3piAJmSROC---667097d93d53"><span class="u-xs-noWrapWithEllipsis u-xs-maxWidth200 u-textColorDark">Picking Up the Pieces</span></a></div><div class="u-flexCenter u-height65 u-xs-height56 u-xs-hide"><div class="buttonSet"><button class="button button--primary button--smallest u-noUserSelect button--withChrome u-accentColor--buttonNormal js-relationshipButton is-smallPill"  data-action="sign-up-prompt" data-sign-in-action="toggle-follow-collection" data-requires-token="true" data-redirect="https://medium.com/_/subscribe/collection/picking-up-the-pieces" data-action-source="----667097d93d53----------------------follow_header" data-collection-id="667097d93d53"><span class="button-label  js-buttonLabel">Follow</span></button><a class="button button--chromeless is-touchIconBlackPulse u-baseColor--buttonNormal button--withIcon button--withSvgIcon"   href="https://twitter.com/NowIsNotGood" title="Visit “Picking Up the Pieces” on Twitter" aria-label="Visit “Picking Up the Pieces” on Twitter" rel="me" target="_blank"><span class="button-defaultState"><span class="svgIcon svgIcon--twitterFilled svgIcon--25px"><svg class="svgIcon-use" width="25" height="25" viewBox="0 0 25 25" ><path d="M21.725 5.338c-.744.47-1.605.804-2.513 1.006a3.978 3.978 0 0 0-2.942-1.293c-2.22 0-4.02 1.81-4.02 4.02 0 .32.034.63.07.94-3.31-.18-6.27-1.78-8.255-4.23a4.544 4.544 0 0 0-.574 2.01c.04 1.43.74 2.66 1.8 3.38-.63-.01-1.25-.19-1.79-.5v.08c0 1.93 1.38 3.56 3.23 3.95-.34.07-.7.12-1.07.14-.25-.02-.5-.04-.72-.07.49 1.58 1.97 2.74 3.74 2.8a8.49 8.49 0 0 1-5.02 1.72c-.3-.03-.62-.04-.93-.07A11.447 11.447 0 0 0 8.88 21c7.386 0 11.43-6.13 11.414-11.414.015-.21.01-.38 0-.578a7.604 7.604 0 0 0 2.01-2.08 7.27 7.27 0 0 1-2.297.645 3.856 3.856 0 0 0 1.72-2.23"/></svg></span></span></a></div></div></div><div class="metabar-block u-flex0 u-flexCenter"><div class="u-flexCenter u-height65 u-xs-height56"><div class="buttonSet buttonSet--wide u-lineHeightInherit"><a class="button button--primary button--chromeless u-accentColor--buttonNormal is-inSiteNavBar u-xs-hide js-signInButton"   href="https://medium.com/m/signin?redirect=https%3A%2F%2Fmedium.com%2Fpicking-up-the-pieces%2Ftwo-histories-of-myst-8b37e1504f9e&amp;source=--------------------------nav_reg&amp;operation=login" data-action="sign-in-prompt" data-redirect="https://medium.com/picking-up-the-pieces/two-histories-of-myst-8b37e1504f9e" data-action-source="--------------------------nav_reg">Sign in</a><a class="button button--primary button--withChrome u-accentColor--buttonNormal is-inSiteNavBar js-signUpButton"   href="https://medium.com/m/signin?redirect=https%3A%2F%2Fmedium.com%2Fpicking-up-the-pieces%2Ftwo-histories-of-myst-8b37e1504f9e&amp;source=--------------------------nav_reg&amp;operation=register" data-action="sign-up-prompt" data-redirect="https://medium.com/picking-up-the-pieces/two-histories-of-myst-8b37e1504f9e" data-action-source="--------------------------nav_reg">Get started</a></div></div></div></div></div><div class="metabar metabar--spacer js-metabarSpacer u-height65 u-xs-height56"></div><main role="main"><article class=" u-minHeight100vhOffset65 u-overflowHidden postArticle postArticle--full is-withAccentColors u-marginBottom40"  lang="en"><header class="container u-maxWidth740"><div class="uiScale uiScale-ui--regular uiScale-caption--regular u-borderBottomLighter u-paddingTop20 u-paddingBottom15 u-flexCenter js-lockedPostHeader"><div class="ui-caption"><span class="svgIcon svgIcon--star svgIcon--19px u-textColorNormal u-marginRight4"><svg class="svgIcon-use" width="19" height="19" viewBox="0 0 19 19" ><path d="M9.416 2.602c.046-.136.121-.136.167 0l1.637 4.854a.395.395 0 0 0 .354.26h5.297c.149 0 .173.068.052.154l-4.287 2.985a.374.374 0 0 0-.136.401l1.637 4.855c.046.135-.016.18-.135.093l-4.284-2.998a.41.41 0 0 0-.437 0l-4.287 3.001c-.12.083-.181.042-.135-.094l1.637-4.854a.374.374 0 0 0-.135-.401L2.076 7.857c-.118-.083-.097-.154.052-.154h5.297a.395.395 0 0 0 .354-.26l1.637-4.841z"/></svg></span>Member preview</div></div><div class="uiScale uiScale-ui--regular uiScale-caption--regular postMetaHeader u-paddingBottom10 row"><div class="col u-size12of12 js-postMetaLockup"><div class="uiScale uiScale-ui--regular uiScale-caption--regular postMetaLockup postMetaLockup--authorWithBio u-flexCenter js-postMetaLockup"><div class="u-flex0"><a class="link u-baseColor--link avatar"   href="https://medium.com/@putpgames?source=post_header_lockup" data-action="show-user-card" data-action-source="post_header_lockup" data-action-value="8dbd87b64fc7" data-action-type="hover" data-user-id="8dbd87b64fc7" dir="auto"><img  src="https://cdn-images-1.medium.com/fit/c/120/120/1*MNFL2pGo-xAxlrHnxiqpLA.png" class="avatar-image avatar-image--small" alt="Go to the profile of John Gabriel Adkins"></a></div><div class="u-flex1 u-paddingLeft15 u-overflowHidden"><div class="u-lineHeightTightest"><a class="ds-link ds-link--styleSubtle ui-captionStrong u-inlineBlock link link--darken link--darker"   href="https://medium.com/@putpgames?source=post_header_lockup" data-action="show-user-card" data-action-source="post_header_lockup" data-action-value="8dbd87b64fc7" data-action-type="hover" data-user-id="8dbd87b64fc7" dir="auto">John Gabriel Adkins</a><span class="followState js-followState" data-user-id="8dbd87b64fc7"><button class="button button--smallest u-noUserSelect button--withChrome u-baseColor--buttonNormal button--withHover button--unblock js-unblockButton u-marginLeft10 u-xs-hide"  data-action="sign-up-prompt" data-sign-in-action="toggle-block-user" data-requires-token="true" data-redirect="https://medium.com/picking-up-the-pieces/two-histories-of-myst-8b37e1504f9e" data-action-source="post_header_lockup"><span class="button-label  button-defaultState">Blocked</span><span class="button-label button-hoverState">Unblock</span></button><button class="button button--primary button--smallest u-noUserSelect button--withChrome u-accentColor--buttonNormal button--follow js-followButton u-marginLeft10 u-xs-hide"  data-action="sign-up-prompt" data-sign-in-action="toggle-subscribe-user" data-requires-token="true" data-redirect="https://medium.com/_/subscribe/user/8dbd87b64fc7" data-action-source="post_header_lockup-8dbd87b64fc7-------------------------follow_byline"><span class="button-label  button-defaultState js-buttonLabel">Follow</span><span class="button-label button-activeState">Following</span></button></span></div><div class="ui-caption ui-xs-clamp2 postMetaInline">An enigma. Also writes antistories. Personal site: http://johngabrieladkins.tumblr.com</div><div class="ui-caption postMetaInline js-testPostMetaInlineSupplemental"><time datetime="2018-07-11T21:03:39.450Z">Jul 11</time><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="48 min read"></span></div></div></div></div></div></header><div class="postArticle-content js-postField js-notesSource js-trackedPost"  data-post-id="8b37e1504f9e" data-source="post_page" data-collection-id="667097d93d53" data-tracking-context="postPage"><section name="df73" class="section section--body section--first"><div class="section-divider"><hr class="section-divider"></div><div class="section-content"><div class="section-inner sectionLayout--insetColumn"><h1 name="8b08" id="8b08" class="graf graf--h3 graf--leading graf--title">Two histories of Myst</h1><figure name="0878" id="0878" class="graf graf--figure graf-after--h3"><div class="aspectRatioPlaceholder is-locked" style="max-width: 543px; max-height: 332px;"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 61.1%;"></div><img class="graf-image" data-image-id="1*BJxWuJstGkvBivufeD18ww.jpeg" data-width="543" data-height="332" data-is-featured="true" src="https://cdn-images-1.medium.com/max/1600/1*BJxWuJstGkvBivufeD18ww.jpeg"></div><figcaption class="imageCaption"><strong class="markup--strong markup--figure-strong">Myst</strong> (1993) by Cyan and Brøderbund.</figcaption></figure><p name="a0fa" id="a0fa" class="graf graf--p graf--hasDropCapModel graf--hasDropCap graf-after--figure"><span class="graf-dropCap">T</span>he <em class="markup--em markup--p-em">Myst 25th Anniversary</em> <a href="https://www.kickstarter.com/projects/1252280491/myst-25th-anniversary-collection" data-href="https://www.kickstarter.com/projects/1252280491/myst-25th-anniversary-collection" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">Kickstarter</a> raised $2.8 million from over 19,000 backers in May. Last month, the subsequent re-release of <em class="markup--em markup--p-em">Myst</em> entries three and four was met <a href="https://www.pcgamer.com/myst-3-and-4-finally-come-to-gog-cyan-is-planning-new-games-in-the-series/" data-href="https://www.pcgamer.com/myst-3-and-4-finally-come-to-gog-cyan-is-planning-new-games-in-the-series/" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">with fanfare</a>. These are testaments to the staying power of one inconspicuous little game from 1993 — an anomaly created by two brothers whose prior history in the game industry was, to say the least, odd. An experiment whose budget this recent Kickstarter could’ve funded several times over.<a href="#69c3" data-href="#69c3" class="markup--anchor markup--p-anchor">¹</a></p><p name="931a" id="931a" class="graf graf--p graf-after--p"><em class="markup--em markup--p-em">Myst</em> should need no introduction. It’s a puzzle-heavy, non-violent graphic adventure with a slick visual style and the simplest interface known to humankind. You, the player, are a genderless, unnamed interloper on a surreal island, a world that seems almost to have emerged from a madman’s mind. Things get weirder from here: alternate dimensions; magical books with people trapped inside; and an increasingly sinister plot. This project proceeded to sell more than 6 million copies — the highest sales of any computer game until <em class="markup--em markup--p-em">The Sims</em>.<a href="#eb15" data-href="#eb15" class="markup--anchor markup--p-anchor">²</a></p><p name="effc" id="effc" class="graf graf--p graf-after--p">The ripples of <em class="markup--em markup--p-em">Myst</em> are visible even today, most obviously but far from exclusively within so-called “walking sims” like <a href="https://en.wikipedia.org/wiki/Firewatch" data-href="https://en.wikipedia.org/wiki/Firewatch" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank"><em class="markup--em markup--p-em">Firewatch</em></a>: a focus on atmosphere, on a sense of <em class="markup--em markup--p-em">being there</em>, coupled with a seamless interface. Influence-finding, though, is not my main interest here. What follows is a history of this game’s histories. I want to analyze the dueling narratives that arose to contextualize and explain the single, seismic event that was <em class="markup--em markup--p-em">Myst</em>.</p><h4 name="2f03" id="2f03" class="graf graf--h4 graf-after--p">In the beginning</h4><p name="c559" id="c559" class="graf graf--p graf-after--h4"><em class="markup--em markup--p-em">Myst</em> creators Rand and Robyn Miller were Mac weirdos. Conveying this idea to a modern reader is challenging.</p><p name="d2b4" id="d2b4" class="graf graf--p graf-after--p">Apple’s Macintosh computer was, in many ways, a separate stream from DOS and Windows machines. Games made for it followed suit. The mouse and the window-based graphical UI were <a href="https://www.youtube.com/watch?v=ZoetLdcn69E" data-href="https://www.youtube.com/watch?v=ZoetLdcn69E" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">standardized</a> on the Mac by 1984; the first true point-and-click adventure game was not LucasArts’ 1987 <a href="https://en.wikipedia.org/wiki/Maniac_Mansion" data-href="https://en.wikipedia.org/wiki/Maniac_Mansion" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank"><em class="markup--em markup--p-em">Maniac Mansion</em></a> — with its awkward, joystick-reliant cursor — but ICOM’s Mac masterpiece <a href="http://www.mobygames.com/game/macintosh/deja-vu-a-nightmare-comes-true" data-href="http://www.mobygames.com/game/macintosh/deja-vu-a-nightmare-comes-true" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank"><em class="markup--em markup--p-em">Déjà Vu</em></a> two years earlier. On the Macintosh, the left-field experimentation of Chris Crawford’s art games <em class="markup--em markup--p-em">Trust &amp; Betrayal</em> and <em class="markup--em markup--p-em">Balance of Power</em> was in the water supply. Budgets were low and concepts were sky-high.</p><figure name="b583" id="b583" class="graf graf--figure graf--layoutOutsetLeft graf-after--p"><div class="aspectRatioPlaceholder is-locked" style="max-width: 525px; max-height: 414px;"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 78.9%;"></div><img class="graf-image" data-image-id="1*WTSG98wLHl41ZVqg5GEzVg.png" data-width="984" data-height="776" data-action="zoom" data-action-value="1*WTSG98wLHl41ZVqg5GEzVg.png" src="https://cdn-images-1.medium.com/max/1200/1*WTSG98wLHl41ZVqg5GEzVg.png"></div><figcaption class="imageCaption">The original 1984 Apple Macintosh, with its one-button mouse and graphical UI.</figcaption></figure><p name="a9ec" id="a9ec" class="graf graf--p graf-after--figure">Before stumbling across its hit, the Millers’ company Cyan released <em class="markup--em markup--p-em">three</em> bizarre, goalless children’s games for the Macintosh: <a href="https://www.youtube.com/watch?v=YyOTq1EpV5o" data-href="https://www.youtube.com/watch?v=YyOTq1EpV5o" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank"><em class="markup--em markup--p-em">The Manhole</em></a>, <a href="https://www.youtube.com/watch?v=K30UmVsqTn8" data-href="https://www.youtube.com/watch?v=K30UmVsqTn8" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank"><em class="markup--em markup--p-em">Cosmic Osmo</em></a> and <a href="https://www.youtube.com/watch?v=pqNJCgnohWE" data-href="https://www.youtube.com/watch?v=pqNJCgnohWE" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank"><em class="markup--em markup--p-em">Spelunx</em></a>. All followed the <em class="markup--em markup--p-em">Myst</em> format. Their interfaces were simple, their perspectives first-person, their controls mouse-based. They were deeply, irresistibly weird anti-games designed for non-gamers by guys who weren’t themselves especially <em class="markup--em markup--p-em">interested</em> in games. Most of all they were “worlds,” as Robyn Miller put it in 2013.<a href="#cc2a" data-href="#cc2a" class="markup--anchor markup--p-anchor">³</a> Worlds inside the computer.</p><p name="b5ee" id="b5ee" class="graf graf--p graf-after--p">Books could be — indeed, <a href="https://mitpress.mit.edu/books/hamlet-holodeck-updated-edition" data-href="https://mitpress.mit.edu/books/hamlet-holodeck-updated-edition" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">have been</a> — written about the concept of the “world inside the computer.” This is the true starting point of the computer game as such, and the enduring link between mainframe, DOS, Macintosh and Windows game development. All computer games are descendants of that first virtual world, the text-only <em class="markup--em markup--p-em">Colossal Cave Adventure </em>(1976–77), in one form or another. A few years later, Infocom’s <a href="https://archive.org/details/msdos_Zork_I_-_The_Great_Underground_Empire_1980" data-href="https://archive.org/details/msdos_Zork_I_-_The_Great_Underground_Empire_1980" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank"><em class="markup--em markup--p-em">Zork</em></a> expanded and polished the idea. Both games were formative experiences for Rand Miller,<a href="#63f9" data-href="#63f9" class="markup--anchor markup--p-anchor">⁴</a> and <a href="https://archive.org/details/msdos_Zork_II_-_The_Wizard_of_Frobozz_1981" data-href="https://archive.org/details/msdos_Zork_II_-_The_Wizard_of_Frobozz_1981" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank"><em class="markup--em markup--p-em">Zork II</em></a> was, by the time of <em class="markup--em markup--p-em">Myst</em>, among the only games Robyn Miller had ever played.<a href="#cc2a" data-href="#cc2a" class="markup--anchor markup--p-anchor">³</a> As Rand put it in 2015:</p><blockquote name="a20e" id="a20e" class="graf graf--blockquote graf-after--p">The feeling they provided was my first sense of actually exploring a virtual space on a computer, as opposed to simply moving through nondescript grids. I remember thinking that it was interesting to have an experience with a computer that would become the basis of a rather bizarre story that I would relate to co-workers the next day. “Last night? Well, I stumbled on a small cabin in the woods, and found a secret trapdoor underneath a rug that led down to an underground kingdom.”<a href="#63f9" data-href="#63f9" class="markup--anchor markup--blockquote-anchor"><em class="markup--em markup--blockquote-em">⁴</em></a></blockquote><p name="b1f2" id="b1f2" class="graf graf--p graf--startsWithDoubleQuote graf-after--blockquote">“Virtual reality” today is cynical Silicon Valley marketing-speak; in 1991, when <em class="markup--em markup--p-em">Myst</em> began development, it was an overpoweringly real and present necessity. Computers were <em class="markup--em markup--p-em">magic</em> in the 1970s, ’80s and ‘90s. They were expensive, foreign, mysterious, <em class="markup--em markup--p-em">Narnia</em>-esque portals to other worlds: their true nature and potential were unknown, unmapped even by their own engineers. People craved virtual reality. The Infocom text adventures — each one a vast computer-world — saw incredible commercial success, even on the Macintosh. So much success, in fact, that their DOS-style command-line interfaces became a threat to the Macintosh brand.<a href="#cd82" data-href="#cd82" class="markup--anchor markup--p-anchor">⁵</a></p><p name="713f" id="713f" class="graf graf--p graf-after--p">The key to understanding <em class="markup--em markup--p-em">Myst</em> is this juxtaposition. It’s the glorious strangeness of Macintosh outsider art matched with the highest ideals of <em class="markup--em markup--p-em">Zork</em>. Fundamentally, right down to the way it requires the player to draw maps and take notes on physical paper, <em class="markup--em markup--p-em">Myst</em> is a text adventure plus graphics. But this design framework was run through the anti-game aesthetic of Mac development. The Millers didn’t want to make a <em class="markup--em markup--p-em">game</em>; they didn’t even have a demographic in mind, beyond themselves and the many others who didn’t care much for games.<a href="#cc2a" data-href="#cc2a" class="markup--anchor markup--p-anchor">³</a> It was this magic mix that carried <em class="markup--em markup--p-em">Myst</em> into millions of lives, that sparked a gold rush and, ultimately, that made it the game industry’s favorite scapegoat and whipping boy for over two decades.</p><h4 name="d02f" id="d02f" class="graf graf--h4 graf-after--p">A long, long explosion</h4><p name="bd53" id="bd53" class="graf graf--p graf-after--h4">We live in an era of instant success. <em class="markup--em markup--p-em">Infinity War</em> made $1.7 billion in under a month. <em class="markup--em markup--p-em">Call of Duty: WWII</em> made $500 million in three days. It feels natural, when talking about hits, to talk about launch parties and $300 million advertising blitzes and day-one fistfights in the waiting line that stretches around three city blocks, probably lined with tents. This is the world <em class="markup--em markup--p-em">The Phantom Menace</em> gave us.</p><p name="1643" id="1643" class="graf graf--p graf-after--p">By and large, that wasn’t how computer games operated in the 1990s. It wasn’t how the adventure genre operated. And it definitely wasn’t how <em class="markup--em markup--p-em">Myst</em> operated.</p><p name="978a" id="978a" class="graf graf--p graf-after--p">When <em class="markup--em markup--p-em">Myst</em> launched, a typical hit computer game sold 100,000 copies <em class="markup--em markup--p-em">in the long run </em>— maybe its first six months, its first year; maybe longer. Even by 1998, only around 5% of new computer game releases hit that mark in their lifetimes.<a href="#9102" data-href="#9102" class="markup--anchor markup--p-anchor">⁶</a> At GDC 2013, Robyn Miller recalled the moment when Cyan thought <em class="markup--em markup--p-em">Myst </em>could sell 100,000 copies, and the crowd laughed.<a href="#cc2a" data-href="#cc2a" class="markup--anchor markup--p-anchor">³</a> It was a good joke. But it was grounded in a truth that many younger members of that audience wouldn’t have grasped.</p><p name="842e" id="842e" class="graf graf--p graf-after--p"><em class="markup--em markup--p-em">Myst</em> sold 100,000 copies, all right. It was a surprise hit on the up-and-coming CD-ROM format, already in the process of being popularized by Trilobyte’s odd interactive horror movie <em class="markup--em markup--p-em">The 7th Guest</em>. Suddenly “multimedia” and “new media” were the words on every venture capitalist’s lips; <em class="markup--em markup--p-em">The New York Times </em>was profiling the high-tech “<a href="https://www.nytimes.com/1994/09/04/style/gurus-of-multimedia-gulch.html" data-href="https://www.nytimes.com/1994/09/04/style/gurus-of-multimedia-gulch.html" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">Gurus of Multimedia Gulch</a>” in San Francisco. Hollywood money, drawn by the promise of virtual realities with live actors as their stars, started to pour into Silicon Valley. Released in September 1993, <em class="markup--em markup--p-em">Myst </em>reached 200,000 customers by April — despite its being a Mac exclusive until March.<a href="#ec3e" data-href="#ec3e" class="markup--anchor markup--p-anchor">⁷</a> Modest by today’s standards, but comically successful given its circumstances. The important part is that it kept selling for the next eight years.</p><figure name="4176" id="4176" class="graf graf--figure graf--layoutOutsetLeft graf-after--p"><div class="aspectRatioPlaceholder is-locked" style="max-width: 525px; max-height: 394px;"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 75%;"></div><img class="graf-image" data-image-id="1*0OGTI0_v0w2wkQ8Ml19z9g.gif" data-width="640" data-height="480" data-action="zoom" data-action-value="1*0OGTI0_v0w2wkQ8Ml19z9g.gif" src="https://cdn-images-1.medium.com/max/1200/1*0OGTI0_v0w2wkQ8Ml19z9g.gif"></div><figcaption class="imageCaption">Trilobyte’s <strong class="markup--strong markup--figure-strong">The 7th Guest</strong> (1993) put the CD-ROM on the map months before <strong class="markup--strong markup--figure-strong">Myst</strong>.</figcaption></figure><p name="c2ac" id="c2ac" class="graf graf--p graf-after--figure">Most people don’t want to sift numbers and statistics. There’s something deeply dry and unsexy about it; can’t we leave it for the suits and their accountants to parse? But nothing was more important about <em class="markup--em markup--p-em">Myst</em> than its revenue and reach. “Follow the money” isn’t just a political aphorism: it’s our method of understanding everything that’s happened or might happen or will happen or won’t happen in a late-capitalist world of enterprise. It took the naïve idealism of Rand and Robyn Miller, with their total lack of economic thinking, to create this magic. What happened afterward — down even to the games that were <em class="markup--em markup--p-em">allowed</em> to happen afterward—was the domain of the bottom line. And this realm was shaped inexorably by what <em class="markup--em markup--p-em">Myst</em> was doing at retail.</p><p name="383f" id="383f" class="graf graf--p graf-after--p">With that in mind, try to bear with the number-crunching that follows.</p><p name="cfc0" id="cfc0" class="graf graf--p graf-after--p"><em class="markup--em markup--p-em">Myst</em> wasn’t the fastest seller. <em class="markup--em markup--p-em">Doom II </em>was actually the best-selling PC game of 1994.<a href="#82dd" data-href="#82dd" class="markup--anchor markup--p-anchor">⁸</a> Its blood-and-guts simplicity drew a different crowd: mostly excited young guys with disposable income and brutal FOMO (which didn’t yet exist). <em class="markup--em markup--p-em">The 7th Guest</em> outran <em class="markup--em markup--p-em">Myst</em> for a couple of years, too. By the time <em class="markup--em markup--p-em">Myst</em> finally broke the magic number in mid-1995 — the barely-ever-happened 1 million mark — <em class="markup--em markup--p-em">The 7th Guest</em> was at 1.5 million.<a href="#5994" data-href="#5994" class="markup--anchor markup--p-anchor">⁹</a> But the blockbuster glamour of <em class="markup--em markup--p-em">Doom II</em> and <em class="markup--em markup--p-em">Guest</em> ultimately capped out between 2–3 million sales apiece.<a href="#4d4b" data-href="#4d4b" class="markup--anchor markup--p-anchor">¹⁰</a> By comparison, it seemed at the time that <em class="markup--em markup--p-em">Myst</em>’s audience might be the entire human race.</p><p name="9bfd" id="9bfd" class="graf graf--p graf-after--p">Unlike with most computer games, <em class="markup--em markup--p-em">Myst</em> didn’t slow down over the years: it sped up. In the US, the world’s biggest computer game market at the time, <em class="markup--em markup--p-em">Myst</em> beat <em class="markup--em markup--p-em">Doom II</em> for the crown in 1995.<a href="#5c81" data-href="#5c81" class="markup--anchor markup--p-anchor">¹¹</a> It beat <em class="markup--em markup--p-em">Warcraft II</em> the next year, with a ludicrous 850,000 sales and $28.8 million in gross revenue <em class="markup--em markup--p-em">just that year and just in the United States</em>.<a href="#7b75" data-href="#7b75" class="markup--anchor markup--p-anchor">¹²</a> It was finally toppled in 1997 by its own sequel, <em class="markup--em markup--p-em">Riven</em>, but still nabbed second place and another 870,000 sales.<a href="#ea1e" data-href="#ea1e" class="markup--anchor markup--p-anchor">¹³</a> In 1998, despite its being five years old in an age characterized by rapid technological decay — as Weird Al <a href="https://www.youtube.com/watch?v=qpMvS1Q1sos" data-href="https://www.youtube.com/watch?v=qpMvS1Q1sos" class="markup--anchor markup--p-anchor" rel="noopener nofollow" target="_blank">put it in 1999</a>, “My new computer’s got the clocks, it rocks / But it was obsolete before I opened the box”—<em class="markup--em markup--p-em">Myst</em> claimed third place. It actually outsold <em class="markup--em markup--p-em">Riven </em>that year: 540,000 copies to 355,000.<a href="#18f8" data-href="#18f8" class="markup--anchor markup--p-anchor">¹⁴</a></p><p name="3a4d" id="3a4d" class="graf graf--p graf-after--p">The game was seemingly indestructible. Competitors were frustrated. “<em class="markup--em markup--p-em">Myst</em> is an anomaly — there is no logical reason to explain its success”, said Gary Griffiths of SegaSoft, one of the most ill-advised and incompetent PC publishers of that era. “All you need to do is look at the customer base to know that.”<a href="#dd70" data-href="#dd70" class="markup--anchor markup--p-anchor">¹⁵</a> This was 1998, and these people hadn’t cracked the code. Nobody knew why <em class="markup--em markup--p-em">Myst</em> kept appealing to players who’d never bought a game before.</p><figure name="4ae3" id="4ae3" class="graf graf--figure graf-after--p"><div class="aspectRatioPlaceholder is-locked" style="max-width: 608px; max-height: 392px;"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 64.5%;"></div><img class="graf-image" data-image-id="1*oCRawFM8hKLicCX0DwY_YA.jpeg" data-width="608" data-height="392" src="https://cdn-images-1.medium.com/max/1600/1*oCRawFM8hKLicCX0DwY_YA.jpeg"></div><figcaption class="imageCaption">Cyan’s gorgeous <strong class="markup--strong markup--figure-strong">Riven: The Sequel to Myst </strong>(1997).</figcaption></figure><p name="0e36" id="0e36" class="graf graf--p graf-after--figure">SegaSoft published a <em class="markup--em markup--p-em">Myst</em> clone, <em class="markup--em markup--p-em">Obsidian</em>, that earned roughly $4 million in roughly two years.<a href="#dd70" data-href="#dd70" class="markup--anchor markup--p-anchor">¹⁵</a> <em class="markup--em markup--p-em">Myst</em> earned $132 million in the US by late 1997.<a href="#c2e3" data-href="#c2e3" class="markup--anchor markup--p-anchor">¹⁶</a> <em class="markup--em markup--p-em">Obsidian</em> sold a little under 100,000 copies. There were 4.23 million units of <em class="markup--em markup--p-em">Myst </em>bought domestically by 1999,<a href="#5efa" data-href="#5efa" class="markup--anchor markup--p-anchor">¹⁷</a> and 6.3 million internationally by 2000.<a href="#eb15" data-href="#eb15" class="markup--anchor markup--p-anchor">²</a> The original <em class="markup--em markup--p-em">Myst</em>, an eight-year-old game built for System 7 and Windows 3.1 and Windows 95, sold another 43,000 units <em class="markup--em markup--p-em">in 2001</em>. With its remakes and re-releases that year, this number rose to 130,000.<a href="#859e" data-href="#859e" class="markup--anchor markup--p-anchor">¹⁸</a></p><p name="91f2" id="91f2" class="graf graf--p graf-after--p">This paradigm-shattering success made <em class="markup--em markup--p-em">Myst</em> impossible to escape. Everyone knew this game; everyone was talking about it. Corporations wanted a piece of the pie, but couldn’t get it; pundits wanted to say something valuable about the situation, but <em class="markup--em markup--p-em">Myst</em> seemed resistant to prediction or interpretation. How do you wrestle with this thing that’s driving the industry without being part of the industry? Computer game people understood <em class="markup--em markup--p-em">Quake II</em>, released around the same time as <em class="markup--em markup--p-em">Riven</em>: it sold to the same guys who read <em class="markup--em markup--p-em">PC Gamer</em>, an audience you could predict. The <em class="markup--em markup--p-em">Myst</em> games didn’t.</p><p name="c26c" id="c26c" class="graf graf--p graf--startsWithDoubleQuote graf-after--p">“In some ways, these games aren’t competing”, said the great Ann Stephens of PC Data in 1997, “because they’re attracting completely different kinds of people”.<a href="#c2e3" data-href="#c2e3" class="markup--anchor markup--p-anchor">¹⁶</a></p><h4 name="0eed" id="0eed" class="graf graf--h4 graf-after--p">The great divide</h4><p name="d3dd" id="d3dd" class="graf graf--p graf-after--h4">Computer games were, at one time, unified. We didn’t even have the term “casual game” in 1993, let alone the idea that a first-person shooter (then an unnamed genre) could be considered a “hardcore title.”<a href="#5bcc" data-href="#5bcc" class="markup--anchor markup--p-anchor">¹⁹</a> There were people who played computer games, and people who didn’t. People who got way into golf or <em class="markup--em markup--p-em">Harpoon</em> or hearts or text adventures — those were the “hardcore” players, in that they played their chosen field obsessively.</p><p name="fb42" id="fb42" class="graf graf--p graf-after--p">When <em class="markup--em markup--p-em">Myst</em> and the CD-ROM finally broached the mass market, this ecosystem was disrupted. <em class="markup--em markup--p-em">Myst</em> had, Robyn Miller makes clear, been designed to appeal to non-gamers. It sold to them. Enthusiast magazines like <em class="markup--em markup--p-em">Computer Gaming World</em> couldn’t set the taste for the industry anymore: there were millions buying games who didn’t read these magazines. An entirely new breed of player. In this situation, what could be more natural than concocting an us-and-them formula? In a very real way, it was already true.</p><p name="ab73" id="ab73" class="graf graf--p graf-after--p">The great narrative of <em class="markup--em markup--p-em">Myst</em> is that the “hardcore” game press and playerbase lambasted it when it launched. Disowned it. A slideshow, they called it. Abstruse, idiotic puzzles; pretty graphics and not much depth. “Critics and hardcore game players universally panned it as a slide-show that had little actual gameplay interaction”, claimed <em class="markup--em markup--p-em">PC Gamer</em>’s Michael Wolf in 2001.<a href="#5129" data-href="#5129" class="markup--anchor markup--p-anchor">²⁰</a> That same year, a columnist for <em class="markup--em markup--p-em">Maximum PC</em> recalled <em class="markup--em markup--p-em">Myst</em> as a “tedious code-breaking and switch-throwing mess”, and saw its then-new remake <em class="markup--em markup--p-em">realMYST</em> as “a pointed reminder of why the press dumped on the original so heavily when it came out.”<a href="#afc3" data-href="#afc3" class="markup--anchor markup--p-anchor">²¹</a></p><figure name="d6b6" id="d6b6" class="graf graf--figure graf--layoutOutsetLeft graf-after--p"><div class="aspectRatioPlaceholder is-locked" style="max-width: 525px; max-height: 324px;"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 61.8%;"></div><img class="graf-image" data-image-id="1*tdyrUju8FQ_pzbEDPGhq9w.gif" data-width="544" data-height="336" data-action="zoom" data-action-value="1*tdyrUju8FQ_pzbEDPGhq9w.gif" src="https://cdn-images-1.medium.com/max/1200/1*tdyrUju8FQ_pzbEDPGhq9w.gif"></div><figcaption class="imageCaption"><strong class="markup--strong markup--figure-strong">Myst</strong>’s reputation as a “slideshow” came from its flick-screen movement, above.</figcaption></figure><p name="8c5c" id="8c5c" class="graf graf--p graf-after--figure">Game developers shared this sentiment in the late ’90s. “When I look at <em class="markup--em markup--p-em">Riven</em> and <em class="markup--em markup--p-em">Myst</em>, they insult me,” said <em class="markup--em markup--p-em">Sanitarium</em>’s Travis Williams at a seminar during GDC 1998. He derided them as “a whole bunch of pretty pictures around those wooden peg puzzles”; and the crowd laughed and clapped. Moments later, a Mindscape employee denied that the two hits were adventure games <em class="markup--em markup--p-em">at all</em>.<a href="#d1a6" data-href="#d1a6" class="markup--anchor markup--p-anchor">²²</a> Cyan couldn’t have been less welcome at this event, entitled “Are Adventure Games Dead?” Many in the audience believed that <em class="markup--em markup--p-em">Myst </em>had killed the genre.</p><p name="7516" id="7516" class="graf graf--p graf-after--p"><em class="markup--em markup--p-em">Myst</em> became tied to the death of adventure games, in fact, for many years. As the 1990s wore on, the famed “<a href="https://en.wikipedia.org/wiki/LucasArts_adventure_games" data-href="https://en.wikipedia.org/wiki/LucasArts_adventure_games" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">LucasArts style</a>” — failure-free, notation-free, dialogue-heavy, streamlined, linear, jokey, filmlike — became identified irrevocably with the adventure genre by game publications and an increasingly fractious audience. Yet <em class="markup--em markup--p-em">Myst</em> was almost the polar opposite, and its immediate influence on the field was much wider than anything Lucas managed until the 2000s. Almost everything became <em class="markup--em markup--p-em">Myst</em>-ified to some degree, although most today don’t remember <em class="markup--em markup--p-em">John Saul’s Blackstone Chronicles</em>, <em class="markup--em markup--p-em">Black Dahlia</em>, <em class="markup--em markup--p-em">Dust</em>, <em class="markup--em markup--p-em">Starship Titanic</em>, <em class="markup--em markup--p-em">Lighthouse </em>or<em class="markup--em markup--p-em"> Zork Nemesis</em>. This style was a LucasArts fan’s worst nightmare. As <em class="markup--em markup--p-em">PC Gamer</em> put it in 1997, “[N]othing good could ever come of an adventure created with Macromedia Director.”<a href="#c1f9" data-href="#c1f9" class="markup--anchor markup--p-anchor">²³</a></p><p name="47de" id="47de" class="graf graf--p graf-after--p">To many at the time, <em class="markup--em markup--p-em">Myst</em>’s influence looked like the creative death of a medium, to be followed (it seemed) by commercial death.<a href="#628e" data-href="#628e" class="markup--anchor markup--p-anchor">²⁴</a> Even <em class="markup--em markup--p-em">Myst</em>’s adherence to tradition — its note-taking and nonlinearity; its sense of virtual reality; its general lack of filmic exposition — felt more and more like an aberration in a world of <em class="markup--em markup--p-em">Full Throttle</em> and <em class="markup--em markup--p-em">The Curse of Monkey Island</em>. These games manifestly were <em class="markup--em markup--p-em">not</em> virtual realities, but that didn’t seem to matter: especially for the latter, the awards from enthusiast magazines rolled in regardless. In just a few years, the industry had drifted far from the era in which <em class="markup--em markup--p-em">Myst</em> made sense. Its concerns were those of text adventures and Mac outsiders; the surging <em class="markup--em markup--p-em">Doom</em> generation had never known them.</p><p name="a969" id="a969" class="graf graf--p graf-after--p">By 1996, the blowback against <em class="markup--em markup--p-em">Myst</em> and its children had begun. An editorial in <em class="markup--em markup--p-em">boot</em>’s debut issue compared the game to Pandora’s box; to the author, it had started a revolution of “stultifyingly boring and fatally uninventive&quot; dreck.<a href="#5ba3" data-href="#5ba3" class="markup--anchor markup--p-anchor">²⁵</a> Denial soon set in even regarding <em class="markup--em markup--p-em">Myst</em>’s monster success. Beginning a long tradition in computer games, certain players and writers started trying to explain away the sales. When <em class="markup--em markup--p-em">Quake</em>’s retail launch bellyflopped, beaten on the charts again by <em class="markup--em markup--p-em">Myst</em>, CNET’s resident “GamerX” would have none of it. “Remember, though, these figures only reflect sales in the stores, not sales online”, he wrote. “Do you really think the original <em class="markup--em markup--p-em">Myst</em> is outselling <em class="markup--em markup--p-em">Quake</em>? Wake up, man!”<a href="#a5f4" data-href="#a5f4" class="markup--anchor markup--p-anchor">²⁶</a></p><figure name="8db1" id="8db1" class="graf graf--figure graf--layoutOutsetLeft graf-after--p"><div class="aspectRatioPlaceholder is-locked" style="max-width: 525px; max-height: 328px;"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 62.5%;"></div><img class="graf-image" data-image-id="1*SWto23eNnfsYe9Ff7wqHeg.png" data-width="640" data-height="400" data-action="zoom" data-action-value="1*SWto23eNnfsYe9Ff7wqHeg.png" src="https://cdn-images-1.medium.com/max/1200/1*SWto23eNnfsYe9Ff7wqHeg.png"></div><figcaption class="imageCaption">LucasArts’ <strong class="markup--strong markup--figure-strong">Full Throttle</strong> (1995), the filmlike and linear adventure game that industry insiders were allowed to love.</figcaption></figure><p name="efed" id="efed" class="graf graf--p graf-after--figure">What “GamerX” said about the figures’ exclusion of online sales was true, but irrelevant: even by late ’98, brick-and-mortar stores still accounted for three-fourths of computer game sales.<a href="#eccb" data-href="#eccb" class="markup--anchor markup--p-anchor">²⁷</a> <em class="markup--em markup--p-em">Myst</em> really was outselling <em class="markup--em markup--p-em">Quake</em>; and the industry’s fear of the reality that this truth represented grew by the day. To many insiders, this was the reality of non-gamers, outsiders, people who didn’t understand quality, idiots, the unwashed masses banging on the hallowed gates. Reflecting on the 1997 performance of <em class="markup--em markup--p-em">Myst</em> and its sequel, a nameless staff writer for <em class="markup--em markup--p-em">PC Gamer</em> commented that “the hard-core gamers here at <em class="markup--em markup--p-em">PC Gamer</em> are still trying to figure out how the gruesome twosome of <em class="markup--em markup--p-em">Riven</em> and <em class="markup--em markup--p-em">Myst</em> continue to sell in phenomenal amounts.”<a href="#ea1e" data-href="#ea1e" class="markup--anchor markup--p-anchor">¹³</a></p><p name="72b3" id="72b3" class="graf graf--p graf-after--p">They weren’t really trying to figure it out, though. They’d already offered an explanation when they gave <em class="markup--em markup--p-em">Riven</em> a Special Achievement in Hype award in the previous issue:</p><blockquote name="2f5c" id="2f5c" class="graf graf--blockquote graf-after--p">Operating from the game’s single selling point as the sequel to <em class="markup--em markup--blockquote-em">Myst</em>, one of the best-selling PC titles ever (another perplexing mystery), <em class="markup--em markup--blockquote-em">Riven</em> managed to invade our collective consciousness to the point at which everyone, even millions of non-gamers, knew it was coming and that it was big, so everybody rushed out to buy it. Never has a game with so little to recommend about it been bought by so many.<a href="#ffa5" data-href="#ffa5" class="markup--anchor markup--blockquote-anchor"><em class="markup--em markup--blockquote-em">²⁸</em></a></blockquote><p name="8ab9" id="8ab9" class="graf graf--p graf-after--blockquote">There was nothing to it; the standard story: stupid lemmings, McDonald’s culture: the world of dumbed-down mass-market entertainment, all flash and no substance. “If rendered adventures appear in a museum, they’ll need only two exhibits”, wrote Jonathan Nash of <em class="markup--em markup--p-em">PC Gamer</em>’s British edition in 1998. “One is the millions-selling <em class="markup--em markup--p-em">Riven</em>, just to remind everyone that you can never, never know fully just how appallingly moronic the human race can be.”<a href="#d870" data-href="#d870" class="markup--anchor markup--p-anchor">²⁹</a></p><p name="50e5" id="50e5" class="graf graf--p graf-after--p">By this point, the freshly-formed “hardcore” contingent had stopped bothering. Most enthusiast magazines barely addressed <em class="markup--em markup--p-em">Myst</em> and the <em class="markup--em markup--p-em">Myst</em>-lings anymore. “Denny Atkin, features editor at <em class="markup--em markup--p-em">Computer Gaming World</em>, says his magazine doesn’t cover immersive games [read: <em class="markup--em markup--p-em">Myst</em>-alikes] because his magazine’s audience just isn’t interested in them”, reported Salon in 1998.<a href="#dd70" data-href="#dd70" class="markup--anchor markup--p-anchor">¹⁵</a> In other words, an entire demographic had finally receded into its shell.</p><p name="3009" id="3009" class="graf graf--p graf-after--p"><em class="markup--em markup--p-em">Riven</em> was, in 1997, the biggest-ever computer software launch this side of Windows 95.<a href="#d226" data-href="#d226" class="markup--anchor markup--p-anchor">³⁰</a> But the hype came from the mainstream press: gaming magazines were conspicuously silent. So silent, in fact, that <em class="markup--em markup--p-em">Strategy Plus</em>’s underrated columnist Cindy Yans had a bone to pick with them about it. “[W]e didn’t see a heck of a lot about <em class="markup--em markup--p-em">Riven</em> in the gaming press during the months prior to its release”, she said at the time. “Are they crazy? Or did they just forget?”<a href="#6583" data-href="#6583" class="markup--anchor markup--p-anchor">³¹</a></p><p name="5f1e" id="5f1e" class="graf graf--p graf-after--p">Feeling embattled and desperate, the self-anointed hardcore did the only thing they could in the face of an indestructible so-called “enemy”: shut their eyes, cover their ears and yell, “<em class="markup--em markup--p-em">Lah</em>, <em class="markup--em markup--p-em">lah</em>, <em class="markup--em markup--p-em">lah</em>.” Circle the wagons. Watch out for “casual” gamers. Don’t pay attention, and maybe it’ll all go away. Surely those sales are overstated, anyway.</p><p name="b1fc" id="b1fc" class="graf graf--p graf--startsWithDoubleQuote graf-after--p">“I mean, when’s the last time you heard someone confess that he had played <em class="markup--em markup--p-em">Myst</em> all night?” asked GamerX in 1997. “1994?”<a href="#08a7" data-href="#08a7" class="markup--anchor markup--p-anchor">³²</a></p><h4 name="e087" id="e087" class="graf graf--h4 graf-after--p">The other story</h4><p name="9ae8" id="9ae8" class="graf graf--p graf-after--h4">The irony was that the mainstream, in many respects, took the mirror-inverse view of the <em class="markup--em markup--p-em">Myst</em> phenomenon.</p><p name="3fac" id="3fac" class="graf graf--p graf-after--p">In a time before <em class="markup--em markup--p-em">Farmville</em> and <em class="markup--em markup--p-em">Minecraft</em> and <em class="markup--em markup--p-em">Fortnite</em> — “even parents are relaxed about it”, <a href="https://www.theguardian.com/games/2018/may/27/fortnite-conquered-the-world-video-game-teenagers-parents" data-href="https://www.theguardian.com/games/2018/may/27/fortnite-conquered-the-world-video-game-teenagers-parents" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">claims</a> <em class="markup--em markup--p-em">The Guardian</em> — made computer games mainstream-palatable, many outsiders saw them as a hobby for antisocial nerds and juvenile delinquents. <em class="markup--em markup--p-em">Myst</em> promised another way. It was non-violent, contemplative: artsy. It had nothing to do with Satan.<a href="#db8b" data-href="#db8b" class="markup--anchor markup--p-anchor">³³</a></p><figure name="c96c" id="c96c" class="graf graf--figure graf--layoutOutsetLeft graf-after--p"><div class="aspectRatioPlaceholder is-locked" style="max-width: 480px; max-height: 256px;"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 53.300000000000004%;"></div><img class="graf-image" data-image-id="1*_AcdmTv-_5AiilFeBXdK5g.gif" data-width="480" data-height="256" src="https://cdn-images-1.medium.com/max/1200/1*_AcdmTv-_5AiilFeBXdK5g.gif"></div><figcaption class="imageCaption">The ubiquitous <strong class="markup--strong markup--figure-strong">Doom</strong> (1993) by id Software.</figcaption></figure><p name="3231" id="3231" class="graf graf--p graf-after--figure">As a result, <em class="markup--em markup--p-em">Myst</em> became the general public’s anti-<em class="markup--em markup--p-em">Doom</em>. Both were released in 1993, but they embodied vastly different visions of what games could be. “To many, <em class="markup--em markup--p-em">Myst</em> seemed like the good twin of the evil <em class="markup--em markup--p-em">Doom</em>”, the academic text <em class="markup--em markup--p-em">Digital Play</em> put it in 2003. The differences between these games were, to average people, far more pronounced than any similarities they might have shared. Again, <em class="markup--em markup--p-em">Digital Play</em>:</p><blockquote name="9209" id="9209" class="graf graf--blockquote graf-after--p">Where one was violent, the other was pacific. While Romero and his disciples at id swaggered with a calculated ‘badness’ that smacked of high-tech Satanism, the Millers were pious but soft-spoken Christians. Where <em class="markup--em markup--blockquote-em">Doom</em> was the descendent of arcade shooters, the ancestors of <em class="markup--em markup--blockquote-em">Myst</em> were the children’s games Cyan had developed for the Macintosh computer, games with titles like <em class="markup--em markup--blockquote-em">Spelunx and the Caves of Mr Seudo</em>. Where <em class="markup--em markup--blockquote-em">Doom</em> was a celebration of speed and terror, <em class="markup--em markup--blockquote-em">Myst</em> was serene and beautiful.<a href="#e8ad" data-href="#e8ad" class="markup--anchor markup--blockquote-anchor"><em class="markup--em markup--blockquote-em">³⁴</em></a></blockquote><p name="f7be" id="f7be" class="graf graf--p graf-after--blockquote"><em class="markup--em markup--p-em">Myst</em> was also smart, which <em class="markup--em markup--p-em">Doom</em> — for all its many qualities — never even attempted to be. This game placed no emphasis on reflexes, but a massive one on patience and lateral thinking. To older non-gamers in the ’90s, it felt accessible: it could be solved through the same quiet, logical contemplation as <a href="https://en.wikipedia.org/wiki/The_New_York_Times_crossword_puzzle" data-href="https://en.wikipedia.org/wiki/The_New_York_Times_crossword_puzzle" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank"><em class="markup--em markup--p-em">The New York Times</em> crossword puzzle</a>. It began to look like computer games’ path toward adulthood, a final escape from adolescent-male power fantasies.</p><p name="2e00" id="2e00" class="graf graf--p graf-after--p">All of this was the narrative of the mainstream press, which at the time was separated by an uncrossable chasm from enthusiast magazines. Forgive the long quote, but these words from the <em class="markup--em markup--p-em">Los Angeles Times</em> in 1997 must be read in full:</p><blockquote name="d330" id="d330" class="graf graf--blockquote graf-after--p">Not so long ago, many in the industry believed the game business was poised for greatness. PC sales were booming, and every sale created a household of potential new customers.</blockquote><blockquote name="8546" id="8546" class="graf graf--blockquote graf-after--blockquote">This was accompanied by the hope that typically affluent and educated PC buyers might be ready for something more sophisticated than the shoot-’em-up titles that dominate the market for dedicated game machines such as the Sega Saturn and Sony PlayStation.</blockquote><blockquote name="9037" id="9037" class="graf graf--blockquote graf-after--blockquote">If any game served as a symbol of these lofty aspirations, it was an unheralded gem called <em class="markup--em markup--blockquote-em">Myst</em>.</blockquote><blockquote name="a675" id="a675" class="graf graf--blockquote graf-after--blockquote">Introduced by Broderbund in the fall of 1993, <em class="markup--em markup--blockquote-em">Myst</em> enthralled players with surreal graphics and sounds, right down to the lapping tide and screeching sea gulls in the game’s opening waterfront scene.<a href="#a828" data-href="#a828" class="markup--anchor markup--blockquote-anchor"><em class="markup--em markup--blockquote-em">³⁵</em></a></blockquote><p name="f51c" id="f51c" class="graf graf--p graf-after--blockquote">This is what <em class="markup--em markup--p-em">Myst</em> represented to the wider public. It was a sign of the industry’s future. It was an art film drawing crowds in an otherwise-scuzzy theater, sandwiched between screenings of <em class="markup--em markup--p-em">Rambo</em> and <em class="markup--em markup--p-em">Friday the 13th</em>. It was a portal into a beautiful, hyperreal otherworld that regular people actually <em class="markup--em markup--p-em">wanted</em> to visit. For the enormous New Age contingent in the ‘90s, its strange and peaceful atmosphere was a glimpse of white-people Nirvana.</p><p name="ca3a" id="ca3a" class="graf graf--p graf-after--p">When the <em class="markup--em markup--p-em">Wall Street Journal</em> reported on <em class="markup--em markup--p-em">Quake II</em>’s launch, you could feel the disdain drip from every line, as it pilloried the game’s young and unsophisticated fans with their own words. “It’s got cool stuff like flies buzzing over dead bodies”, raved one 16-year-old. The owner of fansite Planet Quake was quoted as mentioning “a smorgasbord of slaughter.” Near the end of the article, though, <em class="markup--em markup--p-em">Riven</em> and <em class="markup--em markup--p-em">Myst</em> appeared as a counterpoint. Dichotomies were drawn—rival games; “one appealing to the intellect and the other to primal instincts” — and sales figures cited, both in <em class="markup--em markup--p-em">Myst</em>’s favor. Thanks to Cyan’s hits, even a paper this conservative couldn’t write off computer games entirely.<a href="#c2e3" data-href="#c2e3" class="markup--anchor markup--p-anchor">¹⁶</a></p><figure name="c6af" id="c6af" class="graf graf--figure graf-after--p"><div class="aspectRatioPlaceholder is-locked" style="max-width: 640px; max-height: 480px;"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 75%;"></div><img class="graf-image" data-image-id="1*KjpDc26H6BvHNmtVHjsBKg.png" data-width="640" data-height="480" src="https://cdn-images-1.medium.com/max/1600/1*KjpDc26H6BvHNmtVHjsBKg.png"></div><figcaption class="imageCaption">id Software’s <strong class="markup--strong markup--figure-strong">Quake</strong> (1996) was simultaneously the most “dangerous” game available and, to a certain demographic, the pinnacle of cool.</figcaption></figure><p name="f755" id="f755" class="graf graf--p graf-after--figure">And yet <em class="markup--em markup--p-em">Myst</em> was losing the war for the industry’s soul, in the public’s mind. The <em class="markup--em markup--p-em">Los Angeles Times</em> reporter quoted above, Greg Miller, argued as much. By 1997, he saw artistic games as a dying dream. “Most of the other top-selling games last year [besides <em class="markup--em markup--p-em">Myst</em>] had the high testosterone quotient of a Schwarzenegger or Stallone action movie and the bloodthirsty title to go with it”, he wrote. He cited the sales failure of the lovely <em class="markup--em markup--p-em">Neverhood Chronicles</em>—one of many commercial bombs produced by a doomed, quixotic venture under the name of DreamWorks Interactive — as proof that computer games were relapsing into stupidity.<a href="#a828" data-href="#a828" class="markup--anchor markup--p-anchor">³⁵</a></p><p name="7b02" id="7b02" class="graf graf--p graf-after--p">Beyond <em class="markup--em markup--p-em">Riven</em>, there were no other <em class="markup--em markup--p-em">Myst</em>-tier adventure game hits. Nothing else in computer games penetrated the mainstream consciousness like these titles had. There were huge successes, certainly; but the industry no longer even allowed for an event as big as <em class="markup--em markup--p-em">Myst</em> to occur. The late ’90s were a new world of shortening shelf-lives, shrinking shelf space and dying specialty retailers. Ascendant big-box stores wanted games to boom and then, ideally, to exit the shelves and make way for the next million-seller. As GT Interactive’s head put it in 1997, “If <em class="markup--em markup--p-em">Myst</em> came out in this retail environment today, it may never have even seen the light of day”.<a href="#a828" data-href="#a828" class="markup--anchor markup--p-anchor">³⁵</a> It’s telling that even <em class="markup--em markup--p-em">Riven</em> didn’t match the exact sales pattern of its predecessor.</p><p name="4dd8" id="4dd8" class="graf graf--p graf-after--p">All of which was a problem, in the mainstream public’s mind. Games as a whole actually seemed to be getting <em class="markup--em markup--p-em">more</em> violent, <em class="markup--em markup--p-em">more</em> adolescent, no matter how much <em class="markup--em markup--p-em">Myst</em> sold. Computer gamers’ average age dropped and a men’s-magazine style of coverage—spearheaded by British journalism and American fansites, then blown up online and in print by Imagine Media and Ziff Davis in the US—claimed the industry.<a href="#69cf" data-href="#69cf" class="markup--anchor markup--p-anchor">³⁶</a> <em class="markup--em markup--p-em">Myst</em> aside, the hobby’s reputation was getting worse; and developing irresponsible games was becoming a mark of pride for many inside the field.</p><p name="eb59" id="eb59" class="graf graf--p graf-after--p">By 1995, politicians like Joe Lieberman were angry, and then-First Lady Hillary Clinton wasn’t far behind.<a href="#087c" data-href="#087c" class="markup--anchor markup--p-anchor">³⁷</a> Lieberman’s hit list the following year, the “Ten Least Wanted Computer Games”, included Bethesda Softworks’ <em class="markup--em markup--p-em">The Elder Scrolls II: Daggerfall</em>.<a href="#660a" data-href="#660a" class="markup--anchor markup--p-anchor">³⁸</a> These people still saw games as children’s toys, somehow, and the idea of a child’s blowing up strippers in moronic products like <em class="markup--em markup--p-em">Duke Nukem 3D</em> scared them. (Minors were, unfortunately, doing just that — but that’s another story.) Battles over censorship raged. When school shootings started getting blamed on computer games, all hell broke loose.</p><p name="7087" id="7087" class="graf graf--p graf-after--p">Columbine wasn’t the first. In 1997, you had Heath, which claimed the lives of three girls. About a week before Columbine, in April 1999, those victims’ families <a href="http://articles.chicagotribune.com/1999-04-13/news/9904130055_1_redneck-rampage-basketball-diaries-michael-carneal" data-href="http://articles.chicagotribune.com/1999-04-13/news/9904130055_1_redneck-rampage-basketball-diaries-michael-carneal" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">filed a lawsuit</a> against a scattershot assortment of media companies — including the producers of <em class="markup--em markup--p-em">Doom —</em> for their alleged inspiration of the shooter to shoot. The connection of Heath specifically to games, though, was questionable. Columbine was an entirely different animal. Here, the shooters <em class="markup--em markup--p-em">avidly played Doom</em>, described the planned shooting <em class="markup--em markup--p-em">as Doom-like</em>. The link couldn’t be scrubbed away, whether we liked it or not.<a href="#513f" data-href="#513f" class="markup--anchor markup--p-anchor">³⁹</a></p><p name="21cc" id="21cc" class="graf graf--p graf--startsWithDoubleQuote graf-after--p">“The tone after Columbine was one of absolute certainty[. …] Society was absolutely behind this issue of linking video game violence to mass shootings”, game researcher Chris Ferguson <a href="http://money.cnn.com/2018/03/08/media/video-game-industry-white-house/index.html" data-href="http://money.cnn.com/2018/03/08/media/video-game-industry-white-house/index.html" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">recalled this year</a>. Newt Gingrich got involved, as always, and the Clintons continued their long hunt for causation. The legal battles between the game industry and the wider world — opportunists, do-gooders and the legitimately concerned alike — defined the medium’s next decade in the US. Many inside the industry felt that the honor of stuff like <em class="markup--em markup--p-em">Manhunt</em> and <em class="markup--em markup--p-em">Postal 2 </em>was a hill worth dying to defend.</p><figure name="e3fc" id="e3fc" class="graf graf--figure graf--layoutOutsetLeft graf-after--p"><div class="aspectRatioPlaceholder is-locked" style="max-width: 350px; max-height: 263px;"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 75.1%;"></div><img class="graf-image" data-image-id="1*dklJpSm10qvr7e8pgCimJg.jpeg" data-width="350" data-height="263" src="https://cdn-images-1.medium.com/max/1200/1*dklJpSm10qvr7e8pgCimJg.jpeg"></div><figcaption class="imageCaption">Games like Rockstar’s <strong class="markup--strong markup--figure-strong">Manhunt</strong> (2003) pushed the irresponsibility envelope despite, or perhaps because of, the public backlash against the industry.</figcaption></figure><p name="214d" id="214d" class="graf graf--p graf-after--figure">In all this chaos, a non-gamer might wonder: what happened to <em class="markup--em markup--p-em">Myst</em> and the revolution it promised? Why did <em class="markup--em markup--p-em">Doom</em> father the new industry? Who asked for this thematic race to the bottom? Mainstream media outlets have returned to these questions over the years. For <em class="markup--em markup--p-em">Vice</em>, <em class="markup--em markup--p-em">Myst</em> represents the beleaguered “alternate timeline”: the sad story of what could have been. As the magazine’s Mike Diver wrote in 2015:</p><blockquote name="4e45" id="4e45" class="graf graf--blockquote graf-after--p">Would the last 20-odd years have been different — for games and those who play them — had <em class="markup--em markup--blockquote-em">Myst</em> been the template upon which more titles were based? Would gaming culture have been less male dominated, a friendlier place to tweet in? Would video games have avoided being dragged through the tabloid press in the wake of the Columbine massacre and Anders Behring’s rampage of 2011? Perhaps. Maybe we’d all be a little friendlier to each other right now, in person and online, with multiplayer games emphasizing cooperation over annihilation.<a href="#2a1b" data-href="#2a1b" class="markup--anchor markup--blockquote-anchor"><em class="markup--em markup--blockquote-em">⁴⁰</em></a></blockquote><p name="c968" id="c968" class="graf graf--p graf-after--blockquote">A much better publication, the late-great Grantland, made a similar case on <em class="markup--em markup--p-em">Myst</em>’s 20th anniversary. “Twenty years ago,” wrote Emily Yoshida, “people talked about <em class="markup--em markup--p-em">Myst</em> the same way they talked about <em class="markup--em markup--p-em">The Sopranos</em> during its first season: as one of those rare works that irrevocably changed its medium.” The sense of forlornness in that sentence continues throughout the article, which is required reading in its entirety. For Yoshida, <em class="markup--em markup--p-em">Myst</em> was a failed coup against the twitch-gameplay status quo. This was 2013, and “the gaming industry couldn’t be further from the quiet, achingly lonely puzzler it had embraced two decades ago.”<a href="#e387" data-href="#e387" class="markup--anchor markup--p-anchor">⁴¹</a></p><p name="ff5c" id="ff5c" class="graf graf--p graf-after--p">For the mainstream press,<em class="markup--em markup--p-em"> Myst</em> was a beautiful failure, finally defeated; and we were left poorer for it. Computer gaming would always be <em class="markup--em markup--p-em">Doom</em>-ed.</p><h4 name="2b53" id="2b53" class="graf graf--h4 graf-after--p">The persistence of (false) memory</h4><p name="f517" id="f517" class="graf graf--p graf-after--h4">At first glance, the two histories related above are diametric opponents. One, on the mainstream side, tells of a heroic savior ignored; the other details an antichrist narrowly (if at all) defeated. What unites them is an inaccuracy of memory.</p><p name="c90a" id="c90a" class="graf graf--p graf-after--p">The game historian Laine Nooney has written eloquently on the issue of memory in this medium. Real history is scarce for us: most of the industry’s past is held as an informal collective chronicle, a shared urban mythology that the initiated all “know” but cannot say how or why. There is no lineage of tradition-keepers, as in the ancient world; but there isn’t a modern historico-critical body to keep the story straight, either. As a result, game history has been relegated to a kind of memorial natural selection: the industry’s history is nothing more or less than what those still playing games remember that history to be.<a href="#1d61" data-href="#1d61" class="markup--anchor markup--p-anchor">⁴²</a></p><p name="da36" id="da36" class="graf graf--p graf-after--p">Consider the case of Steve Meretzky, designer of Infocom’s <em class="markup--em markup--p-em">Planetfall</em> and, since 2000, of many “casual” games for large online companies like Playdom. Even today, his fame is staked upon his Infocom work in the 1980s. He’s made games like <em class="markup--em markup--p-em">Sorority Life </em>since then, a megahit that reached three million monthly active players in short order, and retained five million after almost two years.<a href="#7bbc" data-href="#7bbc" class="markup--anchor markup--p-anchor">⁴³</a> Do a YouTube search for <em class="markup--em markup--p-em">Sorority Life</em>, though, and you’ll be met with <a href="https://www.youtube.com/results?search_query=sorority+life+playdom" data-href="https://www.youtube.com/results?search_query=sorority+life+playdom" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">next to nothing</a>. It isn’t in the history books; it doesn’t even have a Wikipedia article. His most successful game at Infocom was <em class="markup--em markup--p-em">The Hitchhiker’s Guide to the Galaxy</em>, with around 400,000 lifetime sales.<a href="#bf05" data-href="#bf05" class="markup--anchor markup--p-anchor">⁴⁴</a> This early work lives on, though, because the right people remembered it. The memories of millions of <em class="markup--em markup--p-em">Sorority Life</em> players aren’t the ones that quote-unquote matter: they haven’t entered “our” history, because these people aren’t part of “our” self-selecting collective recollection. To us, Meretzky will always be the text-adventure god.</p><figure name="8481" id="8481" class="graf graf--figure graf--layoutOutsetLeft graf-after--p"><div class="aspectRatioPlaceholder is-locked" style="max-width: 525px; max-height: 344px;"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 65.60000000000001%;"></div><img class="graf-image" data-image-id="1*Lgbpzk1fKP_Mkk_zy2LRiA.jpeg" data-width="761" data-height="499" data-action="zoom" data-action-value="1*Lgbpzk1fKP_Mkk_zy2LRiA.jpeg" src="https://cdn-images-1.medium.com/max/1200/1*Lgbpzk1fKP_Mkk_zy2LRiA.jpeg"></div><figcaption class="imageCaption">Recognize it? If you’re reading this article, probably not. Titles like Playdom’s <strong class="markup--strong markup--figure-strong">Sorority Life</strong> (2008) have failed to enter insider game history.</figcaption></figure><p name="4630" id="4630" class="graf graf--p graf-after--figure">There are few examples of this phenomenon more revealing than <em class="markup--em markup--p-em">Myst</em>’s reputation as a diseased invader of computer games. Put bluntly, its infamous drubbing by the “hardcore” press and playerbase when it first released is a fabrication. It never happened. The right in-group simply remembered it that way — wanted it to be that way — and memory was allowed to become history. Consider it a form of mass hysteria converted into truth by a twisted kind of survivorship bias. In actuality, <em class="markup--em markup--p-em">Myst</em> received a rave review from, as far as I’ve pieced together, every single North American publication that reviewed it. Let’s have a closer look.</p><ul class="postList"><li name="5c05" id="5c05" class="graf graf--li graf-after--p"><em class="markup--em markup--li-em">PC Gamer</em> gave <em class="markup--em markup--li-em">Myst</em> an Editor’s Choice Award and a score of 95%, which tied it as the highest-rated game of the magazine’s debut issue. “Very few games have been able to transport the player to a world so believable that the boundary between the screen and ‘real’ world fades to near nothingness”, raved Gary Meredith. “The Millers have managed to capture the surreal tint of dreams, while providing enough mental twists to stock a pretzel factory.” <em class="markup--em markup--li-em">Myst</em> proved that CD-ROM games were more than just shiny audiovisual gloss: “It sometimes seems that ingenuity and creativity in game design are inversely proportional to the capabilities of the hardware. But <em class="markup--em markup--li-em">Myst</em> is the exception to the rule.”<a href="#530f" data-href="#530f" class="markup--anchor markup--li-anchor">⁴⁵</a></li><li name="082f" id="082f" class="graf graf--li graf-after--li"><em class="markup--em markup--li-em">Computer Gaming World</em>, which hadn’t yet started scoring games, offered <em class="markup--em markup--li-em">Myst</em> a glowing review and a nomination for Adventure Game of the Year. Its story? Strong. Its puzzle design? “Tough but fair.” After mentioning the game’s optional strategy guide, reviewer Christopher Breen declared, “I can’t understand why anyone would want to rush through the game by getting an easy answer: with <em class="markup--em markup--li-em">Myst</em>’s graphic beauty, lush sound, and compelling plot line and puzzles, it’s over all too soon.”<a href="#798b" data-href="#798b" class="markup--anchor markup--li-anchor">⁴⁶</a></li><li name="865a" id="865a" class="graf graf--li graf-after--li"><em class="markup--em markup--li-em">Strategy Plus</em>, generally the third-largest PC game magazine in the United States, was equally effusive. “If there was a ‘dictionary of superlatives’, all of its words could apply”, claimed the reviewer. <em class="markup--em markup--li-em">Myst</em> is “a delight for the senses […] with a subtlety of style that is extremely complementary to the virtual reality feeling of the game.”<a href="#9fb9" data-href="#9fb9" class="markup--anchor markup--li-anchor">⁴⁷</a> (As with <em class="markup--em markup--li-em">CGW</em>, <em class="markup--em markup--li-em">Strategy Plus</em> did not offer scores at the time.)</li><li name="a831" id="a831" class="graf graf--li graf-after--li"><em class="markup--em markup--li-em">Electronic Entertainment</em>, one of many names for the US’s fourth-biggest PC game magazine, gave <em class="markup--em markup--li-em">Myst </em>a perfect 10. This game “pushes the design envelope by combining traditional gaming elements in a unique interactive experience”, raved Bob Lindstrom. “An intelligent story line, mind-bending puzzles, and adventure-game intrigue combine with <em class="markup--em markup--li-em">Myst</em>’s rich and atmospheric detail to produce a game that is at once fresh and familiar.” Those puzzles people <em class="markup--em markup--li-em">hated</em> so much? They were “excellent and brilliantly tied in to the overall context of the game.”<a href="#709a" data-href="#709a" class="markup--anchor markup--li-anchor">⁴⁸</a></li><li name="8275" id="8275" class="graf graf--li graf-after--li"><em class="markup--em markup--li-em">Macworld</em> gave <em class="markup--em markup--li-em">Myst</em> four out of five stars and named it the Best Adventure Game of 1994. “<em class="markup--em markup--li-em">Myst</em> is that rare game that doesn’t just push the envelope, it shreds it”, wrote Steven Levy.<a href="#f3bf" data-href="#f3bf" class="markup--anchor markup--li-anchor">⁴⁹</a></li><li name="cb7d" id="cb7d" class="graf graf--li graf-after--li"><em class="markup--em markup--li-em">CD-ROM Today</em>, a sister magazine to <em class="markup--em markup--li-em">PC Gamer</em>, was also enthralled by <em class="markup--em markup--li-em">Myst</em>. Giving the game a perfect score in every category, Sandy and Selby Bateman called it “about as flawless a game as you&#39;re likely to find.”<a href="#5c47" data-href="#5c47" class="markup--anchor markup--li-anchor">⁵⁰</a></li></ul><p name="01d5" id="01d5" class="graf graf--p graf-after--li">This kind of praise was not short-lived, nor was it confined to reviews. In late 1994, industry bible <em class="markup--em markup--p-em">Game Developer Magazine</em> called <em class="markup--em markup--p-em">Myst</em> “a multisensory, virtual-reality envelope pusher.”<a href="#ee20" data-href="#ee20" class="markup--anchor markup--p-anchor">⁵¹</a> Even in 1995, <em class="markup--em markup--p-em">PC Gamer </em>was casting about for successors: “nothing yet has captured any of its magic”, complained T. Liam McDonald.<a href="#bfef" data-href="#bfef" class="markup--anchor markup--p-anchor">⁵²</a> It bears mentioning that McDonald wrote that anti-<em class="markup--em markup--p-em">Myst</em> column in <em class="markup--em markup--p-em">boot</em> quoted earlier, <em class="markup--em markup--p-em">and</em> the complaints about <em class="markup--em markup--p-em">realMyst</em> for <em class="markup--em markup--p-em">Maximum PC</em>. As the zeitgeist swung away from <em class="markup--em markup--p-em">Myst</em>, it seems, even its erstwhile boosters were swept up.</p><figure name="c6a9" id="c6a9" class="graf graf--figure graf--layoutOutsetLeft graf-after--p"><div class="aspectRatioPlaceholder is-locked" style="max-width: 525px; max-height: 321px;"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 61.1%;"></div><img class="graf-image" data-image-id="1*bN57D_UMYcVx_uov1w4ZGA.jpeg" data-width="543" data-height="332" data-action="zoom" data-action-value="1*bN57D_UMYcVx_uov1w4ZGA.jpeg" src="https://cdn-images-1.medium.com/max/1200/1*bN57D_UMYcVx_uov1w4ZGA.jpeg"></div><figcaption class="imageCaption">Even today, <strong class="markup--strong markup--figure-strong">Myst</strong>’s art direction retains the power and “magic” that wowed critics in ’93 and ‘94.</figcaption></figure><p name="0867" id="0867" class="graf graf--p graf-after--figure">To my knowledge, the only negative reviews for <em class="markup--em markup--p-em">Myst</em> in English came from British magazines, such as <em class="markup--em markup--p-em">PC Zone</em> (67/100) and the UK edition of <em class="markup--em markup--p-em">PC Gamer </em>(59%).<a href="#f1cd" data-href="#f1cd" class="markup--anchor markup--p-anchor">⁵³</a> This would surprise no one familiar with British games in the ‘90s. “UK gamers aren’t particularly enamoured with the notion of political correctness”, reported <em class="markup--em markup--p-em">PC Gamer </em>in 2001, although it could have been 1994. Instead, they “love stuff with a ‘laddish’ element to it — i.e., for the men. No, not porn, but footy games and ‘humorous’ games where you shoot things and laugh.”<a href="#3b25" data-href="#3b25" class="markup--anchor markup--p-anchor">⁵⁴</a> A game like <em class="markup--em markup--p-em">Myst</em> had little to offer <a href="https://en.wikipedia.org/wiki/Lad_culture" data-href="https://en.wikipedia.org/wiki/Lad_culture" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">lad culture</a> and its testosterone-fueled magazines like <em class="markup--em markup--p-em">PC Zone</em>. Britain certainly produced mature games for mature players — <em class="markup--em markup--p-em">Azrael’s Tear</em>, <em class="markup--em markup--p-em">Broken Sword</em>, <em class="markup--em markup--p-em">Theme Park</em> — , but <em class="markup--em markup--p-em">Carmageddon</em> and the original <em class="markup--em markup--p-em">Grand Theft Auto </em>did not spawn from nothing.</p><p name="51fc" id="51fc" class="graf graf--p graf-after--p">This is the slippery, ephemeral nature of our game history, passed along through half-memories and demographic survival alone. Left vulnerable to distortion, it became distorted: within four or seven years, the truth inverted itself. <em class="markup--em markup--p-em">Myst </em>became a poison to industry insiders because the people who compiled our canon—the insiders who remained, many of them action-addicted newcomers, or British crossovers; the rest affected by the imperceptible continental drift of public opinion — remembered it that way. By the time of <em class="markup--em markup--p-em">Riven</em>, the original history had been overwritten like a palimpsest by the concerns of the present moment. We like to believe that the recent past is transparent to us. In this medium, that belief has often been false.</p><p name="651c" id="651c" class="graf graf--p graf-after--p">But the mainstream wasn’t innocent in this mess, either. The claim that <em class="markup--em markup--p-em">Myst</em> was the only product of its kind, or that computer games were adolescent male fantasies until 1993, is beyond parody. Computer games carry the heritage of <em class="markup--em markup--p-em">Ultima IV</em>, <em class="markup--em markup--p-em">King’s Quest III</em> and <a href="https://en.wikipedia.org/wiki/A_Mind_Forever_Voyaging" data-href="https://en.wikipedia.org/wiki/A_Mind_Forever_Voyaging" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank"><em class="markup--em markup--p-em">A Mind Forever Voyaging</em></a>. Sierra On-Line was targeting families and women and the “mass market,” and seeing enormous success doing it, from the early 1980s onward. Even amid the downward spiral of <em class="markup--em markup--p-em">Doom-</em> and <em class="markup--em markup--p-em">Quake</em>-clones, games for adults and families were highly present and highly successful. America’s second-biggest seller of the decade, behind <em class="markup--em markup--p-em">Myst</em>? The serene <a href="https://www.youtube.com/watch?v=OVEiELuNeRA" data-href="https://www.youtube.com/watch?v=OVEiELuNeRA" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank"><em class="markup--em markup--p-em">Microsoft Flight Simulator</em></a>. Westwood Studios’ much-lauded <a href="https://www.youtube.com/watch?v=i8BHqcJz1uM" data-href="https://www.youtube.com/watch?v=i8BHqcJz1uM" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank"><em class="markup--em markup--p-em">Monopoly</em></a> adaptation outsold any of its <em class="markup--em markup--p-em">Command &amp; Conquer</em> games here. <a href="https://www.youtube.com/watch?v=sJsM3rSP0XE" data-href="https://www.youtube.com/watch?v=sJsM3rSP0XE" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank"><em class="markup--em markup--p-em">Barbie Fashion Designer</em></a> and <a href="https://www.youtube.com/watch?v=p0ywopEhrxg" data-href="https://www.youtube.com/watch?v=p0ywopEhrxg" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank"><em class="markup--em markup--p-em">SimCity 2000</em></a> beat <em class="markup--em markup--p-em">Quake</em>.<a href="#5efa" data-href="#5efa" class="markup--anchor markup--p-anchor">¹⁷</a></p><p name="0dab" id="0dab" class="graf graf--p graf-after--p">In fact, the <em class="markup--em markup--p-em">Doom</em>-ification of the computer game business was always more an issue of image than market reality, despite the claims of the mainstream press. By and large, after a brief peak in 1995, those games didn’t dominate the charts. Mass-market games did: games founded on the non-gamer friendliness of <em class="markup--em markup--p-em">Myst</em>, and often on the budget pricing that blew it up during its later years. Games<em class="markup--em markup--p-em"> </em>targeted at the Walmart everyman.<a href="#1410" data-href="#1410" class="markup--anchor markup--p-anchor">⁵⁵</a> From whence came <em class="markup--em markup--p-em">Deer Hunter</em>, <em class="markup--em markup--p-em">Who Wants to Be a Millionaire </em>and <em class="markup--em markup--p-em">Lego Island</em>; <em class="markup--em markup--p-em">Rollercoaster Tycoon</em> and <em class="markup--em markup--p-em">The Sims</em>; <em class="markup--em markup--p-em">You Don’t Know Jack</em> and <em class="markup--em markup--p-em">Backyard Baseball</em>, and <em class="markup--em markup--p-em">Nancy Drew</em>. Publishers invented the label “casual games” for this push, and soon, almost everyone was on board. Only a single shooter — <em class="markup--em markup--p-em">Max Payne</em>, at number 19 — cracked the year-end top 20 for 2001.<a href="#5162" data-href="#5162" class="markup--anchor markup--p-anchor">⁵⁶</a></p><p name="81c4" id="81c4" class="graf graf--p graf-after--p">Browser games, likewise aimed at the non-gamer demographic that <em class="markup--em markup--p-em">Myst</em> had made so desirable, emerged during the same period. Your aunt or uncle or grandparent who bought <em class="markup--em markup--p-em">Myst</em> probably played <em class="markup--em markup--p-em">Microsoft Ants</em> or <em class="markup--em markup--p-em">Double Trouble</em> on MSN — and, later, PopCap’s <em class="markup--em markup--p-em">Bejeweled</em>. Many of these people would never call themselves <em class="markup--em markup--p-em">gamers</em>, and gamers themselves probably would not accept them. Yet, can a <em class="markup--em markup--p-em">Riven</em> owner with 2,000 hours on <em class="markup--em markup--p-em">Bookworm</em> and <em class="markup--em markup--p-em">Super Collapse</em> be a non-gamer? Designers like Jane Jensen of <em class="markup--em markup--p-em">Gabriel Knight</em> fame jumped into the browser-based social game world for a reason, as did Steve Meretzky, Brian Reynolds, Bruce Shelley, Christy Marx, Bob Bates, Paul Neurath and a laundry list of other legends. The “casual” space evolved, in time, into an empire that today dwarfs even the largest AAA releases: the empire of <em class="markup--em markup--p-em">Angry Birds</em>, <em class="markup--em markup--p-em">Candy Crush</em> and<em class="markup--em markup--p-em"> Clash of Clans</em>. Did <em class="markup--em markup--p-em">Myst</em> and its non-violent, non-gamer revolution truly lose?</p><figure name="5895" id="5895" class="graf graf--figure graf-after--p"><div class="aspectRatioPlaceholder is-locked" style="max-width: 480px; max-height: 270px;"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 56.3%;"></div><img class="graf-image" data-image-id="1*dVGg2_iUuBpVpJ5wSWT42w.gif" data-width="480" data-height="270" src="https://cdn-images-1.medium.com/max/1600/1*dVGg2_iUuBpVpJ5wSWT42w.gif"></div><figcaption class="imageCaption">PopCap’s <strong class="markup--strong markup--figure-strong">Bejeweled</strong> (2001), the unlikely successor to <strong class="markup--strong markup--figure-strong">Tetris</strong> and the demographic cousin of <strong class="markup--strong markup--figure-strong">Myst</strong>.</figcaption></figure><p name="93d1" id="93d1" class="graf graf--p graf-after--figure">The narrative of toxic computer games for toxic boys was easy, and the industry’s self-perception simply made it more enticing; but <em class="markup--em markup--p-em">Myst</em> was an outlier only in the minds of those who’d lost the plot. Still, it <em class="markup--em markup--p-em">was</em> an easy plot to lose. Game journalism became ever-more-“hardcore” in the 2000s, which meant that “casual” games often weren’t covered, weren’t canonized. Many sites and magazines never even reviewed <em class="markup--em markup--p-em">Bejeweled</em>, important as it was. Left without a specialist press or wider community of its own, increasingly disunited, the “casual” contingent became more invisible even as its influence and profitability grew. In the other camp: the “gamers,” now defined almost reflexively by their own marginalization. And these latter people, whose collective memory shaped the insider history of games, were delicious tabloid fodder for an outsider press that often wanted the public’s worst fears to be real. On all sides, memory and history grew deformed.</p><p name="bbe4" id="bbe4" class="graf graf--p graf-after--p graf--trailing">The function of computer game history in our time is to interrogate memory-histories like the ones above. Rarely have we asked, “Whose memories are these, anyway?” All of us have inherited a canon created with little formal process, or professional input. A canon forged almost by accident. Too often, even the scholarly attention we’ve received has taken its cues from our body of myth. This has given us context and, in a way, allowed us to survive during computer games’ long march to respectability. Memory-histories helped to carry us here. But we’re all much older now. The time has come to outgrow them.</p></div></div></section><section name="2896" class="section section--body section--last"><div class="section-divider"><hr class="section-divider"></div><div class="section-content"><div class="section-inner sectionLayout--insetColumn"><h4 name="929c" id="929c" class="graf graf--h4 graf--leading">FOOTNOTES</h4><ol class="postList"><li name="69c3" id="69c3" class="graf graf--li graf-after--h4">Estimates of <em class="markup--em markup--li-em">Myst</em>’s actual budget have fluctuated over the years, and Robyn Miller had forgotten the final number by the time of his 2013 GDC retrospective. In these situations, I like to rely on the earliest sources available — such as Rusel DeMaria’s interview with Rand and Robyn Miller in the revised Prima strategy guide for <em class="markup--em markup--li-em">Myst</em>, published in March 1995. According to Rand, “It cost $600,000 to produce the game. Half of the money came from Sunsoft, a Japanese company, which has rights to all versions of the game except for the Mac and MPC versions, which of course Brøderbund bought from us.” Even accounting for inflation, the recent Kickstarter campaign would’ve paid for <em class="markup--em markup--li-em">Myst</em> almost three times over. <a href="#a0fa" data-href="#a0fa" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="eb15" id="eb15" class="graf graf--li graf-after--li">We know that <em class="markup--em markup--li-em">Myst</em>’s lifetime sales topped 6.3 million units worldwide by November 2000 thanks to <a href="https://web.archive.org/web/20050525124359/http://gamespot.com/gamespot/features/pc/most_influential/p14.html" data-href="https://web.archive.org/web/20050525124359/http://gamespot.com/gamespot/features/pc/most_influential/p14.html" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">a GameSpot article</a> published at the time (the article seems to be undated, but its real publication date is visible at <a href="https://web.archive.org/web/20010429053425/http://gamespot.com:80/gamespot/filters/products/0,11114,89467,00.html" data-href="https://web.archive.org/web/20010429053425/http://gamespot.com:80/gamespot/filters/products/0,11114,89467,00.html" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">the bottom of this archived page</a>). GameSpot likewise <a href="https://web.archive.org/web/20020324135217/http://gamespot.com:80/gamespot/stories/news/0,10870,2857556,00.html" data-href="https://web.archive.org/web/20020324135217/http://gamespot.com:80/gamespot/stories/news/0,10870,2857556,00.html" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">recorded the moment</a> when <em class="markup--em markup--li-em">The Sims</em> broke that record in March 2002. It bears mentioning, however, that <em class="markup--em markup--li-em">Myst</em> never stopped selling. Its lifetime sales will have far surpassed 6.3 million units by now: even today, it reigns as GOG.com’s <a href="https://www.gog.com/games/adventure?sort=bestselling&amp;page=1" data-href="https://www.gog.com/games/adventure?sort=bestselling&amp;page=1" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">best-selling adventure game</a>. But the era of digital distribution has been one of frighteningly little transparency when it comes to the business side of games, so it’s anyone’s guess exactly how many copies <em class="markup--em markup--li-em">Myst</em> has sold as of 2018. <a href="#931a" data-href="#931a" class="markup--anchor markup--li-anchor">[BACK 1]</a>, <a href="#0e36" data-href="#0e36" class="markup--anchor markup--li-anchor">[BACK 2]</a></li><li name="cc2a" id="cc2a" class="graf graf--li graf-after--li">A detail derived from Robyn Miller’s <a href="https://web.archive.org/web/20150409074445/http://www.gdcvault.com/play/1018048/Classic-Game-Postmortem" data-href="https://web.archive.org/web/20150409074445/http://www.gdcvault.com/play/1018048/Classic-Game-Postmortem" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">excellent <em class="markup--em markup--li-em">Myst</em> retrospective</a> at the 2013 Game Developers’ Conference. <a href="#a9ec" data-href="#a9ec" class="markup--anchor markup--li-anchor">[BACK 1]</a>, <a href="#b5ee" data-href="#b5ee" class="markup--anchor markup--li-anchor">[BACK 2]</a>, <a href="#978a" data-href="#978a" class="markup--anchor markup--li-anchor">[BACK 3]</a></li><li name="63f9" id="63f9" class="graf graf--li graf-after--li">From a series of remarks that Rand Miller made to IGN <a href="https://web.archive.org/web/20150305095924/http://www.ign.com:80/articles/2015/03/02/the-past-present-and-future-of-adventure-games" data-href="https://web.archive.org/web/20150305095924/http://www.ign.com:80/articles/2015/03/02/the-past-present-and-future-of-adventure-games" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">in 2015</a>. <a href="#b5ee" data-href="#b5ee" class="markup--anchor markup--li-anchor">[BACK 1]</a>, <a href="#a20e" data-href="#a20e" class="markup--anchor markup--li-anchor">[BACK 2]</a></li><li name="cd82" id="cd82" class="graf graf--li graf-after--li">This detail comes from Richard Rouse III’s freewheeling interview, in his book <em class="markup--em markup--li-em">Game Design Theory &amp; Practice Second Edition</em>, with Steve Meretzky of Infocom, Legend Entertainment and Boffo Games fame. Meretzky states that Infocom’s products were “extremely successful on the early Macs”, and abnormally plentiful because of their portable code. “For example,” he says, “there was a time when there were about twenty-five games available for the original Macintosh, and fifteen of them were Infocom games. This annoyed the Mac people at Apple to no end, since we didn’t use the Mac GUI.” At a time when Apple was desperate to differentiate itself from DOS-based machines, products that represented the Macintosh identity were a necessity. <a href="#b1f2" data-href="#b1f2" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="9102" id="9102" class="graf graf--li graf-after--li">This comes from Greg Costikyan’s 1998 article for Salon, “<a href="https://web.archive.org/web/20000816182438/http://www.salon.com:80/21st/feature/1998/10/21feature.html" data-href="https://web.archive.org/web/20000816182438/http://www.salon.com:80/21st/feature/1998/10/21feature.html" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">The adventure continues</a>”. <a href="#978a" data-href="#978a" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="ec3e" id="ec3e" class="graf graf--li graf-after--li">These figures and dates <a href="https://books.google.com/books?id=KbunT4y0ZKwC&amp;pg=PA3" data-href="https://books.google.com/books?id=KbunT4y0ZKwC&amp;pg=PA3" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">courtesy</a> of Mark J. P. Wolf’s book <em class="markup--em markup--li-em">Myst and Riven: The World of the D’ni </em>(2006). <a href="#842e" data-href="#842e" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="82dd" id="82dd" class="graf graf--li graf-after--li">We know this because the <em class="markup--em markup--li-em">Orlando Sentinel </em>reported PC Data’s <a href="https://web.archive.org/web/20170902115058/http://articles.orlandosentinel.com/1995-03-18/lifestyle/9503180861_1_cd-rom-ms-dos-software-toolworks" data-href="https://web.archive.org/web/20170902115058/http://articles.orlandosentinel.com/1995-03-18/lifestyle/9503180861_1_cd-rom-ms-dos-software-toolworks" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">year-end sales charts for 1994</a>. PC Data was an extremely influential market tracker in the 1990s that, arguably, had more influence on the computer game business of that decade than any other company. Its point-of-sale tracking service was revolutionary in the games field, and PC Data founder Ann Stephens became one of the most-quoted, most-consulted game industry figures by the press — mainstream <em class="markup--em markup--li-em">and</em> enthusiast. In the 1990s, what PC Data said about market trends turned heads. In many cases, these were the numbers on which executives across the industry were basing their decisions. <a href="#cfc0" data-href="#cfc0" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="5994" id="5994" class="graf graf--li graf-after--li">We have these numbers because of <a href="https://web.archive.org/web/19970713194008/http://www.newmedia.com:80/NewMedia/95/7/screens/11thHour.html" data-href="https://web.archive.org/web/19970713194008/http://www.newmedia.com:80/NewMedia/95/7/screens/11thHour.html" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">a 1995 article in <em class="markup--em markup--li-em">NewMedia</em></a><em class="markup--em markup--li-em"> — </em>a <em class="markup--em markup--li-em">Wired</em> competitor during the 1990s that, for one reason or another, has fallen completely out of the history books. Good luck finding print issues; we’re just lucky that the editors thought to archive the magazine online, way back when. <a href="#cfc0" data-href="#cfc0" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="4d4b" id="4d4b" class="graf graf--li graf-after--li">Like <em class="markup--em markup--li-em">Myst</em>, <em class="markup--em markup--li-em">The 7th Guest</em> built its sales over time, although not to the same volume. Thanks to <a href="https://web.archive.org/web/20040901090350/http://www.gamespot.com/gamespot/features/pc/most_influential/p17.html" data-href="https://web.archive.org/web/20040901090350/http://www.gamespot.com/gamespot/features/pc/most_influential/p17.html" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">the GameSpot article</a> mentioned in footnote 2, we know that <em class="markup--em markup--li-em">The 7th Guest</em>’s sales topped 2 million by November 2000. Sales of <em class="markup--em markup--li-em">Doom II </em>are a little trickier, and Kushner dances around the subject <a href="https://books.google.com/books?id=yyaxyKjyp2YC&amp;pg=PA210" data-href="https://books.google.com/books?id=yyaxyKjyp2YC&amp;pg=PA210" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">in <em class="markup--em markup--li-em">Masters of Doom</em></a>, as he is wont to do when it comes to placing limits on id Software’s success. From him, we only know that it earned around $100 million worldwide. He attributes $80 million of that revenue to the United States, where other sources confirm <a href="https://web.archive.org/web/20000302112243/http://pc.ign.com/news/11728.html" data-href="https://web.archive.org/web/20000302112243/http://pc.ign.com/news/11728.html" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">sales of 1.55 million units</a> by September 1999. (PC Data, while dangerously good at obscuring the fact, tracked sales specifically in the United States.) Extrapolating a bit, it seems like a safe bet to place <em class="markup--em markup--li-em">Doom II</em>’s international sales slightly over 2 million copies for its original run. We know for certain, in any case, that it didn’t sell more than 3.5 million: id Software itself <a href="https://web.archive.org/web/20070205014659/http://www.shacknews.com:80/docs/press/010710_id_carmack_emmys.x" data-href="https://web.archive.org/web/20070205014659/http://www.shacknews.com:80/docs/press/010710_id_carmack_emmys.x" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">confirmed</a> that <em class="markup--em markup--li-em">Doom 3</em>, at over 3.5 million sales by 2007, was its highest-selling game ever. <a href="#cfc0" data-href="#cfc0" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="5c81" id="5c81" class="graf graf--li graf-after--li">Details from PC Data’s year-end sales rankings for 1995. I believe these figures were reported in the <em class="markup--em markup--li-em">Hartford Courant </em>in February 1996<em class="markup--em markup--li-em">, </em>but I’ve lost the link to the original article and have no personal access to NewsBank and the rest. All that remains online is <a href="https://pbs.twimg.com/media/DKEKqnYW0AA6Len.jpg" data-href="https://pbs.twimg.com/media/DKEKqnYW0AA6Len.jpg" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">a Twitter image</a> that I used to illustrate the chart last year — which, I suppose, will have to suffice here. The number on the left represents the chart position; on the far right, average retail price. <a href="#9bfd" data-href="#9bfd" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="7b75" id="7b75" class="graf graf--li graf-after--li">From PC Data’s 1996 chart, <a href="https://web.archive.org/web/20180508013306/http://articles.latimes.com/1997-03-03/business/fi-34360_1_pc-game/3" data-href="https://web.archive.org/web/20180508013306/http://articles.latimes.com/1997-03-03/business/fi-34360_1_pc-game/3" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">as it was reported</a> by the <em class="markup--em markup--li-em">Los Angeles Times</em>. To my knowledge, this chart was the first year-end top 10 to include hard sales and revenue data, which are always welcome additions. <a href="#9bfd" data-href="#9bfd" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="ea1e" id="ea1e" class="graf graf--li graf-after--li">Another year-end PC Data chart, this time for 1997 and reported in <em class="markup--em markup--li-em">PC Gamer</em>’s United States edition. We have this one thanks to someone under the handle Roushimsx, who kindly <a href="https://i.imgur.com/3yccI.jpg" data-href="https://i.imgur.com/3yccI.jpg" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">uploaded</a> the relevant page of <em class="markup--em markup--li-em">PC Gamer</em> to Imgur in 2011. <a href="#9bfd" data-href="#9bfd" class="markup--anchor markup--li-anchor">[BACK 1]</a>, <a href="#efed" data-href="#efed" class="markup--anchor markup--li-anchor">[BACK 2]</a></li><li name="18f8" id="18f8" class="graf graf--li graf-after--li">From the 1998 PC Data chart <a href="https://i.imgur.com/EUwTg.jpg" data-href="https://i.imgur.com/EUwTg.jpg" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">as it appeared</a> in <em class="markup--em markup--li-em">PC Gamer</em>’s United States edition. As before, the scan comes courtesy of Roushimsx. <a href="#9bfd" data-href="#9bfd" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="dd70" id="dd70" class="graf graf--li graf-after--li">As seen in Greg Lindsay’s 1998 Salon article, “<a href="https://web.archive.org/web/20000817173413/http://salon.com:80/21st/feature/1998/10/cov_08feature.html" data-href="https://web.archive.org/web/20000817173413/http://salon.com:80/21st/feature/1998/10/cov_08feature.html" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">The games people play</a>”. The handwaving SegaSoft lines therein, it should be said, are a bitter read for anyone familiar with that company’s antics during the 1990s. <a href="#3a4d" data-href="#3a4d" class="markup--anchor markup--li-anchor">[BACK 1]</a>, <a href="#50e5" data-href="#50e5" class="markup--anchor markup--li-anchor">[BACK 2]</a></li><li name="c2e3" id="c2e3" class="graf graf--li graf-after--li">From an article <a href="http://archive.is/8mNh1" data-href="http://archive.is/8mNh1" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">published</a> by the <em class="markup--em markup--li-em">Wall Street Journal</em> in December 1997. <a href="#0e36" data-href="#0e36" class="markup--anchor markup--li-anchor">[BACK 1]</a>, <a href="#c26c" data-href="#c26c" class="markup--anchor markup--li-anchor">[BACK 2]</a>, <a href="#ca3a" data-href="#ca3a" class="markup--anchor markup--li-anchor">[BACK 3]</a></li><li name="5efa" id="5efa" class="graf graf--li graf-after--li">These are PC Data figures from September 1999, as they were reported by IGN that year. While IGN is characteristically oblivious — the writer seems to think that PC Data’s numbers cover worldwide sales, and that “shipped” is a synonym for “sold” — , <a href="https://web.archive.org/web/20000302112243/http://pc.ign.com/news/11728.html" data-href="https://web.archive.org/web/20000302112243/http://pc.ign.com/news/11728.html" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">the chart itself</a> remains a valuable historical artifact. This chart also appears, in a slightly different form, in James F. Dunnigan’s <a href="http://www.professionalwargaming.co.uk/Complete-Wargames-Handbook-Dunnigan.pdf" data-href="http://www.professionalwargaming.co.uk/Complete-Wargames-Handbook-Dunnigan.pdf" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank"><em class="markup--em markup--li-em">The Complete Wargames Handbook, Volume 3</em></a>. <a href="#0e36" data-href="#0e36" class="markup--anchor markup--li-anchor">[BACK 1]</a>, <a href="#651c" data-href="#651c" class="markup--anchor markup--li-anchor">[BACK 2]</a></li><li name="859e" id="859e" class="graf graf--li graf-after--li">These numbers come from <a href="https://web.archive.org/web/20020619111456/http://www.justadventure.com/articles/State_of_Adventure_Gaming/Mar-02/sales2001.shtm" data-href="https://web.archive.org/web/20020619111456/http://www.justadventure.com/articles/State_of_Adventure_Gaming/Mar-02/sales2001.shtm" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">a sales chart</a> published by the upstart site Just Adventure, whose late founder Randy Sluganksi was at one time the adventure genre’s loudest champion in English. Sluganski attributed the figures to “PC Data,” but we can take this as shorthand for the NPD Group, a rival market-tracking firm that had absorbed most of PC Data earlier in 2001. <a href="#0e36" data-href="#0e36" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="5bcc" id="5bcc" class="graf graf--li graf-after--li">The issue of the “hardcore-casual” divide is a very, very complex one, which has been tackled at book-length by Jesper Juul (<em class="markup--em markup--li-em">A Casual Revolution</em>, 2009), although I feel that his analysis stumbles a bit in regard to the earliest history of casual gaming. Juul cites a May 1998 speech by designer Scott Kim as the beginning of the terminology’s modern use, but the flaws inherent to 2009-era game scholarship influence his conclusion here. Many key sources simply were not available at that time.<br>For example, in <em class="markup--em markup--li-em">Computer Gaming World</em>’s January 1998 issue (almost certainly on stands in December 1997), the magazine <a href="https://archive.org/stream/Computer_Gaming_World_Issue_162#page/n29/mode/2up" data-href="https://archive.org/stream/Computer_Gaming_World_Issue_162#page/n29/mode/2up" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">published a survey</a> it had commissioned earlier in the year regarding “hardcore” and “casual” players. Exactly how it define its terms is unclear, although <a href="https://archive.org/stream/Computer_Gaming_World_Issue_169#page/n23/mode/2up" data-href="https://archive.org/stream/Computer_Gaming_World_Issue_169#page/n23/mode/2up" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">a similar survey from 1997</a> pinned the “casual gamer” as someone who bought an average of 3.4 games per year, a number that also makes an appearance in <em class="markup--em markup--li-em">Computer Gaming World</em>’s survey. This was clearly a strained attempt to quantify a very qualitative concept — just how is something done “casually,” anyway? — , but it shows that the industry’s business side was splitting the market into “hardcore” and “casual” demographics even in 1997.<br>However, it is certainly the case that phrases like “casual game” and “casual gamer” had little-to-no recognizable meaning just a few years before that. Here I appeal again to Rouse’s interview with Steve Meretzky in <em class="markup--em markup--li-em">Game Design Theory &amp; Practice Second Edition</em>. Discussing his 1995 game <em class="markup--em markup--li-em">Hodj ’n’ Podj</em>, in hindsight accepted as a casual title, Meretzky recalls that it was made “before the phrase ‘casual gamers’ had really entered the industry vernacular.” And this is true. While one finds references to “casual gamers” <a href="https://archive.org/stream/Computer_Gaming_World_Issue_41#page/n49/mode/2up" data-href="https://archive.org/stream/Computer_Gaming_World_Issue_41#page/n49/mode/2up" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">clear back</a> in <em class="markup--em markup--li-em">Computer Gaming World</em>’s 1980s issues, the meaning is different: here it always refers to potential <em class="markup--em markup--li-em">readers</em>, and sometimes to the writers themselves. It merely delineates the diehard genre nerd from those with less obsessive tendencies.<br>As for the idea that early first-person shooters were <em class="markup--em markup--li-em">hardcore</em> games, let alone a genre of their own, the evidence is thin. Far from satisfying the demands of a pre-existing “hardcore” demographic, <em class="markup--em markup--li-em">Wolfenstein 3D</em> derived much of its popularity from new players: its “fast-scrolling action captures the hearts, minds and hard drives of <em class="markup--em markup--li-em">CGW</em> readers <strong class="markup--strong markup--li-strong">and non-gamers alike</strong>”, <em class="markup--em markup--li-em">Computer Gaming World</em> <a href="https://archive.org/stream/Computer_Gaming_World_Issue_111#page/n71/mode/2up/" data-href="https://archive.org/stream/Computer_Gaming_World_Issue_111#page/n71/mode/2up/" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">declared</a> (emphasis added). First-person shooters were typically called arcade games, shoot ’em ups or, most notably, <em class="markup--em markup--li-em">Doom</em>-clones until roughly 1995 or 1996. It took time for them to solidify as anything more than a passing fad, or an interesting spin on <em class="markup--em markup--li-em">Wing Commander</em>. <a href="#d3dd" data-href="#d3dd" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="5129" id="5129" class="graf graf--li graf-after--li">From Michael Wolf’s <a href="https://archive.org/stream/UneditedPCGamer_marktrade/PC_Gamer_086u#page/n63/mode/2up" data-href="https://archive.org/stream/UneditedPCGamer_marktrade/PC_Gamer_086u#page/n63/mode/2up" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">review of <em class="markup--em markup--li-em">Myst III: Exile</em></a> for <em class="markup--em markup--li-em">PC Gamer</em>’s United States edition. <a href="#ab73" data-href="#ab73" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="afc3" id="afc3" class="graf graf--li graf-after--li">These comments come from the <a href="https://books.google.com/books?id=9QEAAAAAMBAJ&amp;pg=PT29" data-href="https://books.google.com/books?id=9QEAAAAAMBAJ&amp;pg=PT29" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">“Random Thought” subsection</a> of T. Liam McDonald’s Game Theory column in <em class="markup--em markup--li-em">Maximum PC</em> (February 2001). McDonald was a serious mover-and-shaker in the computer game industry of the 1990s — his byline appeared on countless <em class="markup--em markup--li-em">PC Gamer</em> cover stories and GameSpot articles — and his Game Theory series often provided keen insights into the workings of the business. <a href="#ab73" data-href="#ab73" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="d1a6" id="d1a6" class="graf graf--li graf-after--li">From the GDC Vault’s <a href="https://www.gdcvault.com/play/1013865/Are-Adventure-Games-Dead" data-href="https://www.gdcvault.com/play/1013865/Are-Adventure-Games-Dead" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">audio recording</a> of the seminar “Are Adventure Games Dead?” The quality is very poor in sections, but it’s worth the pain. The seminar was a watershed moment in the history of adventure games, and it provides a peek into the collective consciousness of the fields’ developers. Books could be written about this event—expect future articles on <em class="markup--em markup--li-em">Picking Up the Pieces</em> to take a closer look at it. <a href="#8c5c" data-href="#8c5c" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="c1f9" id="c1f9" class="graf graf--li graf-after--li">This remark comes again from McDonald, in <a href="https://web.archive.org/web/20160322190551/http://scans.roushimsx.com/PCGamer_1997_05_pg139.jpg" data-href="https://web.archive.org/web/20160322190551/http://scans.roushimsx.com/PCGamer_1997_05_pg139.jpg" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">his review</a> of the game <em class="markup--em markup--li-em">Callahan’s Crosstime Saloon</em> for <em class="markup--em markup--li-em">PC Gamer</em>’s United States edition. The scan is courtesy of Roushimsx. <a href="#7516" data-href="#7516" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="628e" id="628e" class="graf graf--li graf-after--li">Explaining how titanic success can cause commercial ruin sounds a bit like trying to square a circle, but valiant efforts were made. Some of these efforts were very much insane. Gamecenter, usually an excellent website, produced one of its worst-ever articles when it <a href="https://web.archive.org/web/20001109203800/http://www.gamecenter.com:80/Features/Exclusives/Deadburied/ss01.html" data-href="https://web.archive.org/web/20001109203800/http://www.gamecenter.com:80/Features/Exclusives/Deadburied/ss01.html" class="markup--anchor markup--li-anchor" rel="noopener nofollow" target="_blank">tried to proffer this theory</a>: <br>“<em class="markup--em markup--li-em">With its flashy graphics and faux interactivity, </em>Myst<em class="markup--em markup--li-em"> drew in gamers like no other game had before. For many, the word </em>Myst<em class="markup--em markup--li-em"> became synonymous with computer games. And the numbers of people playing adventure games dwindled. ‘This is too hard,’ some people whined. ‘Why am I walking around? Why don’t these graphics look as pretty as </em>Myst<em class="markup--em markup--li-em">? Why is that thing moving on its own?’</em><br>“<em class="markup--em markup--li-em">The number of people playing the </em>Quest<em class="markup--em markup--li-em"> games diminished. People wanted eye candy, not real storytelling. Never mind the fact that </em>Myst<em class="markup--em markup--li-em"> had the worst ending in gaming history; never mind the fact that </em>Myst<em class="markup--em markup--li-em">’s idea of interactivity involved sparse clicks followed by hours of skull scratching. True adventure games came — </em>Grim Fandango<em class="markup--em markup--li-em">,</em> Blade Runner<em class="markup--em markup--li-em">,</em> Gabriel Knight 3<em class="markup--em markup--li-em"> — and they failed to get sales.</em><br>“<em class="markup--em markup--li-em">Now it seems people want more action than adventure. They would rather run around in short shorts raiding tombs than experience real stories. People want it simple. Even in the fight between two first-person shooters with adventure leanings, the simpler of the two (</em>Half-Life<em class="markup--em markup--li-em">) won out over the more imaginative (</em>System Shock 2<em class="markup--em markup--li-em">). The golden days are gone; the dream is over.<br>“Casual gamers killed adventure gaming, and </em>Myst<em class="markup--em markup--li-em"> made them do it.</em>”<br>Logical connections have rarely been more tenuous. How did <em class="markup--em markup--li-em">Myst</em>’s demographic — mostly outsiders to the medium — decrease the sales of Sierra games that were already selling to an established audience? In what way did <em class="markup--em markup--li-em">Myst</em> players cross over to <em class="markup--em markup--li-em">Quake</em> and <em class="markup--em markup--li-em">Tomb Raider</em>, their favorite game’s antitheses? These objections don’t even broach the problem that, in general, <em class="markup--em markup--li-em">Grim Fandango</em>, <em class="markup--em markup--li-em">Blade Runne</em>r and the post-<em class="markup--em markup--li-em">Myst Quest </em>games were commercially successful. Versions of this theory even worse than Gamecenter’s exist, but we’ll leave them to lie.<br>The most believable version of the <em class="markup--em markup--li-em">Myst</em>-killed-it story is that of designer Josh Mandel, and <em class="markup--em markup--li-em">Myst</em> plays only a small role in it. “I think the culprits [of the adventure game’s death] were the publishers who looked at <em class="markup--em markup--li-em">Myst</em>’s sales numbers and decided that selling a few hundred thousand units was no longer a good enough return on investment”, he <a href="https://web.archive.org/web/20150305100613/http://www.ign.com:80/articles/2015/03/02/the-past-present-and-future-of-adventure-games?page=2" data-href="https://web.archive.org/web/20150305100613/http://www.ign.com:80/articles/2015/03/02/the-past-present-and-future-of-adventure-games?page=2" class="markup--anchor markup--li-anchor" rel="noopener nofollow" target="_blank">said in 2015</a>. “Every game, they proclaimed, had to be a <em class="markup--em markup--li-em">Myst</em>-killer. And by the time they found out what every designer could’ve told them, that you can’t lead through imitation, they soured on the whole genre.”<br>There’s a lot of truth here, although I’d argue that the full story is more complicated than a single paragraph can encompass. There’s much more to say about this subject, but, for a footnote, this will have to suffice. <a href="#47de" data-href="#47de" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="5ba3" id="5ba3" class="graf graf--li graf-after--li">From T. Liam McDonald’s <a href="https://archive.org/stream/boot-magazine-vol01-issue01-sept-1996/Boot%20Magazine%20-%20Vol%201%20Issue%201%20August%20September%201996#page/n25/mode/2up" data-href="https://archive.org/stream/boot-magazine-vol01-issue01-sept-1996/Boot%20Magazine%20-%20Vol%201%20Issue%201%20August%20September%201996#page/n25/mode/2up" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">Game Theory column</a> in <em class="markup--em markup--li-em">boot</em>’s August-September 1996 debut issue. This magazine later became <em class="markup--em markup--li-em">Maximum PC</em>, the publication discussed in footnote 21. <a href="#a969" data-href="#a969" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="a5f4" id="a5f4" class="graf graf--li graf-after--li">From Gamecenter’s <a href="https://web.archive.org/web/19970205055806/http://www.gamecenter.com:80/News/Item/0,3,348,00.html" data-href="https://web.archive.org/web/19970205055806/http://www.gamecenter.com:80/News/Item/0,3,348,00.html" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">news story</a> on the October 1996 PC Data sales chart. While Gamecenter was among the most professional game-focused sites on the early web, its GamerX character (likely a reference to <em class="markup--em markup--li-em">Electronic Gaming Monthly</em>’s infamous Sushi-X) was paean to the loud immaturity of certain regions of Usenet. His act straddled the line between parody and sincerity; in essence, he seems to have stated his true beliefs in an outrageous, over-the-top manner borrowed from online gamer-speak. Other writers online adopted this trick and achieved far greater fame during the period. GamerX could certainly be obnoxious, but he lacked the obscenity and malicious spirit of so many this-is-a-joke-but-secretly-I-mean-it acts in the 1990s. <a href="#a969" data-href="#a969" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="eccb" id="eccb" class="graf graf--li graf-after--li">From Ken Brown’s article “<a href="https://archive.org/stream/Computer_Gaming_World_Issue_173#page/n59/mode/2up" data-href="https://archive.org/stream/Computer_Gaming_World_Issue_173#page/n59/mode/2up" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">The Battle for Shelf Space</a>”, published in <em class="markup--em markup--li-em">Computer Gaming World</em>’s December 1998 issue. One of the most important pieces of reportage written during the late ’90s on computer game industry market dynamics. <a href="#efed" data-href="#efed" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="ffa5" id="ffa5" class="graf graf--li graf-after--li">We have this quote thanks to the proprietors of online retailer CDAccess, who transcribed <em class="markup--em markup--li-em">PC Gamer</em>’s 1997 annual awards and <a href="http://www.cdaccess.com/html/pc/pcgam97.htm" data-href="http://www.cdaccess.com/html/pc/pcgam97.htm" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">posted them on their site</a>. <a href="#2f5c" data-href="#2f5c" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="d870" id="d870" class="graf graf--li graf-after--li">From Jonathan Nash’s <a href="https://web.archive.org/web/20020319063029/http://www.pcgamer.co.uk:80/games/gamefile_review_page.asp?item_id=138" data-href="https://web.archive.org/web/20020319063029/http://www.pcgamer.co.uk:80/games/gamefile_review_page.asp?item_id=138" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">review</a> of <em class="markup--em markup--li-em">John Saul’s Blackstone Chronicles</em> in the British edition of <em class="markup--em markup--li-em">PC Gamer</em>. <a href="#8ab9" data-href="#8ab9" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="d226" id="d226" class="graf graf--li graf-after--li">This factoid <a href="https://web.archive.org/web/20000309180020/http://headline.gamespot.com:80/news/97_12/18_rivenn/index.html" data-href="https://web.archive.org/web/20000309180020/http://headline.gamespot.com:80/news/97_12/18_rivenn/index.html" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">comes from</a> PC Data’s Ann Stephens, so it should be read as a reference to sales in the United States. However, given the overwhelming size of that computer game market (the rule of thumb was that 50% of all sales derived from the US), it’s probably safe to extend it to worldwide sales as well. <a href="#3009" data-href="#3009" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="6583" id="6583" class="graf graf--li graf-after--li">From an installment of Cindy Yans’ recurring column “Road to Nowhere”, <a href="https://web.archive.org/web/20050208072451/http://www.cdmag.com:80/articles/013/015/road_nowhere.html" data-href="https://web.archive.org/web/20050208072451/http://www.cdmag.com:80/articles/013/015/road_nowhere.html" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">published</a> by <em class="markup--em markup--li-em">Strategy Plus </em>on July 4, 1998. As a writer, Yans is one of game journalism’s true greats, with an instantly-recognizable nyuck-nyuck style that made <em class="markup--em markup--li-em">Strategy Plus</em>’s adventure and role-playing coverage a joy to read. Her run at the magazine continued well into the 2000s, when <em class="markup--em markup--li-em">Strategy Plus</em> was renamed <em class="markup--em markup--li-em">Computer Games</em>, and was one of many reasons why Steve Bauman’s venerable publication ran rings around <em class="markup--em markup--li-em">PC Gamer</em> and <em class="markup--em markup--li-em">Computer Gaming World</em> during the 21st century. <a href="#3009" data-href="#3009" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="08a7" id="08a7" class="graf graf--li graf-after--li">From Gamecenter’s <a href="https://web.archive.org/web/19970327013540/http://www.gamecenter.com:80/News/Item/0,3,606,00.html" data-href="https://web.archive.org/web/19970327013540/http://www.gamecenter.com:80/News/Item/0,3,606,00.html" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">piece</a> on the PC Data top 20 for 1996, written by GamerX. An interesting tidbit about this list is that GamerX doctored it, with the help of PC Data, to remove products that he deemed unfit to be called games. Specifically, he axed the world-beating <em class="markup--em markup--li-em">Barbie Fashion Designer</em>, the target of many a GamerX column. The shape of the industry had become so frightening that only falsified charts could provide the comfort “hardcore” gamers so desperately desired. Thankfully for us, an unedited version of PC Data’s 1996 top 20 appeared <a href="https://web.archive.org/web/19970606030526/http://www.next-generation.com:80/news/022697a.chtml" data-href="https://web.archive.org/web/19970606030526/http://www.next-generation.com:80/news/022697a.chtml" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">in <em class="markup--em markup--li-em">Next Generation</em></a>. There is one valuable take-away from GamerX’s act of vandalism: <em class="markup--em markup--li-em">Phantasmagoria</em>, we now know, claimed 21st place for 1996. <a href="#b1fc" data-href="#b1fc" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="db8b" id="db8b" class="graf graf--li graf-after--li">The importance of so-called “Satanic panic” on ’90s culture is something that gets lost in our age of ’90s nostalgia worship. It was a decade ruled in large part by fearful mass hysteria — <em class="markup--em markup--li-em">The X-Files</em> was huge for a reason — and the Father of Lies himself was the biggest, baddest mass hysteria in town. The alleged <a href="https://en.wikipedia.org/wiki/Day-care_sex-abuse_hysteria" data-href="https://en.wikipedia.org/wiki/Day-care_sex-abuse_hysteria" class="markup--anchor markup--li-anchor" rel="noopener nofollow" target="_blank">day-care rituals</a> of the ’80s bled seamlessly into the ’90s; and when <em class="markup--em markup--li-em">Doom</em> dropped, its heavy-metal imagery didn’t go over well with Pat Robertson types. It quickly became “the bête noire of the religious right in the US”, as <em class="markup--em markup--li-em">The Guardian</em> later <a href="https://www.theguardian.com/technology/gamesblog/2012/jan/19/doom-on-xbla" data-href="https://www.theguardian.com/technology/gamesblog/2012/jan/19/doom-on-xbla" class="markup--anchor markup--li-anchor" rel="noopener nofollow" target="_blank">put it</a>. <br><em class="markup--em markup--li-em">Doom</em>’s runaway popularity led to the inevitable clones, and those clones took more than the gunplay. “People were trying to ‘out-Satan’ <em class="markup--em markup--li-em">Doom</em>”, <a href="https://web.archive.org/web/20081202005752/http://edition.cnn.com/SHOWBIZ/9705/29/cyber.lat/" data-href="https://web.archive.org/web/20081202005752/http://edition.cnn.com/SHOWBIZ/9705/29/cyber.lat/" class="markup--anchor markup--li-anchor" rel="noopener nofollow" target="_blank">said</a> <em class="markup--em markup--li-em">Next Generation</em>’s editor-in-chief. The devil was everywhere. Games had inherited the transgressive spirit of thrash metal, and, before long, much of its audience. Reported CNN in 1997: “Looking around the store, it appears half of the games have devils or violence in some form depicted on their boxes.” Not that games were unique in their embrace of Satanic imagery for its shock value. This was, after all, the decade of Marilyn Manson, <em class="markup--em markup--li-em">Hellblazer </em>and<em class="markup--em markup--li-em"> The Devil’s Advocate</em>. Still, games were new — uncharted by mainstream culture — and <em class="markup--em markup--li-em">Doom</em> and its copycats loomed large in parents’ vision of what this medium meant.<br>Never mind that <em class="markup--em markup--li-em">Doom</em> (like the later <em class="markup--em markup--li-em">Diablo</em>) is essentially a secularized medieval romance: the player is an untarnished hero aligned against the forces of darkness, a hero whose sole purpose Bryce Papenbrook would later <a href="https://www.youtube.com/watch?v=PBmWV3vnLTo" data-href="https://www.youtube.com/watch?v=PBmWV3vnLTo" class="markup--anchor markup--li-anchor" rel="noopener nofollow" target="_blank">vocalize so perfectly</a> in <em class="markup--em markup--li-em">Blue Exorcist</em>. But this was an era when even <em class="markup--em markup--li-em">Lemmings</em> could get <a href="https://archive.org/stream/NEXT_Generation_28#page/n105/mode/1up" data-href="https://archive.org/stream/NEXT_Generation_28#page/n105/mode/1up" class="markup--anchor markup--li-anchor" rel="noopener nofollow" target="_blank">accused of promoting Satanism</a>. It was an irrational time, a scary time, and a time to which most living today would never want to return. <a href="#3fac" data-href="#3fac" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="e8ad" id="e8ad" class="graf graf--li graf-after--li">These remarks come from <a href="https://books.google.com/books?id=5dPeI11a9u4C&amp;pg=PA147" data-href="https://books.google.com/books?id=5dPeI11a9u4C&amp;pg=PA147" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">page 147</a> of the book <em class="markup--em markup--li-em">Digital Play: The Interaction of Technology, Culture, and Marketing</em> (2003). <a href="#9209" data-href="#9209" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="a828" id="a828" class="graf graf--li graf-after--li">From the <em class="markup--em markup--li-em">Los Angeles Times</em>’ absolutely essential “<a href="http://articles.latimes.com/1997-03-03/business/fi-34360_1_pc-game" data-href="http://articles.latimes.com/1997-03-03/business/fi-34360_1_pc-game" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">Myst Opportunities</a>”, published in March 1997 and written by Greg Miller. Anyone curious about the mechanics of the computer game market during that time would do well to read this piece, which is also the source of the PC Data sales chart cited in footnote 12. That said, Miller’s claim about the violence and aggression of 1996’s most popular computer games is contradicted even in his own article: of the 10 games on the chart in the back, five (including two of the top three) are non-violent. PC Data’s <a href="https://web.archive.org/web/19970606030526/http://www.next-generation.com:80/news/022697a.chtml" data-href="https://web.archive.org/web/19970606030526/http://www.next-generation.com:80/news/022697a.chtml" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">top 20 that year</a> was even more damning. <a href="#a675" data-href="#a675" class="markup--anchor markup--li-anchor">[BACK 1]</a>, <a href="#f755" data-href="#f755" class="markup--anchor markup--li-anchor">[BACK 2]</a>, <a href="#7b02" data-href="#7b02" class="markup--anchor markup--li-anchor">[BACK 3]</a></li><li name="69cf" id="69cf" class="graf graf--li graf-after--li">The cultural and demographic drift of the ’90s computer game industry is a book-length topic. In this footnote, I can do no more than gesture toward a few trends. When <em class="markup--em markup--li-em">PC Games</em> was bought and shuttered by Imagine in March 1999, Gamecenter offered <a href="https://web.archive.org/web/20000817175052/http://www.gamecenter.com:80/News/Item/0,3,0-2558,00.html" data-href="https://web.archive.org/web/20000817175052/http://www.gamecenter.com:80/News/Item/0,3,0-2558,00.html" class="markup--anchor markup--li-anchor" rel="noopener nofollow" target="_blank">this report</a> from the publisher’s president:<br>“<em class="markup--em markup--li-em">According to Simpson-Bint, the average age of a typical consumer of PC games has dropped from 31 a few years ago to 25 today. ‘These fans are used to the fast-paced console magazines,’ Simpson-Bint said. ‘That’s the market that Imagine went after when we launched </em>PC Accelerator<em class="markup--em markup--li-em"> in September. That’s the market that </em>PC Games<em class="markup--em markup--li-em"> should have been going for instead of competing with </em>PC Gamer<em class="markup--em markup--li-em"> and </em>CGW<em class="markup--em markup--li-em">.’ ”<br></em>Publications like <em class="markup--em markup--li-em">PC Accelerator</em> grew infamous for their laddish, rebelliously-sophomoric, softcore-porn aesthetic — a style that Imagine carried over from its roots in Britain, where magazines like <em class="markup--em markup--li-em">PC Zone</em> had perfected it. While women had long played a key role in American game journalism, particularly at <em class="markup--em markup--li-em">Computer Gaming World</em> and <em class="markup--em markup--li-em">Strategy Plus, </em>this was a different world. Older and less carnage-savvy <em class="markup--em markup--li-em">men</em> were out, too. In ’99, Ziff Davis dropped <em class="markup--em markup--li-em">Computer Gaming World</em>’s editor-in-chief and much of its senior staff for competitive reasons. That editor <a href="https://www.gamecareerguide.com/features/1031/a_chat_with_former_cgw_head_johnny_.php?page=3" data-href="https://www.gamecareerguide.com/features/1031/a_chat_with_former_cgw_head_johnny_.php?page=3" class="markup--anchor markup--li-anchor" rel="noopener nofollow" target="_blank">later recalled</a>:<br><em class="markup--em markup--li-em">“ZD felt like I was graying, Terry Coleman was prematurely gray [which you wouldn’t know from his red-orange hair today], and the average editorial age was considerably higher than those of our competitors. They felt having me as the spokesperson for the magazine sent the wrong signal, since I was a crappy FPS and RTS player at a time when those genres were the fastest growing titles in the industry. I kept getting second-guessed by executives in my own company.”</em><br>These men were the “non-<em class="markup--em markup--li-em">PCXL</em> gamers” attacked so viciously, if pseudo-sarcastically, <a href="https://ia800102.us.archive.org/BookReader/BookReaderImages.php?zip=/10/items/pc-accelerator-quake2-killers-september-1998/PC%20Accelerator%20-%20Issue%2001%20-%20Quake%20II%20Killers%20-%20Sep%201998_jp2.zip&amp;file=PC%20Accelerator%20-%20Issue%2001%20-%20Quake%20II%20Killers%20-%20Sep%201998_jp2/PC%20Accelerator%20-%20Issue%2001%20-%20Quake%20II%20Killers%20-%20Sep%201998_0120.jp2&amp;scale=4&amp;rotate=0" data-href="https://ia800102.us.archive.org/BookReader/BookReaderImages.php?zip=/10/items/pc-accelerator-quake2-killers-september-1998/PC%20Accelerator%20-%20Issue%2001%20-%20Quake%20II%20Killers%20-%20Sep%201998_jp2.zip&amp;file=PC%20Accelerator%20-%20Issue%2001%20-%20Quake%20II%20Killers%20-%20Sep%201998_jp2/PC%20Accelerator%20-%20Issue%2001%20-%20Quake%20II%20Killers%20-%20Sep%201998_0120.jp2&amp;scale=4&amp;rotate=0" class="markup--anchor markup--li-anchor" rel="noopener nofollow" target="_blank">in <em class="markup--em markup--li-em">PC Accelerator</em>’s debut issue</a>. Thereafter, sexualized covers became common even at <em class="markup--em markup--li-em">Computer Gaming World</em>, and sites like IGN (originally, Imagine Games Network) took mainstream online coverage to <a href="https://pbs.twimg.com/media/Dey8lfJX4AUbAPa.jpg" data-href="https://pbs.twimg.com/media/Dey8lfJX4AUbAPa.jpg" class="markup--anchor markup--li-anchor" rel="noopener nofollow" target="_blank">new lows</a>. The industry’s overall writing style grew more aggressive; and genres that skewed older, like adventures and wargames, were covered poorly (if at all). The US edition of <em class="markup--em markup--li-em">PC Gamer</em> had balanced adolescence with maturity since the mid-’90s, so it had an easier time reinventing itself for this new demographic. Overall, a dark time.<br>There were bright spots. <em class="markup--em markup--li-em">Strategy Plus</em>, which became <em class="markup--em markup--li-em">Computer Games</em>, was a refuge for readers of a certain age. Gamecenter and GameSpot aimed, in broad strokes, at a higher bar than IGN. But they were all swimming against the tide. <a href="#4dd8" data-href="#4dd8" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="087c" id="087c" class="graf graf--li graf-after--li">Joseph Lieberman’s rage against the game industry is well documented, but I refer here to his <a href="https://web.archive.org/web/19970419221300/http://www.next-generation.com:80/news/121395d.html" data-href="https://web.archive.org/web/19970419221300/http://www.next-generation.com:80/news/121395d.html" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">December 1995 warning to parents</a> about potentially inappropriate games. Hillary Clinton’s remarks, <a href="https://web.archive.org/web/19970419214304/http://www.next-generation.com:80/news/031396d.html" data-href="https://web.archive.org/web/19970419214304/http://www.next-generation.com:80/news/031396d.html" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">according to <em class="markup--em markup--li-em">Next Generation</em></a>, were made at a live panel put on by the magazine <em class="markup--em markup--li-em">Good Housekeeping </em>in March 1996. “I am appalled by some of these videogames”, she said. And later on: “Some psychologists who study this area think that being an active participant in these violent videogames may in some ways be even worse than being a passive observer watching violent television because you are actively involved.” <a href="#eb59" data-href="#eb59" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="660a" id="660a" class="graf graf--li graf-after--li">Lieberman’s “Ten Least Wanted Computer Games” list in 1996 was not well received in the game industry, <a href="https://www.gamasutra.com/view/feature/131613/government_report_97_impact_on_.php" data-href="https://www.gamasutra.com/view/feature/131613/government_report_97_impact_on_.php" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">to say the least</a>. Bethesda Softworks, developer of <em class="markup--em markup--li-em">Daggerfall</em>, actually <a href="https://www.washingtonpost.com/archive/business/1996/12/23/at-bethesda-softworks-an-emphasis-on-cool/24d7f055-c228-4568-a674-e9c136d794e5/" data-href="https://www.washingtonpost.com/archive/business/1996/12/23/at-bethesda-softworks-an-emphasis-on-cool/24d7f055-c228-4568-a674-e9c136d794e5/" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">sued</a> in response. <a href="#eb59" data-href="#eb59" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="513f" id="513f" class="graf graf--li graf-after--li">Does media inspire murder? It’s a more complicated question than the average free-speech warrior wants to admit, and one to which Stephen King provided a good answer after the Heath High School shooting. A copy of his novel <em class="markup--em markup--li-em">Rage</em>, a graphic portrayal of school spree-killing, was found in the shooter’s locker in the aftermath. This led to soul-searching, and finally to King’s resolution to discontinue the book. He <a href="https://web.archive.org/web/20001208215000/http://www.horrorking.com/interview7.html" data-href="https://web.archive.org/web/20001208215000/http://www.horrorking.com/interview7.html" class="markup--anchor markup--li-anchor" rel="noopener nofollow" target="_blank">told an audience</a> in 1999, after Columbine:<br><em class="markup--em markup--li-em">“Do I think that </em>Rage<em class="markup--em markup--li-em"> may have provoked Carneal, or any other badly adjusted young person, to resort to the gun? It’s an important question, because it goes to the very heart of the wrangle over who’s to blame. You might as well ask if I believe that the mere presence of a gun makes some people want to use that gun. The answer is troubling, but it needs to be faced: in some cases, yes. Probably it does. Often? No, I don’t believe so. How often is too often? That’s not for me or any other single person to say. It’s a question each part of our society must answer for itself, as each state, for instance, must answer the question of when a kid is old enough to have a driver’s license or buy a drink.</em> <br><em class="markup--em markup--li-em">“There are factors in the Carneal case which make it doubtful that </em>Rage<em class="markup--em markup--li-em"> was the defining factor, but I fully recognize that it is in my own self-interest to feel just that way; that I am prejudiced in my own behalf. I also recognize the fact that a novel such as </em>Rage<em class="markup--em markup--li-em"> may act as an accelerant on a troubled mind; one cannot divorce the presence of my book in that kid’s locker from what he did any more than one can divorce the gruesome sex-murders committed by Ted Bundy from his extensive collection of bondage-oriented porno magazines. To argue free speech in the face of such an obvious linkage (or to suggest that others may obtain a catharsis from such material which allows them to be atrocious only in their fantasies) seems to me immoral. That such stories, video games (Harris was fond of a violent computer-shootout game called </em>Doom<em class="markup--em markup--li-em">), or photographic scenarios will exist no matter what — that they will be obtainable under the counter if not over it — begs the question. The point is that I don’t want to be a part of it. Once I knew what had happened, I pulled the ejection-seat lever on that particular piece of work. I withdrew </em>Rage<em class="markup--em markup--li-em">, and I did it with relief rather than regret.” </em><a href="#7087" data-href="#7087" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="2a1b" id="2a1b" class="graf graf--li graf-after--li">From <em class="markup--em markup--li-em">Vice</em>’s 2015 article, “<a href="https://www.vice.com/en_us/article/ppxmey/imagining-an-alternative-gaming-history-where-myst-was-more-influential-than-doom-730" data-href="https://www.vice.com/en_us/article/ppxmey/imagining-an-alternative-gaming-history-where-myst-was-more-influential-than-doom-730" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">What Would the World be Like if Peaceful Video Games Were More Popular Than Hyper-Violent Ones?</a>” The piece was written by Mike Diver. It’s better than <em class="markup--em markup--li-em">Vice</em>’s typical clickbait — a refreshing change of pace for the embattled tabloid. <a href="#4e45" data-href="#4e45" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="e387" id="e387" class="graf graf--li graf-after--li">From Grantland’s “<a href="http://grantland.com/features/looking-back-game-myst-20th-anniversary/" data-href="http://grantland.com/features/looking-back-game-myst-20th-anniversary/" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">Lost to the Ages</a>”, written by Emily Yoshida and published in September 2013. Grantland was an excellent publication for many reasons, in particular the essay “<a href="http://grantland.com/features/sumo-wrestling-tokyo-japan-hakuho-yukio-mishima-novelist-seppuku/" data-href="http://grantland.com/features/sumo-wrestling-tokyo-japan-hakuho-yukio-mishima-novelist-seppuku/" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">The Sea of Crises</a>” by Brian Phillips, a modern masterwork of sports journalism. It’s a piece very dear to me, and recommended reading for anyone who appreciates writing as an art form. <a href="#c968" data-href="#c968" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="1d61" id="1d61" class="graf graf--li graf-after--li">I’m riffing here on Laine Nooney’s 2013 <em class="markup--em markup--li-em">Game Studies</em> article, “<a href="http://gamestudies.org/1302/articles/nooney" data-href="http://gamestudies.org/1302/articles/nooney" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">A Pedestal, A Table, A Love Letter</a>”. At a key juncture of the piece, Nooney reflects on a fan letter sent to Sierra On-Line by one Elizabeth Hood in the ’80s. Hood was 45 years old and almost apologetic about the idea of her being a game-player, and yet she couldn’t help herself: “I am addicted. There seems to be no known cure. I hope no one ever finds one. Please continue to create forever.” Nooney’s follow-up analysis generates one of the best passages of her paper:<br><em class="markup--em markup--li-em">“Hood carries an acute awareness of her ill fit within the adventure game subculture, but this conception may have been more perceptual than actual — there was no practical way for her to know </em>who<em class="markup--em markup--li-em"> was playing these games. The world of easily accessible internet forums and communities dedicated to gaming was still years away for most users, while computer gamer magazines such as </em>Computer Gaming World<em class="markup--em markup--li-em"> or</em> Electronic Games<em class="markup--em markup--li-em"> were more specialized in hardcore game players, players whose primary activity </em>was<em class="markup--em markup--li-em"> gaming, namely young males with disposable incomes and twitchy fingers. Hood did not imagine herself as a gamer, and therefore we do not remember her as one. The question of who is the subject of game history is sticky. In light of Elizabeth Hood’s love letter, we might position this question in a more reflexive way: what does it mean to remember yourself as a part of game history?”<br></em>And later, near the very end of the piece, Nooney drops a final bomb related to the odd corruption of memory in this field. “Within game history, the only people we have made historically visible are those we have organized ourselves to see, those who have made the game a certain type of culture”, she writes, “But there have been others.” <a href="#c90a" data-href="#c90a" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="7bbc" id="7bbc" class="graf graf--li graf-after--li">These figures derive from two sources. First, Steve Meretzky <a href="https://issuu.com/casualconnect/docs/2009summer" data-href="https://issuu.com/casualconnect/docs/2009summer" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">wrote</a> in <em class="markup--em markup--li-em">Casual Connect</em>’s summer 2009 issue that <em class="markup--em markup--li-em">Sorority Life</em>, which debuted in late 2008, already had “more than three million monthly active users on MySpace and Facebook”. Second, Jezebel <a href="https://jezebel.com/5547246/sorority-life-playing-facebooks-mean-girl-game" data-href="https://jezebel.com/5547246/sorority-life-playing-facebooks-mean-girl-game" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">reported</a> in May 2010, “<em class="markup--em markup--li-em">Sorority Life</em> has between 600K-700K daily players on Facebook, adding up to over 5 million monthly active users.” <a href="#da36" data-href="#da36" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="bf05" id="bf05" class="graf graf--li graf-after--li">The lifetime sales figures for <em class="markup--em markup--li-em">The Hitchhiker’s Guide to the Galaxy</em> come to us from <a href="https://books.google.com/books?id=K-E2cAzsxwUC&amp;pg=PA224" data-href="https://books.google.com/books?id=K-E2cAzsxwUC&amp;pg=PA224" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">Douglas Adams’ biographer</a>. For the sales of Steve Meretzky’s other games at Infocom, I refer to Jason Scott’s <a href="http://www.gamesetwatch.com/2008/09/great_scott_infocoms_alltime_s.php" data-href="http://www.gamesetwatch.com/2008/09/great_scott_infocoms_alltime_s.php" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">master lists</a> of Infocom sales figures, unearthed during his creation of <em class="markup--em markup--li-em">Get Lamp</em>. <a href="#da36" data-href="#da36" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="530f" id="530f" class="graf graf--li graf-after--li">From the <a href="https://i.imgur.com/SKZhbI3.jpg" data-href="https://i.imgur.com/SKZhbI3.jpg" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">two</a>-<a href="https://i.imgur.com/m2EtOl3.jpg" data-href="https://i.imgur.com/m2EtOl3.jpg" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">page</a> review for <em class="markup--em markup--li-em">Myst</em> in <em class="markup--em markup--li-em">PC Gamer</em>’s United States debut issue, marked as May-June 1994. Writer: Gary Meredith. As usual, the scans come to us from Roushimsx. <a href="#5c05" data-href="#5c05" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="798b" id="798b" class="graf graf--li graf-after--li">For <em class="markup--em markup--li-em">Computer Gaming World</em>’s review, entitled “<a href="https://archive.org/stream/Computer_Gaming_World_Issue_113#page/n143/mode/2up/" data-href="https://archive.org/stream/Computer_Gaming_World_Issue_113#page/n143/mode/2up/" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">A Spectacle Not to Be <em class="markup--em markup--li-em">Myst</em></a>”, we look to the magazine’s December 1993 issue. The reviewer was Christopher Breen. <em class="markup--em markup--li-em">Myst</em>’s nomination for Adventure Game of the Year — it lost to the dynamic duo of <em class="markup--em markup--li-em">Day of the Tentacle</em> and <em class="markup--em markup--li-em">Gabriel Knight</em> — may be found in <em class="markup--em markup--li-em">Computer Gaming World</em>’s <a href="https://archive.org/stream/Computer_Gaming_World_Issue_119#page/n51/mode/2up" data-href="https://archive.org/stream/Computer_Gaming_World_Issue_119#page/n51/mode/2up" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">June 1994 issue</a>. <a href="#082f" data-href="#082f" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="9fb9" id="9fb9" class="graf graf--li graf-after--li">Unfortunately, most of <em class="markup--em markup--li-em">Strategy Plus</em>’s early print issues are very, very hard to find — either in physical form or as scans. We’re fortunate that editor-in-chief Steve Bauman offered us a retrospective glance with “A Decade of Gaming”, an article in the magazine’s November 2000 issue that summarized many of its older reviews. The <em class="markup--em markup--li-em">Myst</em> review quotations derive from this retrospective, whose relevant page is <a href="https://i.imgur.com/9bkTSzk.jpg" data-href="https://i.imgur.com/9bkTSzk.jpg" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">online</a>. <a href="#865a" data-href="#865a" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="709a" id="709a" class="graf graf--li graf-after--li"><em class="markup--em markup--li-em">Electronic Entertainment</em>, also known as <em class="markup--em markup--li-em">PC Games</em> and <em class="markup--em markup--li-em">PC Entertainment</em>, is one of the less-remembered magazines of the 1990s. Given that it ran for around 11 years, this forgetfulness seems odd, but it can perhaps be attributed to the magazine’s many name changes and relative lack of market share. The review for <em class="markup--em markup--li-em">Myst</em> <a href="https://archive.org/stream/ElectronicEntertainment01Jan1994/Electronic_Entertainment_01_Jan_1994#page/n95/mode/1up" data-href="https://archive.org/stream/ElectronicEntertainment01Jan1994/Electronic_Entertainment_01_Jan_1994#page/n95/mode/1up" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">appears in its January 1994 issue</a>, and was written by Bob Lindstrom. <a href="#a831" data-href="#a831" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="f3bf" id="f3bf" class="graf graf--li graf-after--li">Yes, <a href="https://en.wikipedia.org/wiki/Steven_Levy" data-href="https://en.wikipedia.org/wiki/Steven_Levy" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">that</a> Steven Levy. He ran <em class="markup--em markup--li-em">Macworld</em>’s annual Game Hall of Fame section for many years — and did a solid job of it. The award for <em class="markup--em markup--li-em">Myst</em> <a href="https://web.archive.org/web/20000928222713/http://macworld.zdnet.com:80/pages/january.95/Feature.143.html" data-href="https://web.archive.org/web/20000928222713/http://macworld.zdnet.com:80/pages/january.95/Feature.143.html" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">appeared</a> in <em class="markup--em markup--li-em">Macworld</em>’s January 1995 issue, while the review, written by George and Ben Beekman, arrived in<a href="https://archive.org/stream/MacWorld_9403_March_1994#page/n79/mode/2up" data-href="https://archive.org/stream/MacWorld_9403_March_1994#page/n79/mode/2up" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank"> the March 1994 issue</a>. <a href="#8275" data-href="#8275" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="5c47" id="5c47" class="graf graf--li graf-after--li"><em class="markup--em markup--li-em">CD-ROM Today</em>’s review for <em class="markup--em markup--li-em">Myst</em> <a href="https://archive.org/stream/CDROMToday06JunJul1994/CD-ROM_Today_06_JunJul_1994#page/n93/mode/2up" data-href="https://archive.org/stream/CDROMToday06JunJul1994/CD-ROM_Today_06_JunJul_1994#page/n93/mode/2up" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">appears</a> in the magazine’s June-July 1994 issue, specifically in its United States edition. (Like <em class="markup--em markup--li-em">PC Gamer</em>, <em class="markup--em markup--li-em">CD-ROM Today</em> had a British edition with totally different content.) The reviewers were Sandie and Selby Bateman. <a href="#cb7d" data-href="#cb7d" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="ee20" id="ee20" class="graf graf--li graf-after--li">From <em class="markup--em markup--li-em">Game Developer Magazine</em>’s December 1994 issue, in the article “<a href="http://twvideo01.ubm-us.net/o1/vault/GD_Mag_Archives/GDM_December_1994.pdf" data-href="http://twvideo01.ubm-us.net/o1/vault/GD_Mag_Archives/GDM_December_1994.pdf" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">MTV Meets CD-ROM!</a>” by Diane Anderson. As ever, we can be grateful to the GDC Vault for this one: <a href="https://www.gdcvault.com/gdmag" data-href="https://www.gdcvault.com/gdmag" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">every single issue</a> of <em class="markup--em markup--li-em">Game Developer Magazine</em> is available there for free. <a href="#01d5" data-href="#01d5" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="bfef" id="bfef" class="graf graf--li graf-after--li">From the review for <em class="markup--em markup--li-em">Jewels of the Oracle</em> in the United States edition of <em class="markup--em markup--li-em">PC Gamer</em>, <a href="https://archive.org/stream/UneditedPCGamer_marktrade/PC_Gamer_014u#page/n103/mode/2up" data-href="https://archive.org/stream/UneditedPCGamer_marktrade/PC_Gamer_014u#page/n103/mode/2up" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">July 1995</a>. Despite his later alleged hatred for all things <em class="markup--em markup--li-em">Myst</em>, reviewer T. Liam McDonald gave the <em class="markup--em markup--li-em">Myst</em>-indebted <em class="markup--em markup--li-em">Jewels</em> a solid 81% score. <a href="#01d5" data-href="#01d5" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="f1cd" id="f1cd" class="graf graf--li graf-after--li">The British <em class="markup--em markup--li-em">PC Gamer</em> published its score for <em class="markup--em markup--li-em">Myst</em> <a href="https://web.archive.org/web/20020319063251/http://www.pcgamer.co.uk:80/games/gamefile_review_page.asp?item_id=777" data-href="https://web.archive.org/web/20020319063251/http://www.pcgamer.co.uk:80/games/gamefile_review_page.asp?item_id=777" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">online</a> at one time, but forgot to add the text body. From what I can tell, <em class="markup--em markup--li-em">PC Zone</em>’s review is similarly scattered to the four winds, although its 67/100 score is readily available via the magazine’s <a href="https://archive.org/stream/PC_Zone_Issue_024_1995-03_Dennis_Publishing_GB#page/n121/mode/2up/" data-href="https://archive.org/stream/PC_Zone_Issue_024_1995-03_Dennis_Publishing_GB#page/n121/mode/2up/" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">old “Buyer’s Guide” section</a>. <a href="#0867" data-href="#0867" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="3b25" id="3b25" class="graf graf--li graf-after--li">From a segment of <a href="https://archive.org/stream/UneditedPCGamer_marktrade/PC_Gamer_086u#page/n47/mode/2up/" data-href="https://archive.org/stream/UneditedPCGamer_marktrade/PC_Gamer_086u#page/n47/mode/2up/" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">the July 2001 issue</a> of <em class="markup--em markup--li-em">PC Gamer</em>’s US edition, written by Darren Allan as part of the wider “Gaming Goes Global” feature. If the quotations sound damning for British game culture, it should be said that they were written by a Brit who agreed with them: the lines were descriptive; not accusatory. This was what the subculture saw when it looked in the mirror — and, by and large, it liked the view. <a href="#0867" data-href="#0867" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="1410" id="1410" class="graf graf--li graf-after--li">The gradual domination of PC Data’s sales charts by mass-market, Walmart-friendly games can be seen in footnotes 11–14. It only increased in <a href="https://i.imgur.com/1ygWM.jpg" data-href="https://i.imgur.com/1ygWM.jpg" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">1999</a> and <a href="https://i.imgur.com/bBd6E.jpg" data-href="https://i.imgur.com/bBd6E.jpg" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">2000</a>, which we know thanks to scans of <em class="markup--em markup--li-em">PC Gamer</em> provided by Roushimsx. This trend was not ignored by the top publishers, nor was it a fluke that mass-market games continued to grow. Watch, for example, Activision CEO Bobby Kotick toss shooters under the bus <a href="https://web.archive.org/web/20050219072229/https://www.forbes.com/forbes/1999/1227/6415288a.html" data-href="https://web.archive.org/web/20050219072229/https://www.forbes.com/forbes/1999/1227/6415288a.html" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">for <em class="markup--em markup--li-em">Forbes</em> in 1999</a>:<br><em class="markup--em markup--li-em">“ ‘We’d been designing games for this lunatic fringe of 16-to-35-year-old guys who can’t get a date on Saturday night,’ Kotick says, ‘games that require 60 to 80 hours of play and a degree in astrophysics to figure out…. I realized, holy cow, there is a mass market for (casual) games.’ ”<br></em>His inspiration? The relative failure of <em class="markup--em markup--li-em">Quake II</em>, at a time when casual hunting games were dominating the charts. As the magazine’s Mary Beth Grover reported it:<br><em class="markup--em markup--li-em">“His eureka moment came last year when he saw that </em>Quake II<em class="markup--em markup--li-em">, a supertech entry made by Id Software and marketed by Activision, was stuck at number 20 on the bestseller list, while the simplistic </em>Cabela’s Big Game Hunter<em class="markup--em markup--li-em"> had leaped to number 4.”<br></em>The impact of <em class="markup--em markup--li-em">Myst</em> on the rise of this “casual” market for non-enthusiasts is obvious, but much more can and should be said about the influence of its budget pricing scheme, its attraction of Walmart to the industry and so on. Topics for another time. <a href="#0dab" data-href="#0dab" class="markup--anchor markup--li-anchor">[BACK]</a></li><li name="5162" id="5162" class="graf graf--li graf-after--li graf--trailing">From NPD Techworld’s top-20 sales chart for 2001, as it was <a href="https://web.archive.org/web/20041019101827/http://www.gamespot.com:80/news/2002/02/07/news_2846252.html" data-href="https://web.archive.org/web/20041019101827/http://www.gamespot.com:80/news/2002/02/07/news_2846252.html" class="markup--anchor markup--li-anchor" rel="nofollow noopener" target="_blank">reported</a> by GameSpot. This was after the NPD Group’s consumption of PC Data (mentioned in footnote 18), so it can safely be considered the canonical successor to the PC Data charts from previous years. First-person shooters — never a particularly enormous category—hit a deep recession in 2000 and 2001, evidenced on this chart by the lack of any entries in the genre. Ironically, despite its selling 270,000 copies that year (see footnote 18), <em class="markup--em markup--li-em">Myst III</em> didn’t break the top 20, either. The business model that <em class="markup--em markup--li-em">Myst</em> helped to create, it seems, no longer needed it. <a href="#0dab" data-href="#0dab" class="markup--anchor markup--li-anchor">[BACK]</a></li></ol></div></div></section></div><footer class="u-paddingTop10"><div class="container u-maxWidth740"><div class="row"><div class="col u-size12of12"><div class="postMetaInline postMetaInline--acknowledgments u-paddingTop5 u-paddingBottom20 js-postMetaAcknowledgments"></div></div></div><div class="row"><div class="col u-size12of12 js-postTags"><div class="u-paddingBottom10"><ul class="tags tags--postTags tags--borderless"><li><a class="link u-baseColor--link"   href="https://medium.com/tag/gaming?source=post" data-action-source="post">Gaming</a></li><li><a class="link u-baseColor--link"   href="https://medium.com/tag/games-history?source=post" data-action-source="post">Games History</a></li><li><a class="link u-baseColor--link"   href="https://medium.com/tag/computer-games?source=post" data-action-source="post">Computer Games</a></li><li><a class="link u-baseColor--link"   href="https://medium.com/tag/myst?source=post" data-action-source="post">Myst</a></li><li><a class="link u-baseColor--link"   href="https://medium.com/tag/adventure-games?source=post" data-action-source="post">Adventure Games</a></li></ul></div></div></div><section class="uiScale uiScale-ui--small uiScale-caption--regular u-borderTopLightest u-marginTop10 u-paddingTop20"><div class="ui-h3 u-textColorDarker u-fontSize22">Like what you read? Give John Gabriel Adkins a round of applause.</div><p class="ui-body u-marginBottom20 u-textColorDark u-fontSize16">From a quick cheer to a standing ovation, clap to show how much you enjoyed this story.</p></section><div class="postActions js-postActionsFooter"><div class="u-flexCenter"><div class="u-flex1"><div class="multirecommend js-actionMultirecommend u-flexCenter u-width60" data-post-id="8b37e1504f9e" data-is-icon-29px="true" data-is-circle="true" data-has-recommend-list="true" data-source="post_actions_footer-----8b37e1504f9e---------------------clap_footer"><div class="u-relative u-foreground"><button class="button button--large button--circle button--withChrome u-baseColor--buttonNormal button--withIcon button--withSvgIcon clapButton js-actionMultirecommendButton clapButton--largePill u-relative u-foreground u-xs-paddingLeft13 u-width60 u-height60 u-accentColor--textNormal u-accentColor--buttonNormal clap-onboardingcollection"  data-action="sign-up-prompt" data-sign-in-action="multivote" data-requires-token="true" data-redirect="https://medium.com/_/vote/p/8b37e1504f9e" data-action-source="post_actions_footer-----8b37e1504f9e---------------------clap_footer" aria-label="Clap"><span class="button-defaultState"><span class="svgIcon svgIcon--clap svgIcon--33px u-relative u-topNegative2 u-xs-top0"><svg class="svgIcon-use" width="33" height="33" viewBox="0 0 33 33" ><path d="M28.86 17.342l-3.64-6.402c-.292-.433-.712-.729-1.163-.8a1.124 1.124 0 0 0-.889.213c-.63.488-.742 1.181-.33 2.061l1.222 2.587 1.4 2.46c2.234 4.085 1.511 8.007-2.145 11.663-.26.26-.526.49-.797.707 1.42-.084 2.881-.683 4.292-2.094 3.822-3.823 3.565-7.876 2.05-10.395zm-6.252 11.075c3.352-3.35 3.998-6.775 1.978-10.469l-3.378-5.945c-.292-.432-.712-.728-1.163-.8a1.122 1.122 0 0 0-.89.213c-.63.49-.742 1.182-.33 2.061l1.72 3.638a.502.502 0 0 1-.806.568l-8.91-8.91a1.335 1.335 0 0 0-1.887 1.886l5.292 5.292a.5.5 0 0 1-.707.707l-5.292-5.292-1.492-1.492c-.503-.503-1.382-.505-1.887 0a1.337 1.337 0 0 0 0 1.886l1.493 1.492 5.292 5.292a.499.499 0 0 1-.353.854.5.5 0 0 1-.354-.147L5.642 13.96a1.338 1.338 0 0 0-1.887 0 1.338 1.338 0 0 0 0 1.887l2.23 2.228 3.322 3.324a.499.499 0 0 1-.353.853.502.502 0 0 1-.354-.146l-3.323-3.324a1.333 1.333 0 0 0-1.886 0 1.325 1.325 0 0 0-.39.943c0 .356.138.691.39.943l6.396 6.397c3.528 3.53 8.86 5.313 12.821 1.353zM12.73 9.26l5.68 5.68-.49-1.037c-.518-1.107-.426-2.13.224-2.89l-3.303-3.304a1.337 1.337 0 0 0-1.886 0 1.326 1.326 0 0 0-.39.944c0 .217.067.42.165.607zm14.787 19.184c-1.599 1.6-3.417 2.392-5.353 2.392-.349 0-.7-.03-1.058-.082a7.922 7.922 0 0 1-3.667.887c-3.049 0-6.115-1.626-8.359-3.87l-6.396-6.397A2.315 2.315 0 0 1 2 19.724a2.327 2.327 0 0 1 1.923-2.296l-.875-.875a2.339 2.339 0 0 1 0-3.3 2.33 2.33 0 0 1 1.24-.647l-.139-.139c-.91-.91-.91-2.39 0-3.3.884-.884 2.421-.882 3.301 0l.138.14a2.335 2.335 0 0 1 3.948-1.24l.093.092c.091-.423.291-.828.62-1.157a2.336 2.336 0 0 1 3.3 0l3.384 3.386a2.167 2.167 0 0 1 1.271-.173c.534.086 1.03.354 1.441.765.11-.549.415-1.034.911-1.418a2.12 2.12 0 0 1 1.661-.41c.727.117 1.385.565 1.853 1.262l3.652 6.423c1.704 2.832 2.025 7.377-2.205 11.607zM13.217.484l-1.917.882 2.37 2.837-.454-3.719zm8.487.877l-1.928-.86-.44 3.697 2.368-2.837zM16.5 3.293L15.478-.005h2.044L16.5 3.293z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--clapFilled svgIcon--33px u-relative u-topNegative2 u-xs-top0"><svg class="svgIcon-use" width="33" height="33" viewBox="0 0 33 33" ><g fill-rule="evenodd"><path d="M29.58 17.1l-3.854-6.78c-.365-.543-.876-.899-1.431-.989a1.491 1.491 0 0 0-1.16.281c-.42.327-.65.736-.7 1.207v.001l3.623 6.367c2.46 4.498 1.67 8.802-2.333 12.807-.265.265-.536.505-.81.728 1.973-.222 3.474-1.286 4.45-2.263 4.166-4.165 3.875-8.6 2.215-11.36zm-4.831.82l-3.581-6.3c-.296-.439-.725-.742-1.183-.815a1.105 1.105 0 0 0-.89.213c-.647.502-.755 1.188-.33 2.098l1.825 3.858a.601.601 0 0 1-.197.747.596.596 0 0 1-.77-.067L10.178 8.21c-.508-.506-1.393-.506-1.901 0a1.335 1.335 0 0 0-.393.95c0 .36.139.698.393.95v.001l5.61 5.61a.599.599 0 1 1-.848.847l-5.606-5.606c-.001 0-.002 0-.003-.002L5.848 9.375a1.349 1.349 0 0 0-1.902 0 1.348 1.348 0 0 0 0 1.901l1.582 1.582 5.61 5.61a.6.6 0 0 1-.848.848l-5.61-5.61c-.51-.508-1.393-.508-1.9 0a1.332 1.332 0 0 0-.394.95c0 .36.139.697.393.952l2.363 2.362c.002.001.002.002.002.003l3.52 3.52a.6.6 0 0 1-.848.847l-3.522-3.523h-.001a1.336 1.336 0 0 0-.95-.393 1.345 1.345 0 0 0-.949 2.295l6.779 6.78c3.715 3.713 9.327 5.598 13.49 1.434 3.527-3.528 4.21-7.13 2.086-11.015zM11.817 7.727c.06-.328.213-.64.466-.893.64-.64 1.755-.64 2.396 0l3.232 3.232c-.82.783-1.09 1.833-.764 2.992l-5.33-5.33z"/><path d="M13.285.48l-1.916.881 2.37 2.837z"/><path d="M21.719 1.361L19.79.501l-.44 3.697z"/><path d="M16.502 3.298L15.481 0h2.043z"/></g></svg></span></span></button><div class="clapUndo u-width60 u-round u-height32 u-absolute u-borderBox u-paddingRight5 u-transition--transform200Spring u-background--brandSageLighter js-clapUndo" style="top: 14px; padding: 2px;"><button class="button button--chromeless u-baseColor--buttonNormal button--withIcon button--withSvgIcon u-floatRight"  data-action="multivote-undo" data-action-value="8b37e1504f9e"><span class="svgIcon svgIcon--removeThin svgIcon--29px"><svg class="svgIcon-use" width="29" height="29" viewBox="0 0 29 29" ><path d="M20.13 8.11l-5.61 5.61-5.609-5.61-.801.801 5.61 5.61-5.61 5.61.801.8 5.61-5.609 5.61 5.61.8-.801-5.609-5.61 5.61-5.61" fill-rule="evenodd"/></svg></span></button></div></div><span class="u-textAlignCenter u-relative u-background js-actionMultirecommendCount u-marginLeft10"><button class="button button--chromeless u-baseColor--buttonNormal js-multirecommendCountButton"  data-action="show-recommends" data-action-value="8b37e1504f9e">388</button></span></div></div><div class="buttonSet u-flex0"><button class="button button--large button--dark button--chromeless is-touchIconBlackPulse u-baseColor--buttonDark button--withIcon button--withSvgIcon"  data-action="show-membership-respond-warning" data-action-source="post_actions_footer"><span class="svgIcon svgIcon--response svgIcon--29px"><svg class="svgIcon-use" width="29" height="29" viewBox="0 0 29 29" ><path d="M21.27 20.058c1.89-1.826 2.754-4.17 2.754-6.674C24.024 8.21 19.67 4 14.1 4 8.53 4 4 8.21 4 13.384c0 5.175 4.53 9.385 10.1 9.385 1.007 0 2-.14 2.95-.41.285.25.592.49.918.7 1.306.87 2.716 1.31 4.19 1.31.276-.01.494-.14.6-.36a.625.625 0 0 0-.052-.65c-.61-.84-1.042-1.71-1.282-2.58a5.417 5.417 0 0 1-.154-.75zm-3.85 1.324l-.083-.28-.388.12a9.72 9.72 0 0 1-2.85.424c-4.96 0-8.99-3.706-8.99-8.262 0-4.556 4.03-8.263 8.99-8.263 4.95 0 8.77 3.71 8.77 8.27 0 2.25-.75 4.35-2.5 5.92l-.24.21v.32c0 .07 0 .19.02.37.03.29.1.6.19.92.19.7.49 1.4.89 2.08-.93-.14-1.83-.49-2.67-1.06-.34-.22-.88-.48-1.16-.74z"/></svg></span></button><button class="button button--chromeless u-baseColor--buttonNormal"  data-action="scroll-to-responses">1</button><button class="button button--large button--dark button--chromeless is-touchIconBlackPulse u-baseColor--buttonDark button--withIcon button--withSvgIcon u-xs-hide"  title="Share on Twitter" aria-label="Share on Twitter" data-action="share-on-twitter" data-action-source="post_actions_footer"><span class="svgIcon svgIcon--twitter svgIcon--29px"><svg class="svgIcon-use" width="29" height="29" viewBox="0 0 29 29" ><path d="M21.967 11.8c.018 5.93-4.607 11.18-11.177 11.18-2.172 0-4.25-.62-6.047-1.76l-.268.422-.038.5.186.013.168.012c.3.02.44.032.6.046 2.06-.026 3.95-.686 5.49-1.86l1.12-.85-1.4-.048c-1.57-.055-2.92-1.08-3.36-2.51l-.48.146-.05.5c.22.03.48.05.75.08.48-.02.87-.07 1.25-.15l2.33-.49-2.32-.49c-1.68-.35-2.91-1.83-2.91-3.55 0-.05 0-.01-.01.03l-.49-.1-.25.44c.63.36 1.35.57 2.07.58l1.7.04L7.4 13c-.978-.662-1.59-1.79-1.618-3.047a4.08 4.08 0 0 1 .524-1.8l-.825.07a12.188 12.188 0 0 0 8.81 4.515l.59.033-.06-.59v-.02c-.05-.43-.06-.63-.06-.87a3.617 3.617 0 0 1 6.27-2.45l.2.21.28-.06c1.01-.22 1.94-.59 2.73-1.09l-.75-.56c-.1.36-.04.89.12 1.36.23.68.58 1.13 1.17.85l-.21-.45-.42-.27c-.52.8-1.17 1.48-1.92 2L22 11l.016.28c.013.2.014.35 0 .52v.04zm.998.038c.018-.22.017-.417 0-.66l-.498.034.284.41a8.183 8.183 0 0 0 2.2-2.267l.97-1.48-1.6.755c.17-.08.3-.02.34.03a.914.914 0 0 1-.13-.292c-.1-.297-.13-.64-.1-.766l.36-1.254-1.1.695c-.69.438-1.51.764-2.41.963l.48.15a4.574 4.574 0 0 0-3.38-1.484 4.616 4.616 0 0 0-4.61 4.613c0 .29.02.51.08.984l.01.02.5-.06.03-.5c-3.17-.18-6.1-1.7-8.08-4.15l-.48-.56-.36.64c-.39.69-.62 1.48-.65 2.28.04 1.61.81 3.04 2.06 3.88l.3-.92c-.55-.02-1.11-.17-1.6-.45l-.59-.34-.14.67c-.02.08-.02.16 0 .24-.01 2.12 1.55 4.01 3.69 4.46l.1-.49-.1-.49c-.33.07-.67.12-1.03.14-.18-.02-.43-.05-.64-.07l-.76-.09.23.73c.57 1.84 2.29 3.14 4.28 3.21l-.28-.89a8.252 8.252 0 0 1-4.85 1.66c-.12-.01-.26-.02-.56-.05l-.17-.01-.18-.01L2.53 21l1.694 1.07a12.233 12.233 0 0 0 6.58 1.917c7.156 0 12.2-5.73 12.18-12.18l-.002.04z"/></svg></span></button><button class="button button--large button--dark button--chromeless is-touchIconBlackPulse u-baseColor--buttonDark button--withIcon button--withSvgIcon u-xs-hide"  title="Share on Facebook" aria-label="Share on Facebook" data-action="share-on-facebook" data-action-source="post_actions_footer"><span class="svgIcon svgIcon--facebook svgIcon--29px"><svg class="svgIcon-use" width="29" height="29" viewBox="0 0 29 29" ><path d="M16.39 23.61v-5.808h1.846a.55.55 0 0 0 .546-.48l.36-2.797a.551.551 0 0 0-.547-.62H16.39V12.67c0-.67.12-.813.828-.813h1.474a.55.55 0 0 0 .55-.55V8.803a.55.55 0 0 0-.477-.545c-.436-.06-1.36-.116-2.22-.116-2.5 0-4.13 1.62-4.13 4.248v1.513H10.56a.551.551 0 0 0-.55.55v2.797c0 .304.248.55.55.55h1.855v5.76c-4.172-.96-7.215-4.7-7.215-9.1 0-5.17 4.17-9.36 9.31-9.36 5.14 0 9.31 4.19 9.31 9.36 0 4.48-3.155 8.27-7.43 9.15M14.51 4C8.76 4 4.1 8.684 4.1 14.46c0 5.162 3.75 9.523 8.778 10.32a.55.55 0 0 0 .637-.543v-6.985a.551.551 0 0 0-.55-.55H11.11v-1.697h1.855a.55.55 0 0 0 .55-.55v-2.063c0-2.02 1.136-3.148 3.03-3.148.567 0 1.156.027 1.597.06v1.453h-.924c-1.363 0-1.93.675-1.93 1.912v1.78c0 .3.247.55.55.55h2.132l-.218 1.69H15.84c-.305 0-.55.24-.55.55v7.02c0 .33.293.59.623.54 5.135-.7 9.007-5.11 9.007-10.36C24.92 8.68 20.26 4 14.51 4"/></svg></span></button><button class="button button--large button--dark button--chromeless u-baseColor--buttonDark button--withIcon button--withSvgIcon u-xs-show"  title="Share this story on Twitter or Facebook" aria-label="Share this story on Twitter or Facebook" data-action="show-share-popover" data-action-source="post_actions_footer"><span class="svgIcon svgIcon--share svgIcon--29px"><svg class="svgIcon-use" width="29" height="29" viewBox="0 0 29 29" ><path d="M20.385 8H19a.5.5 0 1 0 .011 1h1.39c.43 0 .84.168 1.14.473.31.305.48.71.48 1.142v10.77c0 .43-.17.837-.47 1.142-.3.305-.71.473-1.14.473H8.62c-.43 0-.84-.168-1.144-.473a1.603 1.603 0 0 1-.473-1.142v-10.77c0-.43.17-.837.48-1.142A1.599 1.599 0 0 1 8.62 9H10a.502.502 0 0 0 0-1H8.615c-.67 0-1.338.255-1.85.766-.51.51-.765 1.18-.765 1.85v10.77c0 .668.255 1.337.766 1.848.51.51 1.18.766 1.85.766h11.77c.668 0 1.337-.255 1.848-.766.51-.51.766-1.18.766-1.85v-10.77c0-.668-.255-1.337-.766-1.848A2.61 2.61 0 0 0 20.384 8zm-8.67-2.508L14 3.207v8.362c0 .27.224.5.5.5s.5-.23.5-.5V3.2l2.285 2.285a.49.49 0 0 0 .704-.001.511.511 0 0 0 0-.708l-3.14-3.14a.504.504 0 0 0-.71 0L11 4.776a.501.501 0 0 0 .71.706" fill-rule="evenodd"/></svg></span></button></div></div></div></div><div class="u-maxWidth740 u-paddingTop20 u-marginTop20 u-borderTopLightest container u-paddingBottom20 u-xs-paddingBottom10 js-postAttributionFooterContainer"><div class="row js-postFooterInfo"><div class="col u-size6of12 u-xs-size12of12"><li class="uiScale uiScale-ui--small uiScale-caption--regular u-block u-paddingBottom18 js-cardUser"><div class="u-marginLeft20 u-floatRight"><span class="followState js-followState" data-user-id="8dbd87b64fc7"><button class="button button--small u-noUserSelect button--withChrome u-baseColor--buttonNormal button--withHover button--unblock js-unblockButton"  data-action="sign-up-prompt" data-sign-in-action="toggle-block-user" data-requires-token="true" data-redirect="https://medium.com/picking-up-the-pieces/two-histories-of-myst-8b37e1504f9e" data-action-source="footer_card"><span class="button-label  button-defaultState">Blocked</span><span class="button-label button-hoverState">Unblock</span></button><button class="button button--primary button--small u-noUserSelect button--withChrome u-accentColor--buttonNormal button--follow js-followButton"  data-action="sign-up-prompt" data-sign-in-action="toggle-subscribe-user" data-requires-token="true" data-redirect="https://medium.com/_/subscribe/user/8dbd87b64fc7" data-action-source="footer_card-8dbd87b64fc7-------------------------follow_footer"><span class="button-label  button-defaultState js-buttonLabel">Follow</span><span class="button-label button-activeState">Following</span></button></span></div><div class="u-tableCell"><a class="link u-baseColor--link avatar"   href="https://medium.com/@putpgames?source=footer_card" title="Go to the profile of John Gabriel Adkins" aria-label="Go to the profile of John Gabriel Adkins" data-action-source="footer_card" data-user-id="8dbd87b64fc7" dir="auto"><img  src="https://cdn-images-1.medium.com/fit/c/120/120/1*MNFL2pGo-xAxlrHnxiqpLA.png" class="avatar-image avatar-image--small" alt="Go to the profile of John Gabriel Adkins"></a></div><div class="u-tableCell u-verticalAlignMiddle u-breakWord u-paddingLeft15"><h3 class="ui-h3 u-fontSize18 u-lineHeightTighter u-marginBottom4"><a class="link link--primary u-accentColor--hoverTextNormal"   href="https://medium.com/@putpgames" property="cc:attributionName" title="Go to the profile of John Gabriel Adkins" aria-label="Go to the profile of John Gabriel Adkins" rel="author cc:attributionUrl" data-user-id="8dbd87b64fc7" dir="auto">John Gabriel Adkins</a></h3><p class="ui-body u-fontSize14 u-lineHeightBaseSans u-textColorDark u-marginBottom4">An enigma. Also writes antistories. Personal site: <a rel="nofollow" href="http://johngabrieladkins.tumblr.com">http://johngabrieladkins.tumblr.com</a></p></div></li></div><div class="col u-size6of12 u-xs-size12of12 u-xs-marginTop30"><li class="uiScale uiScale-ui--small uiScale-caption--regular u-block u-paddingBottom18 js-cardCollection"><div class="u-marginLeft20 u-floatRight"><button class="button button--primary button--small u-noUserSelect button--withChrome u-accentColor--buttonNormal js-relationshipButton"  data-action="sign-up-prompt" data-sign-in-action="toggle-follow-collection" data-requires-token="true" data-redirect="https://medium.com/_/subscribe/collection/picking-up-the-pieces" data-action-source="----667097d93d53----------------------follow_footer" data-collection-id="667097d93d53"><span class="button-label  js-buttonLabel">Follow</span></button></div><div class="u-tableCell "><a class="link u-baseColor--link avatar avatar--roundedRectangle"   href="https://medium.com/picking-up-the-pieces?source=footer_card" title="Go to Picking Up the Pieces" aria-label="Go to Picking Up the Pieces" data-action-source="footer_card"><img src="https://cdn-images-1.medium.com/fit/c/120/120/1*jEYlofiOf_dCmXUh3rLofQ.png" class="avatar-image u-size60x60" alt="Picking Up the Pieces"></a></div><div class="u-tableCell u-verticalAlignMiddle u-breakWord u-paddingLeft15"><h3 class="ui-h3 u-fontSize18 u-lineHeightTighter u-marginBottom4"><a class="link link--primary u-accentColor--hoverTextNormal"   href="https://medium.com/picking-up-the-pieces?source=footer_card" rel="collection" data-action-source="footer_card">Picking Up the Pieces</a></h3><p class="ui-body u-fontSize14 u-lineHeightBaseSans u-textColorDark u-marginBottom4">Picking Up the Pieces is an irregularly-updated blog dedicated to the unearthing and analysis of computer game (not video game) history. Expect deep-dives and contentious opinions.</p><div class="buttonSet"></div></div></li></div></div></div><div class="js-postFooterPlacements"></div><div class="u-padding0 u-clearfix u-backgroundGrayLightest u-print-hide supplementalPostContent js-responsesWrapper"></div><div class="supplementalPostContent js-heroPromo"></div></footer></article></main><aside class="u-marginAuto u-maxWidth1000 js-postLeftSidebar"><div class="u-foreground u-top0 u-transition--fadeOut300 u-fixed u-sm-hide u-marginLeftNegative12 js-postShareWidget"><ul><li class="u-textAlignCenter u-marginVertical10"><div class="multirecommend js-actionMultirecommend u-flexColumn u-marginBottom10 u-width60" data-post-id="8b37e1504f9e" data-is-icon-29px="true" data-is-vertical="true" data-is-circle="true" data-has-recommend-list="true" data-source="post_share_widget-----8b37e1504f9e---------------------clap_sidebar"><div class="u-relative u-foreground"><button class="button button--large button--circle button--withChrome u-baseColor--buttonNormal button--withIcon button--withSvgIcon clapButton js-actionMultirecommendButton clapButton--largePill u-relative u-foreground u-xs-paddingLeft13 u-width60 u-height60 u-accentColor--textNormal u-accentColor--buttonNormal"  data-action="sign-up-prompt" data-sign-in-action="multivote" data-requires-token="true" data-redirect="https://medium.com/_/vote/p/8b37e1504f9e" data-action-source="post_share_widget-----8b37e1504f9e---------------------clap_sidebar" aria-label="Clap"><span class="button-defaultState"><span class="svgIcon svgIcon--clap svgIcon--33px u-relative u-topNegative2 u-xs-top0"><svg class="svgIcon-use" width="33" height="33" viewBox="0 0 33 33" ><path d="M28.86 17.342l-3.64-6.402c-.292-.433-.712-.729-1.163-.8a1.124 1.124 0 0 0-.889.213c-.63.488-.742 1.181-.33 2.061l1.222 2.587 1.4 2.46c2.234 4.085 1.511 8.007-2.145 11.663-.26.26-.526.49-.797.707 1.42-.084 2.881-.683 4.292-2.094 3.822-3.823 3.565-7.876 2.05-10.395zm-6.252 11.075c3.352-3.35 3.998-6.775 1.978-10.469l-3.378-5.945c-.292-.432-.712-.728-1.163-.8a1.122 1.122 0 0 0-.89.213c-.63.49-.742 1.182-.33 2.061l1.72 3.638a.502.502 0 0 1-.806.568l-8.91-8.91a1.335 1.335 0 0 0-1.887 1.886l5.292 5.292a.5.5 0 0 1-.707.707l-5.292-5.292-1.492-1.492c-.503-.503-1.382-.505-1.887 0a1.337 1.337 0 0 0 0 1.886l1.493 1.492 5.292 5.292a.499.499 0 0 1-.353.854.5.5 0 0 1-.354-.147L5.642 13.96a1.338 1.338 0 0 0-1.887 0 1.338 1.338 0 0 0 0 1.887l2.23 2.228 3.322 3.324a.499.499 0 0 1-.353.853.502.502 0 0 1-.354-.146l-3.323-3.324a1.333 1.333 0 0 0-1.886 0 1.325 1.325 0 0 0-.39.943c0 .356.138.691.39.943l6.396 6.397c3.528 3.53 8.86 5.313 12.821 1.353zM12.73 9.26l5.68 5.68-.49-1.037c-.518-1.107-.426-2.13.224-2.89l-3.303-3.304a1.337 1.337 0 0 0-1.886 0 1.326 1.326 0 0 0-.39.944c0 .217.067.42.165.607zm14.787 19.184c-1.599 1.6-3.417 2.392-5.353 2.392-.349 0-.7-.03-1.058-.082a7.922 7.922 0 0 1-3.667.887c-3.049 0-6.115-1.626-8.359-3.87l-6.396-6.397A2.315 2.315 0 0 1 2 19.724a2.327 2.327 0 0 1 1.923-2.296l-.875-.875a2.339 2.339 0 0 1 0-3.3 2.33 2.33 0 0 1 1.24-.647l-.139-.139c-.91-.91-.91-2.39 0-3.3.884-.884 2.421-.882 3.301 0l.138.14a2.335 2.335 0 0 1 3.948-1.24l.093.092c.091-.423.291-.828.62-1.157a2.336 2.336 0 0 1 3.3 0l3.384 3.386a2.167 2.167 0 0 1 1.271-.173c.534.086 1.03.354 1.441.765.11-.549.415-1.034.911-1.418a2.12 2.12 0 0 1 1.661-.41c.727.117 1.385.565 1.853 1.262l3.652 6.423c1.704 2.832 2.025 7.377-2.205 11.607zM13.217.484l-1.917.882 2.37 2.837-.454-3.719zm8.487.877l-1.928-.86-.44 3.697 2.368-2.837zM16.5 3.293L15.478-.005h2.044L16.5 3.293z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--clapFilled svgIcon--33px u-relative u-topNegative2 u-xs-top0"><svg class="svgIcon-use" width="33" height="33" viewBox="0 0 33 33" ><g fill-rule="evenodd"><path d="M29.58 17.1l-3.854-6.78c-.365-.543-.876-.899-1.431-.989a1.491 1.491 0 0 0-1.16.281c-.42.327-.65.736-.7 1.207v.001l3.623 6.367c2.46 4.498 1.67 8.802-2.333 12.807-.265.265-.536.505-.81.728 1.973-.222 3.474-1.286 4.45-2.263 4.166-4.165 3.875-8.6 2.215-11.36zm-4.831.82l-3.581-6.3c-.296-.439-.725-.742-1.183-.815a1.105 1.105 0 0 0-.89.213c-.647.502-.755 1.188-.33 2.098l1.825 3.858a.601.601 0 0 1-.197.747.596.596 0 0 1-.77-.067L10.178 8.21c-.508-.506-1.393-.506-1.901 0a1.335 1.335 0 0 0-.393.95c0 .36.139.698.393.95v.001l5.61 5.61a.599.599 0 1 1-.848.847l-5.606-5.606c-.001 0-.002 0-.003-.002L5.848 9.375a1.349 1.349 0 0 0-1.902 0 1.348 1.348 0 0 0 0 1.901l1.582 1.582 5.61 5.61a.6.6 0 0 1-.848.848l-5.61-5.61c-.51-.508-1.393-.508-1.9 0a1.332 1.332 0 0 0-.394.95c0 .36.139.697.393.952l2.363 2.362c.002.001.002.002.002.003l3.52 3.52a.6.6 0 0 1-.848.847l-3.522-3.523h-.001a1.336 1.336 0 0 0-.95-.393 1.345 1.345 0 0 0-.949 2.295l6.779 6.78c3.715 3.713 9.327 5.598 13.49 1.434 3.527-3.528 4.21-7.13 2.086-11.015zM11.817 7.727c.06-.328.213-.64.466-.893.64-.64 1.755-.64 2.396 0l3.232 3.232c-.82.783-1.09 1.833-.764 2.992l-5.33-5.33z"/><path d="M13.285.48l-1.916.881 2.37 2.837z"/><path d="M21.719 1.361L19.79.501l-.44 3.697z"/><path d="M16.502 3.298L15.481 0h2.043z"/></g></svg></span></span></button><div class="clapUndo u-width60 u-round u-height32 u-absolute u-borderBox u-paddingRight5 u-transition--transform200Spring u-background--brandSageLighter js-clapUndo" style="top: 14px; padding: 2px;"><button class="button button--chromeless u-baseColor--buttonNormal button--withIcon button--withSvgIcon u-floatRight"  data-action="multivote-undo" data-action-value="8b37e1504f9e"><span class="svgIcon svgIcon--removeThin svgIcon--29px"><svg class="svgIcon-use" width="29" height="29" viewBox="0 0 29 29" ><path d="M20.13 8.11l-5.61 5.61-5.609-5.61-.801.801 5.61 5.61-5.61 5.61.801.8 5.61-5.609 5.61 5.61.8-.801-5.609-5.61 5.61-5.61" fill-rule="evenodd"/></svg></span></button></div></div><span class="u-textAlignCenter u-relative u-background js-actionMultirecommendCount u-flexOrderNegative1 u-height20 u-marginBottom7"><button class="button button--chromeless u-baseColor--buttonNormal js-multirecommendCountButton u-block u-marginAuto"  data-action="show-recommends" data-action-value="8b37e1504f9e">388</button></span></div></li><li class="u-textAlignCenter u-marginVertical10"><button class="button button--large button--dark button--chromeless is-touchIconBlackPulse u-baseColor--buttonDark button--withIcon button--withSvgIcon"  title="Share on Twitter" aria-label="Share on Twitter" data-action="share-on-twitter" data-action-source="post_share_widget"><span class="svgIcon svgIcon--twitter svgIcon--29px"><svg class="svgIcon-use" width="29" height="29" viewBox="0 0 29 29" ><path d="M21.967 11.8c.018 5.93-4.607 11.18-11.177 11.18-2.172 0-4.25-.62-6.047-1.76l-.268.422-.038.5.186.013.168.012c.3.02.44.032.6.046 2.06-.026 3.95-.686 5.49-1.86l1.12-.85-1.4-.048c-1.57-.055-2.92-1.08-3.36-2.51l-.48.146-.05.5c.22.03.48.05.75.08.48-.02.87-.07 1.25-.15l2.33-.49-2.32-.49c-1.68-.35-2.91-1.83-2.91-3.55 0-.05 0-.01-.01.03l-.49-.1-.25.44c.63.36 1.35.57 2.07.58l1.7.04L7.4 13c-.978-.662-1.59-1.79-1.618-3.047a4.08 4.08 0 0 1 .524-1.8l-.825.07a12.188 12.188 0 0 0 8.81 4.515l.59.033-.06-.59v-.02c-.05-.43-.06-.63-.06-.87a3.617 3.617 0 0 1 6.27-2.45l.2.21.28-.06c1.01-.22 1.94-.59 2.73-1.09l-.75-.56c-.1.36-.04.89.12 1.36.23.68.58 1.13 1.17.85l-.21-.45-.42-.27c-.52.8-1.17 1.48-1.92 2L22 11l.016.28c.013.2.014.35 0 .52v.04zm.998.038c.018-.22.017-.417 0-.66l-.498.034.284.41a8.183 8.183 0 0 0 2.2-2.267l.97-1.48-1.6.755c.17-.08.3-.02.34.03a.914.914 0 0 1-.13-.292c-.1-.297-.13-.64-.1-.766l.36-1.254-1.1.695c-.69.438-1.51.764-2.41.963l.48.15a4.574 4.574 0 0 0-3.38-1.484 4.616 4.616 0 0 0-4.61 4.613c0 .29.02.51.08.984l.01.02.5-.06.03-.5c-3.17-.18-6.1-1.7-8.08-4.15l-.48-.56-.36.64c-.39.69-.62 1.48-.65 2.28.04 1.61.81 3.04 2.06 3.88l.3-.92c-.55-.02-1.11-.17-1.6-.45l-.59-.34-.14.67c-.02.08-.02.16 0 .24-.01 2.12 1.55 4.01 3.69 4.46l.1-.49-.1-.49c-.33.07-.67.12-1.03.14-.18-.02-.43-.05-.64-.07l-.76-.09.23.73c.57 1.84 2.29 3.14 4.28 3.21l-.28-.89a8.252 8.252 0 0 1-4.85 1.66c-.12-.01-.26-.02-.56-.05l-.17-.01-.18-.01L2.53 21l1.694 1.07a12.233 12.233 0 0 0 6.58 1.917c7.156 0 12.2-5.73 12.18-12.18l-.002.04z"/></svg></span></button></li><li class="u-textAlignCenter u-marginVertical10"><button class="button button--large button--dark button--chromeless is-touchIconBlackPulse u-baseColor--buttonDark button--withIcon button--withSvgIcon"  title="Share on Facebook" aria-label="Share on Facebook" data-action="share-on-facebook" data-action-source="post_share_widget"><span class="svgIcon svgIcon--facebook svgIcon--29px"><svg class="svgIcon-use" width="29" height="29" viewBox="0 0 29 29" ><path d="M16.39 23.61v-5.808h1.846a.55.55 0 0 0 .546-.48l.36-2.797a.551.551 0 0 0-.547-.62H16.39V12.67c0-.67.12-.813.828-.813h1.474a.55.55 0 0 0 .55-.55V8.803a.55.55 0 0 0-.477-.545c-.436-.06-1.36-.116-2.22-.116-2.5 0-4.13 1.62-4.13 4.248v1.513H10.56a.551.551 0 0 0-.55.55v2.797c0 .304.248.55.55.55h1.855v5.76c-4.172-.96-7.215-4.7-7.215-9.1 0-5.17 4.17-9.36 9.31-9.36 5.14 0 9.31 4.19 9.31 9.36 0 4.48-3.155 8.27-7.43 9.15M14.51 4C8.76 4 4.1 8.684 4.1 14.46c0 5.162 3.75 9.523 8.778 10.32a.55.55 0 0 0 .637-.543v-6.985a.551.551 0 0 0-.55-.55H11.11v-1.697h1.855a.55.55 0 0 0 .55-.55v-2.063c0-2.02 1.136-3.148 3.03-3.148.567 0 1.156.027 1.597.06v1.453h-.924c-1.363 0-1.93.675-1.93 1.912v1.78c0 .3.247.55.55.55h2.132l-.218 1.69H15.84c-.305 0-.55.24-.55.55v7.02c0 .33.293.59.623.54 5.135-.7 9.007-5.11 9.007-10.36C24.92 8.68 20.26 4 14.51 4"/></svg></span></button></li><li class="u-textAlignCenter u-marginVertical10"><button class="button button--large button--dark button--chromeless is-touchIconFadeInPulse u-baseColor--buttonDark button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-up-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/8b37e1504f9e" data-action-source="post_share_widget-----8b37e1504f9e---------------------bookmark_sidebar"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--29px"><svg class="svgIcon-use" width="29" height="29" viewBox="0 0 29 29" ><path d="M19.385 4h-9.77A2.623 2.623 0 0 0 7 6.615V23.01a1.022 1.022 0 0 0 1.595.847l5.905-4.004 5.905 4.004A1.022 1.022 0 0 0 22 23.011V6.62A2.625 2.625 0 0 0 19.385 4zM21 23l-5.91-3.955-.148-.107a.751.751 0 0 0-.884 0l-.147.107L8 23V6.615C8 5.725 8.725 5 9.615 5h9.77C20.275 5 21 5.725 21 6.615V23z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--29px"><svg class="svgIcon-use" width="29" height="29" viewBox="0 0 29 29" ><path d="M19.385 4h-9.77A2.623 2.623 0 0 0 7 6.615V23.01a1.022 1.022 0 0 0 1.595.847l5.905-4.004 5.905 4.004A1.022 1.022 0 0 0 22 23.011V6.62A2.625 2.625 0 0 0 19.385 4z" fill-rule="evenodd"/></svg></span></span></button></li></ul></div></aside><div class="postActionsBar uiScale uiScale-ui--regular uiScale-caption--regular js-postActionsBar"><div class="postActionsBar-container container"><div class="postActionsBar-content row u-boxShadowNormal js-postActionsBarContent"><div class="postActions"><div class="u-height44 u-maxWidth1250 u-marginAuto u-relative"><div class="u-absolute u-right0 u-marginRight20 u-sizeFullHeight u-flexCenter"><div class="u-floatLeft"><div class="u-floatRight buttonSet"><button class="button button--large button--dark button--chromeless is-touchIconBlackPulse u-baseColor--buttonDark button--withIcon button--withSvgIcon"  data-action="show-membership-respond-warning" data-action-source="post_actions_bar"><span class="svgIcon svgIcon--response svgIcon--29px"><svg class="svgIcon-use" width="29" height="29" viewBox="0 0 29 29" ><path d="M21.27 20.058c1.89-1.826 2.754-4.17 2.754-6.674C24.024 8.21 19.67 4 14.1 4 8.53 4 4 8.21 4 13.384c0 5.175 4.53 9.385 10.1 9.385 1.007 0 2-.14 2.95-.41.285.25.592.49.918.7 1.306.87 2.716 1.31 4.19 1.31.276-.01.494-.14.6-.36a.625.625 0 0 0-.052-.65c-.61-.84-1.042-1.71-1.282-2.58a5.417 5.417 0 0 1-.154-.75zm-3.85 1.324l-.083-.28-.388.12a9.72 9.72 0 0 1-2.85.424c-4.96 0-8.99-3.706-8.99-8.262 0-4.556 4.03-8.263 8.99-8.263 4.95 0 8.77 3.71 8.77 8.27 0 2.25-.75 4.35-2.5 5.92l-.24.21v.32c0 .07 0 .19.02.37.03.29.1.6.19.92.19.7.49 1.4.89 2.08-.93-.14-1.83-.49-2.67-1.06-.34-.22-.88-.48-1.16-.74z"/></svg></span></button><button class="button button--chromeless u-baseColor--buttonNormal"  data-action="scroll-to-responses">1</button><button class="button button--large button--dark button--chromeless is-touchIconBlackPulse u-baseColor--buttonDark button--withIcon button--withSvgIcon u-xs-hide"  title="Share on Twitter" aria-label="Share on Twitter" data-action="share-on-twitter" data-action-source="post_actions_bar"><span class="svgIcon svgIcon--twitter svgIcon--29px"><svg class="svgIcon-use" width="29" height="29" viewBox="0 0 29 29" ><path d="M21.967 11.8c.018 5.93-4.607 11.18-11.177 11.18-2.172 0-4.25-.62-6.047-1.76l-.268.422-.038.5.186.013.168.012c.3.02.44.032.6.046 2.06-.026 3.95-.686 5.49-1.86l1.12-.85-1.4-.048c-1.57-.055-2.92-1.08-3.36-2.51l-.48.146-.05.5c.22.03.48.05.75.08.48-.02.87-.07 1.25-.15l2.33-.49-2.32-.49c-1.68-.35-2.91-1.83-2.91-3.55 0-.05 0-.01-.01.03l-.49-.1-.25.44c.63.36 1.35.57 2.07.58l1.7.04L7.4 13c-.978-.662-1.59-1.79-1.618-3.047a4.08 4.08 0 0 1 .524-1.8l-.825.07a12.188 12.188 0 0 0 8.81 4.515l.59.033-.06-.59v-.02c-.05-.43-.06-.63-.06-.87a3.617 3.617 0 0 1 6.27-2.45l.2.21.28-.06c1.01-.22 1.94-.59 2.73-1.09l-.75-.56c-.1.36-.04.89.12 1.36.23.68.58 1.13 1.17.85l-.21-.45-.42-.27c-.52.8-1.17 1.48-1.92 2L22 11l.016.28c.013.2.014.35 0 .52v.04zm.998.038c.018-.22.017-.417 0-.66l-.498.034.284.41a8.183 8.183 0 0 0 2.2-2.267l.97-1.48-1.6.755c.17-.08.3-.02.34.03a.914.914 0 0 1-.13-.292c-.1-.297-.13-.64-.1-.766l.36-1.254-1.1.695c-.69.438-1.51.764-2.41.963l.48.15a4.574 4.574 0 0 0-3.38-1.484 4.616 4.616 0 0 0-4.61 4.613c0 .29.02.51.08.984l.01.02.5-.06.03-.5c-3.17-.18-6.1-1.7-8.08-4.15l-.48-.56-.36.64c-.39.69-.62 1.48-.65 2.28.04 1.61.81 3.04 2.06 3.88l.3-.92c-.55-.02-1.11-.17-1.6-.45l-.59-.34-.14.67c-.02.08-.02.16 0 .24-.01 2.12 1.55 4.01 3.69 4.46l.1-.49-.1-.49c-.33.07-.67.12-1.03.14-.18-.02-.43-.05-.64-.07l-.76-.09.23.73c.57 1.84 2.29 3.14 4.28 3.21l-.28-.89a8.252 8.252 0 0 1-4.85 1.66c-.12-.01-.26-.02-.56-.05l-.17-.01-.18-.01L2.53 21l1.694 1.07a12.233 12.233 0 0 0 6.58 1.917c7.156 0 12.2-5.73 12.18-12.18l-.002.04z"/></svg></span></button><button class="button button--large button--dark button--chromeless is-touchIconBlackPulse u-baseColor--buttonDark button--withIcon button--withSvgIcon u-xs-hide"  title="Share on Facebook" aria-label="Share on Facebook" data-action="share-on-facebook" data-action-source="post_actions_bar"><span class="svgIcon svgIcon--facebook svgIcon--29px"><svg class="svgIcon-use" width="29" height="29" viewBox="0 0 29 29" ><path d="M16.39 23.61v-5.808h1.846a.55.55 0 0 0 .546-.48l.36-2.797a.551.551 0 0 0-.547-.62H16.39V12.67c0-.67.12-.813.828-.813h1.474a.55.55 0 0 0 .55-.55V8.803a.55.55 0 0 0-.477-.545c-.436-.06-1.36-.116-2.22-.116-2.5 0-4.13 1.62-4.13 4.248v1.513H10.56a.551.551 0 0 0-.55.55v2.797c0 .304.248.55.55.55h1.855v5.76c-4.172-.96-7.215-4.7-7.215-9.1 0-5.17 4.17-9.36 9.31-9.36 5.14 0 9.31 4.19 9.31 9.36 0 4.48-3.155 8.27-7.43 9.15M14.51 4C8.76 4 4.1 8.684 4.1 14.46c0 5.162 3.75 9.523 8.778 10.32a.55.55 0 0 0 .637-.543v-6.985a.551.551 0 0 0-.55-.55H11.11v-1.697h1.855a.55.55 0 0 0 .55-.55v-2.063c0-2.02 1.136-3.148 3.03-3.148.567 0 1.156.027 1.597.06v1.453h-.924c-1.363 0-1.93.675-1.93 1.912v1.78c0 .3.247.55.55.55h2.132l-.218 1.69H15.84c-.305 0-.55.24-.55.55v7.02c0 .33.293.59.623.54 5.135-.7 9.007-5.11 9.007-10.36C24.92 8.68 20.26 4 14.51 4"/></svg></span></button><button class="button button--large button--dark button--chromeless u-baseColor--buttonDark button--withIcon button--withSvgIcon u-xs-show"  title="Share this story on Twitter or Facebook" aria-label="Share this story on Twitter or Facebook" data-action="show-share-popover" data-action-source="post_actions_bar"><span class="svgIcon svgIcon--share svgIcon--29px"><svg class="svgIcon-use" width="29" height="29" viewBox="0 0 29 29" ><path d="M20.385 8H19a.5.5 0 1 0 .011 1h1.39c.43 0 .84.168 1.14.473.31.305.48.71.48 1.142v10.77c0 .43-.17.837-.47 1.142-.3.305-.71.473-1.14.473H8.62c-.43 0-.84-.168-1.144-.473a1.603 1.603 0 0 1-.473-1.142v-10.77c0-.43.17-.837.48-1.142A1.599 1.599 0 0 1 8.62 9H10a.502.502 0 0 0 0-1H8.615c-.67 0-1.338.255-1.85.766-.51.51-.765 1.18-.765 1.85v10.77c0 .668.255 1.337.766 1.848.51.51 1.18.766 1.85.766h11.77c.668 0 1.337-.255 1.848-.766.51-.51.766-1.18.766-1.85v-10.77c0-.668-.255-1.337-.766-1.848A2.61 2.61 0 0 0 20.384 8zm-8.67-2.508L14 3.207v8.362c0 .27.224.5.5.5s.5-.23.5-.5V3.2l2.285 2.285a.49.49 0 0 0 .704-.001.511.511 0 0 0 0-.708l-3.14-3.14a.504.504 0 0 0-.71 0L11 4.776a.501.501 0 0 0 .71.706" fill-rule="evenodd"/></svg></span></button></div></div><div class="u-xs-hide u-width255 u-height44 u-floatLeft js-readNextMetabarRight"></div></div><div class="container u-maxWidth740 u-sizeFullHeight u-flexCenter"><div class="buttonSet"><div class="multirecommend js-actionMultirecommend u-flexCenter" data-post-id="8b37e1504f9e" data-is-icon-29px="true" data-has-recommend-list="true" data-source="post_actions_bar-----8b37e1504f9e---------------------clap_footer"><div class="u-relative u-foreground"><button class="button button--primary button--large button--chromeless u-accentColor--buttonNormal button--withIcon button--withSvgIcon clapButton js-actionMultirecommendButton"  data-action="sign-up-prompt" data-sign-in-action="multivote" data-requires-token="true" data-redirect="https://medium.com/_/vote/p/8b37e1504f9e" data-action-source="post_actions_bar-----8b37e1504f9e---------------------clap_footer" aria-label="Clap"><span class="button-defaultState"><span class="svgIcon svgIcon--clap svgIcon--29px"><svg class="svgIcon-use" width="29" height="29" viewBox="0 0 29 29" ><g fill-rule="evenodd"><path d="M13.739 1l.761 2.966L15.261 1z"/><path d="M16.815 4.776l1.84-2.551-1.43-.471z"/><path d="M10.378 2.224l1.84 2.551-.408-3.022z"/><path d="M22.382 22.622c-1.04 1.04-2.115 1.507-3.166 1.608.168-.14.332-.29.492-.45 2.885-2.886 3.456-5.982 1.69-9.211l-1.101-1.937-.955-2.02c-.315-.676-.235-1.185.245-1.556a.836.836 0 0 1 .66-.16c.342.056.66.28.879.605l2.856 5.023c1.179 1.962 1.379 5.119-1.6 8.098m-13.29-.528l-5.02-5.02a1 1 0 0 1 .707-1.701c.255 0 .512.098.707.292l2.607 2.607a.442.442 0 0 0 .624-.624L6.11 15.04l-1.75-1.75a.998.998 0 1 1 1.41-1.413l4.154 4.156a.44.44 0 0 0 .624 0 .44.44 0 0 0 0-.624l-4.152-4.153-1.172-1.171a.998.998 0 0 1 0-1.41 1.018 1.018 0 0 1 1.41 0l1.172 1.17 4.153 4.152a.437.437 0 0 0 .624 0 .442.442 0 0 0 0-.624L8.43 9.222a.988.988 0 0 1-.291-.705.99.99 0 0 1 .29-.706 1 1 0 0 1 1.412 0l6.992 6.993a.443.443 0 0 0 .71-.501l-1.35-2.856c-.315-.676-.235-1.185.246-1.557a.85.85 0 0 1 .66-.16c.342.056.659.28.879.606L20.628 15c1.573 2.876 1.067 5.545-1.544 8.156-1.396 1.397-3.144 1.966-5.063 1.652-1.713-.286-3.463-1.248-4.928-2.714zM12.99 6.976l2.562 2.562c-.497.607-.563 1.414-.155 2.284l.265.562-4.257-4.257a.98.98 0 0 1-.117-.445c0-.267.104-.517.292-.706a1.023 1.023 0 0 1 1.41 0zm8.887 2.06c-.375-.557-.902-.916-1.486-1.011a1.738 1.738 0 0 0-1.342.332c-.376.29-.61.656-.712 1.065a2.1 2.1 0 0 0-1.095-.562 1.776 1.776 0 0 0-.992.128l-2.636-2.636a1.883 1.883 0 0 0-2.658 0 1.862 1.862 0 0 0-.478.847 1.886 1.886 0 0 0-2.671-.012 1.867 1.867 0 0 0-.503.909c-.754-.754-1.992-.754-2.703-.044a1.881 1.881 0 0 0 0 2.658c-.288.12-.605.288-.864.547a1.884 1.884 0 0 0 0 2.659l.624.622a1.879 1.879 0 0 0-.91 3.16l5.019 5.02c1.595 1.594 3.515 2.645 5.408 2.959a7.16 7.16 0 0 0 1.173.098c1.026 0 1.997-.24 2.892-.7.279.04.555.065.828.065 1.53 0 2.969-.628 4.236-1.894 3.338-3.338 3.083-6.928 1.738-9.166l-2.868-5.043z"/></g></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--clapFilled svgIcon--29px"><svg class="svgIcon-use" width="29" height="29" viewBox="0 0 29 29" ><g fill-rule="evenodd"><path d="M13.738 1l.762 2.966L15.262 1z"/><path d="M18.634 2.224l-1.432-.47-.408 3.022z"/><path d="M11.79 1.754l-1.431.47 1.84 2.552z"/><path d="M24.472 14.307l-3.023-5.32c-.287-.426-.689-.705-1.123-.776a1.16 1.16 0 0 0-.911.221c-.297.231-.474.515-.535.84.017.022.036.04.053.063l2.843 5.001c1.95 3.564 1.328 6.973-1.843 10.144a8.46 8.46 0 0 1-.549.501c1.205-.156 2.328-.737 3.351-1.76 3.268-3.268 3.041-6.749 1.737-8.914"/><path d="M14.58 10.887c-.156-.83.096-1.569.692-2.142L12.78 6.252c-.5-.504-1.378-.504-1.879 0-.178.18-.273.4-.329.63l4.008 4.005z"/><path d="M17.812 10.04c-.218-.323-.539-.55-.88-.606a.814.814 0 0 0-.644.153c-.176.137-.713.553-.24 1.566l1.43 3.025a.539.539 0 1 1-.868.612L9.2 7.378a.986.986 0 1 0-1.395 1.395l4.401 4.403a.538.538 0 1 1-.762.762L7.046 9.54 5.802 8.295a.99.99 0 0 0-1.396 0 .981.981 0 0 0 0 1.394l1.241 1.241 4.402 4.403a.537.537 0 0 1 0 .761.535.535 0 0 1-.762 0L4.89 11.696a.992.992 0 0 0-1.399-.003.983.983 0 0 0 0 1.395l1.855 1.854 2.763 2.765a.538.538 0 0 1-.76.761l-2.765-2.764a.982.982 0 0 0-1.395 0 .989.989 0 0 0 0 1.395l5.32 5.32c3.371 3.372 6.64 4.977 10.49 1.126C21.74 20.8 22.271 18 20.62 14.982l-2.809-4.942z"/></g></svg></span></span></button></div><span class="u-textAlignCenter u-relative u-background js-actionMultirecommendCount u-marginLeft5"><button class="button button--chromeless u-baseColor--buttonNormal js-multirecommendCountButton"  data-action="show-recommends" data-action-value="8b37e1504f9e">388</button></span></div></div></div></div></div></div></div></div><style class="js-collectionStyle">
.u-accentColor--borderLight {border-color: #02B875 !important;}
.u-accentColor--borderNormal {border-color: #02B875 !important;}
.u-accentColor--borderDark {border-color: #1C9963 !important;}
.u-accentColor--iconLight .svgIcon,.u-accentColor--iconLight.svgIcon {fill: #02B875 !important;}
.u-accentColor--iconNormal .svgIcon,.u-accentColor--iconNormal.svgIcon {fill: #02B875 !important;}
.u-accentColor--iconDark .svgIcon,.u-accentColor--iconDark.svgIcon {fill: #1C9963 !important;}
.u-accentColor--textNormal {color: #1C9963 !important;}
.u-accentColor--hoverTextNormal:hover {color: #1C9963 !important;}
.u-accentColor--textNormal.u-accentColor--textDarken:hover {color: #1C9963 !important;}
.u-accentColor--textDark {color: #1C9963 !important;}
.u-accentColor--backgroundLight {background-color: #02B875 !important;}
.u-accentColor--backgroundNormal {background-color: #02B875 !important;}
.u-accentColor--backgroundDark {background-color: #1C9963 !important;}
.u-accentColor--buttonDark {border-color: #1C9963 !important; color: #1C9963 !important;}
.u-accentColor--buttonDark:hover {border-color: #1C9963 !important;}
.u-accentColor--buttonDark .icon:before,.u-accentColor--buttonDark .svgIcon{color: #1C9963 !important; fill: #1C9963 !important;}
.u-accentColor--buttonNormal:not(.clapButton--largePill) {border-color: #02B875 !important; color: #1C9963 !important;}
.u-accentColor--buttonNormal:hover {border-color: #1C9963 !important;}
.u-accentColor--buttonNormal .icon:before,.u-accentColor--buttonNormal .svgIcon{color: #02B875 !important; fill: #02B875 !important;}
.u-accentColor--buttonNormal.button--filled .icon:before,.u-accentColor--buttonNormal.button--filled .svgIcon{color: rgba(255, 255, 255, 1) !important; fill: rgba(255, 255, 255, 1) !important;}
.u-accentColor--buttonDark.button--filled,.u-accentColor--buttonDark.button--withChrome.is-active,.u-accentColor--fillWhenActive.is-active {background-color: #1C9963 !important; border-color: #1C9963 !important; color: rgba(255, 255, 255, 1) !important; fill: rgba(255, 255, 255, 1) !important;}
.u-accentColor--buttonNormal.button--filled:not(.clapButton--largePill),.u-accentColor--buttonNormal.button--withChrome.is-active:not(.clapButton--largePill) {background-color: #02B875 !important; border-color: #02B875 !important; color: rgba(255, 255, 255, 1) !important; fill: rgba(255, 255, 255, 1) !important;}
.postArticle.is-withAccentColors .markup--user,.postArticle.is-withAccentColors .markup--query {color: #1C9963 !important;}
.u-accentColor--highlightFaint {background-color: rgba(233, 253, 240, 1) !important;}
.u-accentColor--highlightStrong.is-active .svgIcon {fill: rgba(125, 255, 179, 1) !important;}
.postArticle.is-withAccentColors .markup--quote.is-other {background-color: rgba(233, 253, 240, 1) !important;}
body.is-withMagicUnderlines .postArticle.is-withAccentColors .markup--quote.is-other {background-color: transparent !important; background-image: linear-gradient(to bottom, rgba(233, 253, 240, 1), rgba(233, 253, 240, 1));}
.postArticle.is-withAccentColors .markup--quote.is-me {background-color: rgba(173, 255, 207, 1) !important;}
body.is-withMagicUnderlines .postArticle.is-withAccentColors .markup--quote.is-me {background-color: transparent !important; background-image: linear-gradient(to bottom, rgba(173, 255, 207, 1), rgba(173, 255, 207, 1));}
.postArticle.is-withAccentColors .markup--quote.is-targeted {background-color: rgba(125, 255, 179, 1) !important;}
body.is-withMagicUnderlines .postArticle.is-withAccentColors .markup--quote.is-targeted {background-color: transparent !important; background-image: linear-gradient(to bottom, rgba(125, 255, 179, 1), rgba(125, 255, 179, 1));}
.postArticle.is-withAccentColors .markup--quote.is-selected {background-color: rgba(125, 255, 179, 1) !important;}
body.is-withMagicUnderlines .postArticle.is-withAccentColors .markup--quote.is-selected {background-color: transparent !important; background-image: linear-gradient(to bottom, rgba(125, 255, 179, 1), rgba(125, 255, 179, 1));}
.postArticle.is-withAccentColors .markup--highlight {background-color: rgba(125, 255, 179, 1) !important;}
body.is-withMagicUnderlines .postArticle.is-withAccentColors .markup--highlight {background-color: transparent !important; background-image: linear-gradient(to bottom, rgba(125, 255, 179, 1), rgba(125, 255, 179, 1));}.u-baseColor--iconNormal.avatar-halo {fill: rgba(0, 0, 0, 0.4980392156862745) !important;}</style><style class="js-collectionStyleConstant">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</style></div></div></div><div class="loadingBar"></div><script>// <![CDATA[
window["obvInit"] = function (opt_embedded) {window["obvInit"]["embedded"] = opt_embedded; window["obvInit"]["ready"] = true;}
// ]]></script><script>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</script><script charset="UTF-8" src="https://cdn-static-1.medium.com/_/fp/gen-js/main-base.bundle.1oh7U0czgy_O5Q0eMiuqgw.js" async></script><script>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</script><!-- START Parse.ly Include: Standard --><div id="parsely-root" style="display: none"><span id="parsely-cfg" data-parsely-site="medium.com"></span></div><script>(function(s, p, d) {var h = d.location.protocol, i = p + "-" + s, e = d.getElementById(i), r = d.getElementById(p + "-root"), u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com"; if (e) return; e = d.createElement(s); e.id = i; e.async = true; e.src = h + "//" + u + "/p.js"; r.appendChild(e);})("script", "parsely", document);</script><!-- END Parse.ly Include: Standard --></body></html>