<!DOCTYPE html><html xmlns:cc="http://creativecommons.org/ns#"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# medium-com: http://ogp.me/ns/fb/medium-com#"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=contain"><title>As Sports Become Safer, Bull Riding Doubles Down on Danger</title><link rel="canonical" href="https://medium.com/s/love-hate/as-sports-become-safer-bull-riding-doubles-down-on-danger-25369587442c"><meta name="title" content="As Sports Become Safer, Bull Riding Doubles Down on Danger"><meta name="referrer" content="unsafe-url"><meta name="description" content="A cowboy is made in eight seconds. That’s how long you have to stay on a bull for it to count as a “ride.” Any less than that is a failure. On the best rides, eight seconds doesn’t feel like long…"><meta name="theme-color" content="#000000"><meta property="og:title" content="As Sports Become Safer, Bull Riding Doubles Down on Danger"><meta property="twitter:title" content="As Sports Become Safer, Bull Riding Doubles Down on Danger"><meta property="og:url" content="https://medium.com/s/love-hate/as-sports-become-safer-bull-riding-doubles-down-on-danger-25369587442c"><meta property="og:image" content="https://cdn-images-1.medium.com/focal/1200/632/36/62/1*Kyy25w_HSDNZEsWUuGDCSg.jpeg"><meta property="fb:app_id" content="542599432471018"><meta property="og:description" content="A cowboy is made in eight seconds. That’s how long you have to stay on a bull for it to count as a “ride.” Any less than that is a failure. On the best rides, eight seconds doesn’t feel like long…"><meta name="twitter:description" content="A cowboy is made in eight seconds. That’s how long you have to stay on a bull for it to count as a “ride.” Any less than that is a failure. On the best rides, eight seconds doesn’t feel like long…"><meta name="twitter:image:src" content="https://cdn-images-1.medium.com/focal/1200/632/36/62/1*Kyy25w_HSDNZEsWUuGDCSg.jpeg"><link rel="publisher" href="https://plus.google.com/103654360130207659246"><link rel="author" href="https://medium.com/@mckinneykelsey"><meta property="author" content="Kelsey McKinney"><meta property="og:type" content="article"><meta name="twitter:card" content="summary_large_image"><meta property="article:publisher" content="https://www.facebook.com/medium"><meta property="article:author" content="https://medium.com/@mckinneykelsey"><meta name="robots" content="index, follow"><meta name="twitter:creator" content="@mckinneykelsey"><meta name="twitter:site" content="@Medium"><meta property="og:site_name" content="Medium"><meta name="twitter:label1" value="Reading time"><meta name="twitter:data1" value="16 min read"><meta name="twitter:app:name:iphone" content="Medium"><meta name="twitter:app:id:iphone" content="828256236"><meta name="twitter:app:url:iphone" content="medium://s/love-hate/25369587442c"><meta property="al:ios:app_name" content="Medium"><meta property="al:ios:app_store_id" content="828256236"><meta property="al:android:package" content="com.medium.reader"><meta property="al:android:app_name" content="Medium"><meta property="al:ios:url" content="medium://s/love-hate/25369587442c"><meta property="al:android:url" content="medium://s/love-hate/25369587442c"><meta property="al:web:url" content="https://medium.com/s/love-hate/as-sports-become-safer-bull-riding-doubles-down-on-danger-25369587442c"><link rel="search" type="application/opensearchdescription+xml" title="Medium" href="/osd.xml" /><link rel="alternate" href="android-app://com.medium.reader/https/medium.com/s/love-hate/25369587442c" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","image":{"@type":"ImageObject","width":1335,"height":2000,"url":"https://cdn-images-1.medium.com/max/2000/1*Kyy25w_HSDNZEsWUuGDCSg.jpeg"},"url":"https://medium.com/s/love-hate/as-sports-become-safer-bull-riding-doubles-down-on-danger-25369587442c","dateCreated":"2018-12-13T13:01:00.874Z","datePublished":"2018-12-13T13:01:00.874Z","dateModified":"2018-12-13T19:35:17.991Z","headline":"As Sports Become Safer, Bull Riding Doubles Down on Danger","name":"As Sports Become Safer, Bull Riding Doubles Down on Danger","thumbnailUrl":"https://cdn-images-1.medium.com/max/2000/1*Kyy25w_HSDNZEsWUuGDCSg.jpeg","keywords":["Tag:Sports","Tag:Health","Tag:Bull Riding","Tag:Culture","Tag:Injury","Topic:Culture","Topic:Sports","Topic:Medium Magazine","Topic:Health","Sequence:love-hate","LockedPostSource:2","Elevated:true","LayerCake:1"],"author":{"@type":"Person","name":"Kelsey McKinney","url":"https://medium.com/@mckinneykelsey"},"creator":["Kelsey McKinney"],"publisher":{"@type":"Organization","name":"Medium","url":"https://medium.com/","logo":{"@type":"ImageObject","width":308,"height":60,"url":"https://cdn-images-1.medium.com/max/616/1*OMF3fSqH8t4xBJ9-6oZDZw.png"}},"mainEntityOfPage":"https://medium.com/s/love-hate/as-sports-become-safer-bull-riding-doubles-down-on-danger-25369587442c"}</script><meta name="parsely-link" content="https://medium.com/s/love-hate/as-sports-become-safer-bull-riding-doubles-down-on-danger-25369587442c"><link rel="stylesheet" href="https://cdn-static-1.medium.com/_/fp/css/main-branding-base.uI9BlUsff257_Aowbmb2gg.css"><script>if (window.top !== window.self) window.top.location = window.self.location.href;var OB_startTime = new Date().getTime(); var OB_loadErrors = []; function _onerror(e) { OB_loadErrors.push(e) }; if (document.addEventListener) document.addEventListener("error", _onerror, true); else if (document.attachEvent) document.attachEvent("onerror", _onerror); function _asyncScript(u) {var d = document, f = d.getElementsByTagName("script")[0], s = d.createElement("script"); s.type = "text/javascript"; s.async = true; s.src = u; f.parentNode.insertBefore(s, f);}function _asyncStyles(u) {var d = document, f = d.getElementsByTagName("script")[0], s = d.createElement("link"); s.rel = "stylesheet"; s.href = u; f.parentNode.insertBefore(s, f); return s}(new Image()).src = "/_/stat?event=pixel.load&origin=" + encodeURIComponent(location.origin);</script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create", "UA-24232453-2", "auto", {"allowLinker": true, "legacyCookieDomain": window.location.hostname}); ga("send", "pageview");</script><script async src="https://www.google-analytics.com/analytics.js"></script><script>(function () {var height = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight; var width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth; document.write("<style>section.section-image--fullBleed.is-backgrounded {padding-top: " + Math.round(1.1 * height) + "px;}section.section-image--fullScreen.is-backgrounded, section.section-image--coverFade.is-backgrounded {min-height: " + height + "px; padding-top: " + Math.round(0.5 * height) + "px;}.u-height100vh {height: " + height + "px !important;}.u-height110vh {height: " + Math.round(1.1 * height) + "px !important;}.u-minHeight100vh {min-height: " + height + "px !important;}.u-maxHeight100vh {max-height: " + height + "px !important;}section.section-image--coverFade {height: " + height + "px;}.section-aspectRatioViewportPlaceholder, .section-aspectRatioViewportCropPlaceholder {max-height: " + height + "px;}.section-aspectRatioViewportBottomSpacer, .section-aspectRatioViewportBottomPlaceholder {max-height: " + Math.round(0.5 * height) + "px;}.zoomable:before {top: " + (-1 * height) + "px; left: " + (-1 * width) + "px; padding: " + height + "px " + width + "px;}</style>");})()</script><!--[if lt IE 9]><script charset="UTF-8" src="https://cdn-static-1.medium.com/_/fp/js/shiv.RI2ePTZ5gFmMgLzG5bEVAA.js"></script><![endif]--><link rel="icon" href="https://cdn-static-1.medium.com/_/fp/icons/favicon-rebrand-medium.3Y6xpZ-0FSdWDnPM3hSBIA.ico" class="js-favicon"><link rel="apple-touch-icon" sizes="152x152" href="https://cdn-images-1.medium.com/fit/c/304/304/1*8I-HPL0bfoIzGied-dzOvA.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdn-images-1.medium.com/fit/c/240/240/1*8I-HPL0bfoIzGied-dzOvA.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdn-images-1.medium.com/fit/c/152/152/1*8I-HPL0bfoIzGied-dzOvA.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdn-images-1.medium.com/fit/c/120/120/1*8I-HPL0bfoIzGied-dzOvA.png"><link rel="mask-icon" href="https://cdn-static-1.medium.com/_/fp/icons/monogram-mask.KPLCSFEZviQN0jQ7veN2RQ.svg" color="#171717"></head><body itemscope class=" v-glyph v-glyph--m2 is-noJs"><script>document.body.className = document.body.className.replace(/(^|\s)is-noJs(\s|$)/, "$1is-js$2")</script><div class="site-main" id="container"><div class="butterBar butterBar--error"></div><div class="surface"><div id="prerendered" class="screenContent"><div class="notesPositionContainer elevate-notesPositionContainer js-notesPositionContainer"></div><div class="metabar u-clearfix js-metabar u-boxShadow4px12pxBlackLightest u-fixed u-backgroundTransparentWhiteDarkest u-xs-sizeFullViewportWidth"><div class="branch-journeys-top"></div><div class="js-metabarMiddle metabar-inner u-marginAuto u-maxWidth1224 u-paddingLeft65 u-paddingRight65 u-md-paddingLeft16 u-md-paddingRight16 u-flexCenter u-justifyContentSpaceBetween u-height65 u-xs-height56 u-paddingHorizontal20"><div class="metabar-block u-flex1 u-flexCenter"><div class="u-xs-hide js-metabarLogoLeft"><a href="https://medium.com/" data-log-event="home" class="siteNav-logo u-fillTransparentBlackDarker u-flex0"><span class="svgIcon svgIcon--logoWordmark svgIcon--112x22px u-xs-hide u-flex"><svg class="svgIcon-use" height="22" width="112"  viewBox="0 0 111.5 22"><path d="M56.3 19.5c0 .4 0 .5.3.7l1.5 1.4v.1h-6.5V19c-.7 1.8-2.4 3-4.3 3-3.3 0-5.8-2.6-5.8-7.5 0-4.5 2.6-7.6 6.3-7.6 1.6-.1 3.1.8 3.8 2.4V3.2c0-.3-.1-.6-.3-.7l-1.4-1.4V1l6.5-.8v19.3zm-4.8-.8V9.5c-.5-.6-1.2-.9-1.9-.9-1.6 0-3.1 1.4-3.1 5.7 0 4 1.3 5.4 3 5.4.8.1 1.6-.3 2-1zm9.1 3.1V9.4c0-.3-.1-.6-.3-.7l-1.4-1.5v-.1h6.5v12.5c0 .4 0 .5.3.7l1.4 1.4v.1h-6.5zm-.2-19.2C60.4 1.2 61.5 0 63 0c1.4 0 2.6 1.2 2.6 2.6S64.4 5.3 63 5.3c-1.5 0-2.6-1.2-2.6-2.7zm22.5 16.9c0 .4 0 .5.3.7l1.5 1.4v.1h-6.5v-3.2c-.6 2-2.4 3.4-4.5 3.4-2.9 0-4.4-2.1-4.4-6.2 0-1.9 0-4.1.1-6.5 0-.3-.1-.5-.3-.7L67.7 7v.1H74v8c0 2.6.4 4.4 2 4.4.9-.1 1.7-.6 2.1-1.3V9.5c0-.3-.1-.6-.3-.7l-1.4-1.5v-.2h6.5v12.4zm22 2.3c0-.5.1-6.5.1-7.9 0-2.6-.4-4.5-2.2-4.5-.9 0-1.8.5-2.3 1.3.2.8.3 1.7.3 2.5 0 1.8-.1 4.2-.1 6.5 0 .3.1.5.3.7l1.5 1.4v.1H96c0-.4.1-6.5.1-7.9 0-2.7-.4-4.5-2.2-4.5-.9 0-1.7.5-2.2 1.3v9c0 .4 0 .5.3.7l1.4 1.4v.1h-6.5V9.5c0-.3-.1-.6-.3-.7l-1.4-1.5v-.2h6.5v3.1c.6-2.1 2.5-3.5 4.6-3.4 2.2 0 3.6 1.2 4.2 3.5.7-2.1 2.7-3.6 4.9-3.5 2.9 0 4.5 2.2 4.5 6.2 0 1.9-.1 4.2-.1 6.5-.1.3.1.6.3.7l1.4 1.4v.1h-6.6zm-81.4-2l1.9 1.9v.1h-9.8v-.1l2-1.9c.2-.2.3-.4.3-.7V7.3c0-.5 0-1.2.1-1.8L11.4 22h-.1L4.5 6.8c-.1-.4-.2-.4-.3-.6v10c-.1.7 0 1.3.3 1.9l2.7 3.6v.1H0v-.1L2.7 18c.3-.6.4-1.3.3-1.9v-11c0-.5-.1-1.1-.5-1.5L.7 1.1V1h7l5.8 12.9L18.6 1h6.8v.1l-1.9 2.2c-.2.2-.3.5-.3.7v15.2c0 .2.1.5.3.6zm7.6-5.9c0 3.8 1.9 5.3 4.2 5.3 1.9.1 3.6-1 4.4-2.7h.1c-.8 3.7-3.1 5.5-6.5 5.5-3.7 0-7.2-2.2-7.2-7.4 0-5.5 3.5-7.6 7.3-7.6 3.1 0 6.4 1.5 6.4 6.2v.8h-8.7zm0-.8h4.3v-.8c0-3.9-.8-4.9-2-4.9-1.4.1-2.3 1.6-2.3 5.7z"/></svg></span><span class="svgIcon svgIcon--logoWordmark svgIcon--122x45px u-xs-show u-flex"><svg class="svgIcon-use" width="122" height="45" ><path d="M61.6 31.806c0 .412 0 .505.28.758l1.574 1.537v.065h-6.979v-2.95a4.852 4.852 0 0 1-4.627 3.203c-3.588 0-6.192-2.81-6.192-7.981 0-4.843 2.81-8.075 6.754-8.075a4.122 4.122 0 0 1 4.056 2.51v-6.51a.806.806 0 0 0-.319-.787l-1.499-1.443v-.065l6.951-.815v20.553zm-5.125-.937v-9.714a2.614 2.614 0 0 0-2.08-.975c-1.695 0-3.334 1.537-3.334 6.099 0 4.271 1.414 5.78 3.175 5.78a2.81 2.81 0 0 0 2.24-1.19zm9.752 3.297V21.051a.88.88 0 0 0-.281-.786L64.4 18.672v-.065h6.98v13.302c0 .412 0 .505.28.758l1.536 1.443v.066l-6.97-.01zm-.253-20.356a2.81 2.81 0 1 1 5.62 0 2.81 2.81 0 0 1-5.62 0zm24.234 17.967c0 .413 0 .534.281.787l1.574 1.537v.065h-7.017v-3.363a5.077 5.077 0 0 1-4.805 3.616c-3.11 0-4.778-2.267-4.778-6.557 0-2.07 0-4.337.066-6.885a.796.796 0 0 0-.281-.76l-1.546-1.545v-.065h6.923v8.552c0 2.81.412 4.684 2.173 4.684a2.81 2.81 0 0 0 2.267-1.415v-9.367a.88.88 0 0 0-.28-.787l-1.556-1.602v-.065h6.979v13.17zm23.756 2.39c0-.507.094-6.952.094-8.432 0-2.81-.44-4.75-2.417-4.75a3.138 3.138 0 0 0-2.482 1.35c.198.876.292 1.772.28 2.67 0 1.948-.065 4.43-.093 6.913a.796.796 0 0 0 .281.759l1.574 1.442v.066h-7.045c0-.468.094-6.95.094-8.431 0-2.857-.44-4.75-2.389-4.75a2.81 2.81 0 0 0-2.323 1.387v9.555c0 .412 0 .506.281.759l1.537 1.442v.066h-6.97V21.098a.88.88 0 0 0-.281-.787l-1.546-1.639v-.065h6.98v3.334a5.002 5.002 0 0 1 5.002-3.587c2.323 0 3.896 1.292 4.562 3.747a5.433 5.433 0 0 1 5.245-3.747c3.11 0 4.872 2.295 4.872 6.632 0 2.07-.066 4.43-.094 6.913a.75.75 0 0 0 .318.759l1.537 1.443v.065h-7.017zm-87.671-2.043l2.07 1.977v.065H17.862v-.065l2.107-1.977a.796.796 0 0 0 .281-.759V18.728c0-.534 0-1.255.094-1.873l-7.082 17.564h-.084L5.843 18.26c-.16-.402-.206-.43-.31-.702v10.595c-.087.71.034 1.429.348 2.07l2.95 3.879v.065H1v-.065l2.95-3.888a3.69 3.69 0 0 0 .347-2.06v-11.71a2.267 2.267 0 0 0-.487-1.602l-2.089-2.708v-.065h7.494l6.277 13.686 5.527-13.686h7.335v.065l-2.061 2.296a.806.806 0 0 0-.319.786v16.15a.75.75 0 0 0 .319.759zm8.215-6.332v.065c0 4.01 2.07 5.62 4.497 5.62a5.105 5.105 0 0 0 4.777-2.894h.066c-.844 3.963-3.298 5.836-6.97 5.836-3.962 0-7.7-2.389-7.7-7.925 0-5.817 3.747-8.14 7.887-8.14 3.335 0 6.886 1.573 6.886 6.632v.806h-9.443zm0-.806h4.618v-.815c0-4.122-.852-5.218-2.136-5.218-1.555 0-2.5 1.64-2.5 6.033h.018z"/></svg></span><span class="u-textScreenReader">Homepage</span></a></div><div class="u-xs-show js-metabarLogoLeft"><a href="https://medium.com/" data-log-event="home" class="siteNav-logo u-fillTransparentBlackDarker u-flex0 u-flexCenter u-paddingTop0"><span class="svgIcon svgIcon--logoMonogram svgIcon--45px is-flushLeft u-flex0 u-flexCenter u-paddingTop0"><svg class="svgIcon-use" width="45" height="45" ><path d="M5 40V5h35v35H5zm8.56-12.627c0 .555-.027.687-.318 1.03l-2.457 2.985v.396h6.974v-.396l-2.456-2.985c-.291-.343-.344-.502-.344-1.03V18.42l6.127 13.364h.714l5.256-13.364v10.644c0 .29 0 .342-.185.528l-1.848 1.796v.396h9.19v-.396l-1.822-1.796c-.184-.186-.21-.238-.21-.528V15.937c0-.291.026-.344.21-.528l1.823-1.797v-.396h-6.471l-4.622 11.542-5.203-11.542h-6.79v.396l2.14 2.64c.239.292.291.37.291.768v10.353z"/></svg></span><span class="u-textScreenReader">Homepage</span></a></div><span class="svgIcon svgIcon--straightLine svgIcon--29px u-marginTop1 u-marginLeft10 u-xs-hide"><svg class="svgIcon-use" width="2" height="29" ><path d="M1 29V1" stroke="#D5D5D5" stroke-width=".5" fill="none" stroke-linecap="round"/></svg></span><a class="link link--noUnderline u-baseColor--link metabar-topic"   href="https://medium.com/topic/culture">Culture</a></div><div class="metabar-block u-flex0"><div class="buttonSet buttonSet--wide"><a class="button button--chromeless u-baseColor--buttonNormal u-xs-hide js-upgradeMembershipAction"   href="https://medium.com/membership?source=upgrade_membership---nav_full">Become a member</a><a class="button button--primary button--chromeless u-accentColor--buttonNormal is-inSiteNavBar u-xs-hide js-signInButton"   href="https://medium.com/m/signin?redirect=https%3A%2F%2Fmedium.com%2Fs%2Flove-hate%2Fas-sports-become-safer-bull-riding-doubles-down-on-danger-25369587442c&amp;source=--------------------------nav_reg&amp;operation=login" data-action="sign-in-prompt" data-redirect="https://medium.com/s/love-hate/as-sports-become-safer-bull-riding-doubles-down-on-danger-25369587442c" data-action-source="--------------------------nav_reg">Sign in</a><a class="button button--primary button--withChrome u-accentColor--buttonNormal is-inSiteNavBar js-signUpButton"   href="https://medium.com/m/signin?redirect=https%3A%2F%2Fmedium.com%2Fs%2Flove-hate%2Fas-sports-become-safer-bull-riding-doubles-down-on-danger-25369587442c&amp;source=--------------------------nav_reg&amp;operation=register" data-action="sign-up-prompt" data-redirect="https://medium.com/s/love-hate/as-sports-become-safer-bull-riding-doubles-down-on-danger-25369587442c" data-action-source="--------------------------nav_reg">Get started</a></div></div></div></div><div class="metabar metabar--spacer js-metabarSpacer u-height65 u-xs-height56"></div><div class="elevate"><style>.elevate-caps.u-accentColor--textNormal, .elevate-accent.u-accentColor--textNormal {color: rgba(234, 47, 101, 1) !important; text-decoration-color: rgba(234, 47, 101, 1);}
.u-accentColor--highlightFaint {background-color: rgb(235, 235, 235) !important;}
.u-accentColor--highlightStrong.is-active .svgIcon {fill: rgb(219, 219, 219) !important;}
.postArticle.is-withAccentColors .markup--quote.is-other {background-color: rgb(235, 235, 235) !important;}
body.is-withMagicUnderlines .postArticle.is-withAccentColors .markup--quote.is-other {background-color: transparent !important; background-image: linear-gradient(to bottom, rgb(235, 235, 235), rgb(235, 235, 235));}
.postArticle.is-withAccentColors .markup--quote.is-me {background-color: rgb(227, 227, 227) !important;}
body.is-withMagicUnderlines .postArticle.is-withAccentColors .markup--quote.is-me {background-color: transparent !important; background-image: linear-gradient(to bottom, rgb(227, 227, 227), rgb(227, 227, 227));}
.postArticle.is-withAccentColors .markup--quote.is-targeted {background-color: rgb(219, 219, 219) !important;}
body.is-withMagicUnderlines .postArticle.is-withAccentColors .markup--quote.is-targeted {background-color: transparent !important; background-image: linear-gradient(to bottom, rgb(219, 219, 219), rgb(219, 219, 219));}
.postArticle.is-withAccentColors .markup--quote.is-selected {background-color: rgb(219, 219, 219) !important;}
body.is-withMagicUnderlines .postArticle.is-withAccentColors .markup--quote.is-selected {background-color: transparent !important; background-image: linear-gradient(to bottom, rgb(219, 219, 219), rgb(219, 219, 219));}
.postArticle.is-withAccentColors .markup--highlight {background-color: rgb(219, 219, 219) !important;}
body.is-withMagicUnderlines .postArticle.is-withAccentColors .markup--highlight {background-color: transparent !important; background-image: linear-gradient(to bottom, rgb(219, 219, 219), rgb(219, 219, 219));}</style><section class="elevateCoverContainer elevateCoverContainer--withImage"><div class="elevateCover"><div class="elevateCover-textOffset u-flexColumn u-flex1"><div class="elevateCover-content elevateCover-content--withImage"><div class="uiScale uiScale-ui--regular uiScale-caption--regular "><a class="ds-link ds-link--styleSubtle elevate-caps u-accentColor--textNormal"   href="https://medium.com/s/love-hate" data-action-source="sequence_post_cover"><p class="u-marginBottom12">LOVE/HATE</p></a></div><h1 class="elevate-h1 u-marginBottom16 u-md-marginBottom8">As Sports Become Safer, Bull Riding Doubles Down on Danger</h1><p class="elevate-summary u-md-marginBottom24">Inside one of the most stubbornly dangerous sports in the world</p><div class="uiScale uiScale-ui--large uiScale-caption--regular"><div class="u-flexCenter "><div class="u-flex0 u-paddingRight10"><a class="link u-baseColor--link avatar"   href="https://medium.com/@mckinneykelsey" data-action="show-user-card" data-action-value="a259bc5d30" data-action-type="hover" data-user-id="a259bc5d30" dir="auto"><img  src="https://cdn-images-1.medium.com/fit/c/120/120/1*4Z9aqCDzG_pAfF9Mw_3Ekw.jpeg" class="avatar-image avatar-image--small" alt="Go to the profile of Kelsey McKinney"></a></div><div class="u-flexTop u-noWrapWithEllipsis u-flex0"><div class="u-noWrapWithEllipsis u-flex0"><div class="ui-captionStrong u-noWrapWithEllipsis"><div class="u-flexEnd u-marginBottom4"><a class="ds-link ds-link--styleSubtle postMetaInline postMetaInline--author"   href="https://medium.com/@mckinneykelsey" data-action="show-user-card" data-action-value="a259bc5d30" data-action-type="hover" data-user-id="a259bc5d30" dir="auto">Kelsey McKinney</a><div class="u-marginLeft8"><span class="followState js-followState" data-user-id="a259bc5d30"><button class="button button--smallest u-noUserSelect button--withChrome u-baseColor--buttonNormal button--withHover button--unblock js-unblockButton"  data-action="sign-up-prompt" data-sign-in-action="toggle-block-user" data-requires-token="true" data-redirect="https://medium.com/s/love-hate/as-sports-become-safer-bull-riding-doubles-down-on-danger-25369587442c"><span class="button-label  button-defaultState">Blocked</span><span class="button-label button-hoverState">Unblock</span></button><button class="button button--primary button--smallest button--dark u-noUserSelect button--withChrome u-accentColor--buttonDark button--follow js-followButton"  data-action="sign-up-prompt" data-sign-in-action="toggle-subscribe-user" data-requires-token="true" data-redirect="https://medium.com/_/subscribe/user/a259bc5d30" data-action-source="-a259bc5d30-------------------------follow_byline"><span class="button-label  button-defaultState js-buttonLabel">Follow</span><span class="button-label button-activeState">Following</span></button></span></div></div></div><div class="ui-caption u-noWrapWithEllipsis"><span class="u-noWrap" data-tooltip="Updated Dec 13"><time class="u-inlineBlock u-lineHeightBase">Dec 13</time><span class="middotDivider"></span><span class="readingTime" title="16 min read"></span><span class="u-paddingLeft4"><span class="svgIcon svgIcon--star svgIcon--15px"><svg class="svgIcon-use" width="15" height="15" ><path d="M7.438 2.324c.034-.099.09-.099.123 0l1.2 3.53a.29.29 0 0 0 .26.19h3.884c.11 0 .127.049.038.111L9.8 8.327a.271.271 0 0 0-.099.291l1.2 3.53c.034.1-.011.131-.098.069l-3.142-2.18a.303.303 0 0 0-.32 0l-3.145 2.182c-.087.06-.132.03-.099-.068l1.2-3.53a.271.271 0 0 0-.098-.292L2.056 6.146c-.087-.06-.071-.112.038-.112h3.884a.29.29 0 0 0 .26-.19l1.2-3.52z"/></svg></span></span></span></div></div></div></div></div></div></div><div class="elevateCover-image" style="background-image: url(&quot;https://cdn-images-1.medium.com/max/2000/1*Kyy25w_HSDNZEsWUuGDCSg.jpeg&quot;); background-position: 36% 62% !important;"></div><div class="uiScale uiScale-ui--regular uiScale-caption--regular elevateCover-imageCaption elevateCover-content elevateCover-content--withImage u-paddingTop10 u-paddingRight0 u-xs-paddingRight16 u-xs-paddingBottom10 u-md-show"><span class="ui-caption"><p name="24af" id="24af" class="graf graf--p">Cannon Cravens rides his first bull ever at the professional bull-riding level. All photos: Jack Sorokin</p></span></div></div><div class="uiScale uiScale-ui--regular uiScale-caption--regular elevateCover-imageCaption u-md-hide"><span class="ui-caption"><p name="24af" id="24af" class="graf graf--p">Cannon Cravens rides his first bull ever at the professional bull-riding level. All photos: Jack Sorokin</p></span></div></section><div class="elevate-container u-relative u-marginAuto"><div class="elevateSidebar"><div class="js-elevateSidebarRecirc u-md-hide"></div><div class="js-elevatePostActions u-foreground u-md-left50 u-sm-hide"></div></div><main role="main" class="postArticle postArticle--full postArticle--elevate is-withAccentColors"><div class="postArticle-content js-postField js-notesSource js-trackedPost"  data-post-id="25369587442c" data-source="post_elevate_sequence_page" data-tracking-context="postPage"><section name="1b4b" class="section section--body section--first"><div class="section-divider"><hr class="section-divider"></div><div class="section-content"><div class="section-inner sectionLayout--insetColumn"></div><div class="section-inner sectionLayout--insetColumn"><p name="1dc5" id="1dc5" class="graf graf--p graf--hasDropCapModel graf--hasDropCap graf--leading"><span class="graf-dropCap">A</span> cowboy is made in eight seconds. That’s how long you have to stay on a bull for it to count as a “ride.” Any less than that is a failure. On the best rides, eight seconds doesn’t feel like long enough; on the worst, it’s an eternity. But to get to that feeling, that adrenaline rush of power and success and terror, you first have to make it out of the gates, and Koal Livingston didn’t.</p><p name="2d94" id="2d94" class="graf graf--p graf-after--p">It was an overcast September evening in Fairfax, Virginia, the 22nd stop of the Professional Bull Rider’s (PBR) annual world tour. The world’s top bull riders were gathered in the chutes, taping their hands, spitting dip into Styrofoam cups, adjusting Stetsons. There was a million dollars on the line for the weekend, but Livingston, like all good riders, knew his competition wasn’t in Wranglers. The enemy is always the bull. After slapping his chap-covered legs, Livingston hopped over the railing of the chute where his rival, Outlaw, began to wriggle.</p><p name="bcbb" id="bcbb" class="graf graf--p graf-after--p">Livingston was almost ready to go — vest Velcroed, helmet on, mouthguard in, hand gripped around the rope — when Outlaw started bucking. From where I stood above the chute, I could see him go down and back. Then the spotter lost his grip on Livingston’s protective vest, and all of a sudden the bull bucked forward, catapulting Livingston headfirst into the chute’s metal wall. When the gate opened, the bull bucked out, but Livingston stayed down. The staff rushed to shield his body from the audience’s view, but I could see his limp legs peeking out from the corner of the enclosure. The cowboys nearest him removed their hats as the sports medicine team came out.</p><p name="c34d" id="c34d" class="graf graf--p graf-after--p">Livingston was out cold for almost a minute before he returned to the bright lights of the stadium and rose to his feet. “I absolutely cannot believe this guy is walkin’ out of this arena,” the announcer said as the crowd applauded. <a href="https://www.pbr.com/en/riders/injury-reports.aspx" data-href="https://www.pbr.com/en/riders/injury-reports.aspx" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">At the Fairfax competition</a> that weekend, 10 of the 35 riders were competing with an injury. Before the event ended, four more would be injured. To make it through a full season of bull riding without an injury would be a miracle, one that almost never happens. Sean Willingham, a veteran of the PBR, told me the next afternoon, “You gotta be prepared. You’re gonna get hurt. You’re not gonna ever not get hurt.”</p></div><div class="section-inner sectionLayout--outsetColumn"><figure name="22a2" id="22a2" class="graf graf--figure graf--layoutOutsetCenter graf-after--p"><div class="aspectRatioPlaceholder is-locked" style="max-width: 1000px; max-height: 668px;"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 66.8%;"></div><img class="graf-image" data-image-id="1*yzUEp1lRoe-eezSDNhC4AA.jpeg" data-width="2000" data-height="1335" data-action="zoom" data-action-value="1*yzUEp1lRoe-eezSDNhC4AA.jpeg" src="https://cdn-images-1.medium.com/max/2000/1*yzUEp1lRoe-eezSDNhC4AA.jpeg"></div><figcaption class="imageCaption">A bull waiting in a pen at the Madison County Rodeo in Marshall, North Carolina.</figcaption></figure></div><div class="section-inner sectionLayout--insetColumn"><p name="67fc" id="67fc" class="graf graf--p graf--hasDropCapModel graf--hasDropCap graf-after--figure"><span class="graf-dropCap">F</span>or the past fifteen years, the United States has been caught in an endless conversation about safety in sports, professional and amateur. Though sports are not necessarily more dangerous now than in the past — in 1905, at least 13 U.S. college football players died from game injuries before the adoption of the forward pass — better science and health care have made us more aware of how the impacts of contact sports destroy our bodies and, over time, degrade our minds.</p><p name="aa41" id="aa41" class="graf graf--p graf-after--p">Football dominates the discussion of the dangers of sports, but every sport is working to become safer. Baseball players have started wearing a plastic glove to protect their hands when they slide into the base. This season, the NHL began stricter enforcement of the slashing penalty to prevent hand injuries; the league also cycles hundreds of thousands of dollars <a href="https://www.bostonglobe.com/sports/2014/01/19/nhl-player-fines-put-good-use/AFCmu81UICfFfcwWGU8LBM/story.html" data-href="https://www.bostonglobe.com/sports/2014/01/19/nhl-player-fines-put-good-use/AFCmu81UICfFfcwWGU8LBM/story.html" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">gathered from suspension penalties</a> each year into an emergency fund for players.</p><p name="1bbb" id="1bbb" class="graf graf--p graf-after--p">But amid this concerted national rush to protect athletes, one sport stands out: bull riding. A bull rider is 10 times more likely to be seriously injured than a football player. One reason is obvious: 2,000-pound bulls have zero interest in injury prevention. Being stepped on by a bull can kill a man, and has. Getting hit with a bull’s horn can fracture 33 facial bones, as it did with a rider named Chase Outlaw this past July. And the bulls are only getting stronger.</p><p name="03e8" id="03e8" class="graf graf--p graf--startsWithDoubleQuote graf-after--p">“These bulls are bred to buck,” says Justin Cornwell, a stock contractor who brings champion bulls to competitions. “At this level, these bulls are pros. They’re not here to mess around.” Rodeo bulls have been bred to leap and twirl and duck and jump unpredictably—in other words, to win.</p><p name="4593" id="4593" class="graf graf--p graf-after--p">Over the past 22 years, the PBR has introduced protective vests and now requires helmets for riders born after 1994. But even those mild safety requirements do not extend to riders outside of PBR arenas, and bull riders are suffering the consequences, with hundreds of accidents recorded just this year alone. There is no comprehensive data on riders injured, and many riders do not even receive treatment for their injuries.</p></div><div class="section-inner sectionLayout--outsetColumn"><figure name="9f54" id="9f54" class="graf graf--figure graf--layoutOutsetCenter graf-after--p"><div class="aspectRatioPlaceholder is-locked" style="max-width: 1000px; max-height: 668px;"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 66.8%;"></div><img class="graf-image" data-image-id="1*Dc987_4GprRYUwCiG0e6rA.jpeg" data-width="2000" data-height="1335" data-action="zoom" data-action-value="1*Dc987_4GprRYUwCiG0e6rA.jpeg" src="https://cdn-images-1.medium.com/max/2000/1*Dc987_4GprRYUwCiG0e6rA.jpeg"></div></figure></div><div class="section-inner sectionLayout--outsetRow" data-paragraph-count="2"><figure name="5057" id="5057" class="graf graf--figure graf--layoutOutsetRow is-partialWidth graf-after--figure" style="width: 30.84%;"><div class="aspectRatioPlaceholder is-locked"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 149.8%;"></div><img class="graf-image" data-image-id="1*2PB6lnVIumRz0dmlXUeR-A.jpeg" data-width="1335" data-height="2000" data-action="zoom" data-action-value="1*2PB6lnVIumRz0dmlXUeR-A.jpeg" src="https://cdn-images-1.medium.com/max/800/1*2PB6lnVIumRz0dmlXUeR-A.jpeg"></div></figure><figure name="1b3b" id="1b3b" class="graf graf--figure graf--layoutOutsetRowContinue is-partialWidth graf-after--figure" style="width: 69.16%;"><div class="aspectRatioPlaceholder is-locked"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 66.8%;"></div><img class="graf-image" data-image-id="1*yLTTZ0yuzjG2eOtArOUEhw.jpeg" data-width="2000" data-height="1335" data-action="zoom" data-action-value="1*yLTTZ0yuzjG2eOtArOUEhw.jpeg" src="https://cdn-images-1.medium.com/max/1600/1*yLTTZ0yuzjG2eOtArOUEhw.jpeg"></div><figcaption class="imageCaption" style="width: 144.592%; left: -44.592%;">Top: Bull riders walk out for the opening ceremony at the PBR event in Greensboro, North Carolina. Bottom left: Two-time world champion J.B. Mauney adjusts his rope as he prepares to ride in Greensboro despite an elbow injury. Bottom right: A bull rider moments before he begins his ride at the PBR event.</figcaption></figure></div><div class="section-inner sectionLayout--insetColumn"><p name="bcd8" id="bcd8" class="graf graf--p graf-after--figure graf--trailing">Bull riding is one of the fastest-growing sports in United States — this season alone, more than 19 million people have watched the PBR on CBS — and when you watch it on TV or in the arena, it’s clear that no one wants the sport to be any safer. The danger, the potential for the bull to win in the most grotesque way possible, is part of the appeal. Still, even bull riding is beginning to take part in the national campaign to make every sport safer. It’s unclear, though, how safe it can ever really be.</p></div></div></section><section name="65fb" class="section section--body"><div class="section-divider"><hr class="section-divider"></div><div class="section-content"><div class="section-inner sectionLayout--insetColumn"><p name="75e2" id="75e2" class="graf graf--p graf--hasDropCapModel graf--hasDropCap graf--leading"><span class="graf-dropCap">T</span>andy Freeman, an orthopedic surgeon who has worked for the PBR for almost 25 years, stands in the chutes with the riders. He tapes torn knees and wraps swollen forearms in ice, and he is often the only voice of reason who can dissuade an injured rider from going out again. Freeman speaks slowly and precisely, and he looks like a rider in his Wranglers and black cowboy hat.</p><p name="d546" id="d546" class="graf graf--p graf-after--p">Before each rodeo, Freeman sends an email to members of the PBR staff that lists riders who will be competing with an injury. Throughout the day, he’ll send additional emails to the public relations team with reports from the ring: This rider is being transported to the hospital after being stepped on; that rider suffered a concussion. Freeman advises riders when to sit out a round, but in most cases he cannot stop them from riding. When a cowboy doesn’t ride, he doesn’t get paid. And it’s a hell of a lot of money to miss out on. Rank in the top 10 at a PBR event, and you’ll snag a couple thousand dollars. Kaique Pacheco, the top-ranked bull rider in the PBR, won $34,200 in Fairfax alone. Because of that, a cowboy sits out only if he absolutely has to. On the second night of the PBR finals in Las Vegas in November, 21 of the 35 bull riders were competing with an injury. Only one sat out.</p><p name="b8c8" id="b8c8" class="graf graf--p graf-after--p">The most common injuries in the PBR are sprains: knee, wrist, rib, hamstring, elbow, shoulder, neck, you name it. “Football players are tough too, but their sport is nowhere close to what we have to deal with every day,” Sean Willingham says. “Of course, they get hit by 300-pound men. We’re getting hit by a 1,500-pound bull.”</p><p name="0d7a" id="0d7a" class="graf graf--p graf-after--p">Bull riders are under no illusion that what they do is a particularly good idea. “This is dangerous and stupid,” Willingham says. “We hope nobody gets hurt, but it’s gonna happen.”</p><p name="dd1e" id="dd1e" class="graf graf--p graf-after--p">Willingham, like every rider I spoke to, has had his share of injuries: He got kicked in the head and fractured his skull in the early 2000s. Another bull rider competing at Fairfax, J.B. Mauney, a two-time world finalist, almost died from a lacerated liver after a bull stepped on him. In 2017, Tanner Bryne came back to competition after a bull stepped on him and broke his collarbone, only to tear his groin muscle clean off the bone. He came back again to try to make the final and broke his wrist and his ankle. Chase Outlaw returned from reconstructive shoulder surgery only to get injured within two months of his return.</p><p name="cedd" id="cedd" class="graf graf--p graf-after--p">One of the most dangerous injuries, though, doesn’t create a limp. “My dad taught me my whole life, you don’t quit until your head hits the ground,” <a href="https://www.pbr.com/en/news/press-releases/2018/11/matt-triplett-wins-round-1-of-pbr-world-finals.aspx" data-href="https://www.pbr.com/en/news/press-releases/2018/11/matt-triplett-wins-round-1-of-pbr-world-finals.aspx" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">Matt Triplett said</a> recently. Just like the NFL, bull riding has a concussion problem. When you fall off or get kicked or horned by the bull, your head stops moving, but your brain keeps moving and slaps the inside of your skull. “It’s like just shaking an egg,” Justin Cornwell says. Because the injury is internal, it’s easy for a rider to ignore. A six-year study published in 2012 found head injuries to be the third most common injury in bull riding, after injuries to knees and shoulders.</p></div><div class="section-inner sectionLayout--outsetRow" data-paragraph-count="2"><figure name="b71c" id="b71c" class="graf graf--figure graf--layoutOutsetRow is-partialWidth graf-after--p" style="width: 50%;"><div class="aspectRatioPlaceholder is-locked"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 66.8%;"></div><img class="graf-image" data-image-id="1*ywyz8-fGLulZf-9u80QWyw.jpeg" data-width="2000" data-height="1335" data-action="zoom" data-action-value="1*ywyz8-fGLulZf-9u80QWyw.jpeg" src="https://cdn-images-1.medium.com/max/1200/1*ywyz8-fGLulZf-9u80QWyw.jpeg"></div></figure><figure name="4cf7" id="4cf7" class="graf graf--figure graf--layoutOutsetRowContinue is-partialWidth graf-after--figure" style="width: 50%;"><div class="aspectRatioPlaceholder is-locked"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 66.8%;"></div><img class="graf-image" data-image-id="1*F8FmsGm0Y-JZZOAc-13opg.jpeg" data-width="2000" data-height="1335" data-action="zoom" data-action-value="1*F8FmsGm0Y-JZZOAc-13opg.jpeg" src="https://cdn-images-1.medium.com/max/1200/1*F8FmsGm0Y-JZZOAc-13opg.jpeg"></div></figure></div><div class="section-inner sectionLayout--outsetColumn"><figure name="002a" id="002a" class="graf graf--figure graf--layoutOutsetCenter graf-after--figure"><div class="aspectRatioPlaceholder is-locked" style="max-width: 1000px; max-height: 668px;"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 66.8%;"></div><img class="graf-image" data-image-id="1*NTCg-xSryVaReW6Bw-DsyA.jpeg" data-width="2000" data-height="1335" data-action="zoom" data-action-value="1*NTCg-xSryVaReW6Bw-DsyA.jpeg" src="https://cdn-images-1.medium.com/max/2000/1*NTCg-xSryVaReW6Bw-DsyA.jpeg"></div><figcaption class="imageCaption">Top left: A rider takes a fall at the PBR event in Greensboro, North Carolina. Top right: A rider after falling off the bull at the PRB event. Bottom: The sports medicine team crowds around an injured rider.</figcaption></figure></div><div class="section-inner sectionLayout--insetColumn"><p name="86f2" id="86f2" class="graf graf--p graf-after--figure">The PBR documents and treats every injury that happens at its events, but the truth is that most of the bull riding in the United States takes place at hundreds of small, unregulated rodeos across the country. And safety isn’t the goal of these competitions. There is no formal count of how many rodeos are taking place in this country each year. The PRCA counts <a href="http://www.prorodeo.com/prorodeo/rodeo/about-the-prca" data-href="http://www.prorodeo.com/prorodeo/rodeo/about-the-prca" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">at least 650 rodeos</a> under its umbrella, but rodeos are also organized by groups like the Southern Rodeo Association and the Cowboy’s Professional Rodeo Association. Most rodeos are organized locally and held every Saturday, or every Saturday from early May until late October. At smaller rodeos, the prizes can be in the $100 to $500 range, a far cry from the fat purses of PBR events.</p><p name="32bf" id="32bf" class="graf graf--p graf-after--p">Like the NFL and NHL, the PBR worries about the effect concussions might have on its riders. Particularly, the PBR is worried about chronic traumatic encephalopathy (CTE), which is caused by being hit frequently in the head. CTE is a degenerative brain disease that has come to public attention and concern after the death of Hall of Fame NFL player Mike Webster. Though we know that CTE has an ugly array of symptoms—major depression, memory loss, suicidal thoughts and actions, loss of intelligence, as well as dementia—there is <a href="https://theweek.com/articles/595826/everything-know--dont-know--about-concussions" data-href="https://theweek.com/articles/595826/everything-know--dont-know--about-concussions" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">a lot we don’t know</a> about CTE, like how many hits will cause it, how to diagnose it in living patients, and what role genetics play</p><p name="1c5d" id="1c5d" class="graf graf--p graf-after--p">In the past, “[Riders] wouldn’t admit that they had their bell rung,” says Jake West, CEO of the Western Sports Foundation, a nonprofit built to support bull riders. Like many other members of the bull-riding community, West notes a specific catalyst that changed the way riders talk about their brains: Ty Pozzobon’s suicide.</p><p name="7f92" id="7f92" class="graf graf--p graf-after--p">In the summer of 2016, Ty Pozzobon was the best bull rider in Canada and had recently won $100,000 at a PBR event. Like many bull riders, Pozzobon had been knocked fully unconscious 13 times and experienced more serious blows to the head than he could count. Concussions where riders do not lose consciousness are often more dangerous. Pozzobon committed suicide in January 2017. After his autopsy, he became first confirmed case of CTE in a bull rider.</p><p name="f944" id="f944" class="graf graf--p graf-after--p">Almost every pro bull rider <em class="markup--em markup--p-em">Medium </em>interviewed knew how many concussions they’d sustained in the PBR, because someone else had tested them and kept track. But they had no record of how many they had at small rodeos, in the PRCA (which also has professional bull riding), and on practice bulls. Most riders told me that they could feel when they had a concussion when they stood up off the ground, but most didn’t write that down. Hell, most of them hopped back on a bull less than an hour later, because there was no one there to order them to stop.</p></div><div class="section-inner sectionLayout--outsetRow" data-paragraph-count="2"><figure name="15a6" id="15a6" class="graf graf--figure graf--layoutOutsetRow is-partialWidth graf-after--p" style="width: 50%;"><div class="aspectRatioPlaceholder is-locked"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 149.8%;"></div><img class="graf-image" data-image-id="1*P-W39wzNVug5aZuKP1mLoQ.jpeg" data-width="1335" data-height="2000" data-action="zoom" data-action-value="1*P-W39wzNVug5aZuKP1mLoQ.jpeg" src="https://cdn-images-1.medium.com/max/1200/1*P-W39wzNVug5aZuKP1mLoQ.jpeg"></div></figure><figure name="0f89" id="0f89" class="graf graf--figure graf--layoutOutsetRowContinue is-partialWidth graf-after--figure" style="width: 50%;"><div class="aspectRatioPlaceholder is-locked"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 149.8%;"></div><img class="graf-image" data-image-id="1*Hgz5Y5XWnMBNQ7dSIIMiNQ.jpeg" data-width="1335" data-height="2000" data-action="zoom" data-action-value="1*Hgz5Y5XWnMBNQ7dSIIMiNQ.jpeg" src="https://cdn-images-1.medium.com/max/1200/1*Hgz5Y5XWnMBNQ7dSIIMiNQ.jpeg"></div></figure></div><div class="section-inner sectionLayout--outsetColumn"><figure name="9070" id="9070" class="graf graf--figure graf--layoutOutsetCenter graf-after--figure"><div class="aspectRatioPlaceholder is-locked" style="max-width: 1000px; max-height: 1498px;"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 149.8%;"></div><img class="graf-image" data-image-id="1*N9OxtTTSXMD_XiUZrGgyNA.jpeg" data-width="1335" data-height="2000" data-action="zoom" data-action-value="1*N9OxtTTSXMD_XiUZrGgyNA.jpeg" src="https://cdn-images-1.medium.com/max/2000/1*N9OxtTTSXMD_XiUZrGgyNA.jpeg"></div><figcaption class="imageCaption">Top left: Drew Worley pulls apart the helmet he used to wear, damaged after a kick in the head, at the Arbuckle Rodeo in Burnsville, North Carolina. Top right: Tyler Stroud wraps his hand and wrist before a ride that evening. Bottom: Tyler Hughes wearing his borrowed safety equipment, shortly before his first attempt at the Arbuckle Rodeo.</figcaption></figure></div><div class="section-inner sectionLayout--insetColumn"><p name="c902" id="c902" class="graf graf--p graf-after--figure">On the day I visited the Arbuckle Rodeo in Burnsville, North Carolina, there was no medic on call. The event took place a 15-minute drive from a regional hospital and a helicopter ride to any intensive care unit.</p><p name="9c0c" id="9c0c" class="graf graf--p graf-after--p graf--trailing">That’s where I met 20-year-old Drew Worley, who told me he makes “easily six figures” a year riding bulls professionally in various tournaments and rodeos. Worley bounces a little on the gate as he tells me he knows exactly how many concussions he’s had. His mother was a nurse who made him keep track. Inside his barn, in a china cabinet full of pictures and trophies and championship buckles, is a piece of wood where he used small stencils to write “CONCUSSIONS.” Underneath, there are 33 tick marks. But that doesn’t mean he takes safety seriously. After his mother stopped coming to his rides, he fell out of the habit of wearing helmets. He pulls the one he used to wear from a bag of gear in the mud, yanking on the thin blue plastic to show me where it cracked in half after being hit.</p></div></div></section><section name="c3a6" class="section section--body"><div class="section-divider"><hr class="section-divider"></div><div class="section-content"><div class="section-inner sectionLayout--insetColumn"><p name="dd0a" id="dd0a" class="graf graf--p graf--hasDropCapModel graf--hasDropCap graf--leading"><span class="graf-dropCap">T</span>he day he got in the chute in Fairfax, Koal Livingston was wearing a helmet made of durable white plastic with cutouts for his ears and a face mask that extended a good three inches in front of his nose. Thanks to that helmet, Livingston was up and walking around the next morning, high-fiving fellow riders on the second day of competition. He was smiling, a cream felt hat perched atop his head and his pupils the size of championship belt buckles. He was still recovering from his concussion of the night before and had been told by Freeman and his medical team that his run in Fairfax was over. He had failed the concussion protocol test.</p><p name="a13b" id="a13b" class="graf graf--p graf-after--p">Without Freeman and his team, Livingston says, he would have gotten back on a bull the second day of competition. “There’s a difference in being tough and being dumb, you know? A lot of times we’d make the dumb decision,” he says. Staying off the bull may keep Livingston safe, but it doesn’t make him any money. Following concussion protocol means missing out on a payday.</p><p name="f97b" id="f97b" class="graf graf--p graf-after--p">Both the NFL and the PBR implemented concussion protocols in 2009 and have been making tweaks to them since as new data becomes available. In its most recent tweak, the PBR has implemented a computerized concussion assessment that’s also being used by the Eagles and Steelers. (All other NFL teams use pencil-and-paper testing as of 2018.)</p><p name="a83d" id="a83d" class="graf graf--p graf-after--p">The PBR’s concussion protocol includes baseline testing: Riders are competing against a healthy previous version of themselves. “If he comes in and says he’s okay but he’s really not,” Freeman says, “[baseline testing] allows us to screen out at least some of the athletes who aren’t necessarily being honest.”</p><p name="dc97" id="dc97" class="graf graf--p graf-after--p">Before competing, a professional bull rider must first ride a bicycle to put his body into stress. Then he does a test on the computer, like a computer game where he must remember patterns and hit buttons in a specified order. He is graded for accuracy and speed. Then he must balance on a smart board and have his eyes tested for reflexivity. If he comes within 10 percent of his baseline, he gets to go back on the bull.</p><p name="f9e9" id="f9e9" class="graf graf--p graf-after--p">On the bull, at any level of competition, there are only two safety requirements that apply to everyone. All riders must wear a glove on their riding hand to prevent rope burn, and all riders must wear a protective vest that helps to dissipate blows to the body and prevent puncture wounds from the bull’s horns. The vests became a requirement in the PBR in 1996 after a bull rider named Lane Frost took a horn to the torso and died of internal bleeding. They’re made of polyurethane foam and ballistic material molded in a single piece, covered with leather and (in the case of the pros) sponsorship logos. Vests are made by many western gear companies and range from $250 to $400. Many riders also wear mouth guards.</p></div><div class="section-inner sectionLayout--outsetColumn"><figure name="db90" id="db90" class="graf graf--figure graf--layoutOutsetCenter graf-after--p"><div class="aspectRatioPlaceholder is-locked" style="max-width: 1000px; max-height: 668px;"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 66.8%;"></div><img class="graf-image" data-image-id="1*K6EYwDQjpEsABPsz1_GGCA.jpeg" data-width="2000" data-height="1335" data-action="zoom" data-action-value="1*K6EYwDQjpEsABPsz1_GGCA.jpeg" src="https://cdn-images-1.medium.com/max/2000/1*K6EYwDQjpEsABPsz1_GGCA.jpeg"></div></figure></div><div class="section-inner sectionLayout--outsetRow" data-paragraph-count="2"><figure name="f50f" id="f50f" class="graf graf--figure graf--layoutOutsetRow is-partialWidth graf-after--figure" style="width: 50%;"><div class="aspectRatioPlaceholder is-locked"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 66.8%;"></div><img class="graf-image" data-image-id="1*u3yB_SYPMkRoi7xDnvp2sg.jpeg" data-width="2000" data-height="1335" data-action="zoom" data-action-value="1*u3yB_SYPMkRoi7xDnvp2sg.jpeg" src="https://cdn-images-1.medium.com/max/1200/1*u3yB_SYPMkRoi7xDnvp2sg.jpeg"></div></figure><figure name="9415" id="9415" class="graf graf--figure graf--layoutOutsetRowContinue is-partialWidth graf-after--figure" style="width: 50%;"><div class="aspectRatioPlaceholder is-locked"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 66.8%;"></div><img class="graf-image" data-image-id="1*KPYWov5qiydGs3l2oa9j3A.jpeg" data-width="2000" data-height="1335" data-action="zoom" data-action-value="1*KPYWov5qiydGs3l2oa9j3A.jpeg" src="https://cdn-images-1.medium.com/max/1200/1*KPYWov5qiydGs3l2oa9j3A.jpeg"></div><figcaption class="imageCaption" style="width: 200%; left: -100%;">Top: A bull rider prepares his safety equipment shortly before he rides at the PBR event in Greensboro, North Carolina. Bottom row: Cody Nance falls off his bull at the PBR event in Greensboro. He is one of the only riders who chooses to wear a face mask and no helmet.</figcaption></figure></div><div class="section-inner sectionLayout--insetColumn"><p name="f87d" id="f87d" class="graf graf--p graf-after--figure">There’s another requirement if you were born after 1994 and want to compete in the PBR: a helmet. For years, bull riders simply wore lacrosse helmets — they had full-head protection like a football helmet but no eye hole for a horn to slip through. Then, around the introduction of the helmet rule, a manufacturer called Bulltrough started selling hockey-style helmets with no neck or ear protection but with titanium face masks. The first full-head helmet designed specifically for bull riding, and the most advanced helmet on the market, is made by a company called <a href="https://100xhelmets.com/" data-href="https://100xhelmets.com/" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">100X</a>. It’s designed with a two-piece adjustable shell and a titanium alloy face mask and retails for $500. Today, helmets are tested by dropped them at 18 to 20 feet per second onto a semi-anvil.</p><p name="7d81" id="7d81" class="graf graf--p graf-after--p">But helmets can’t prevent concussions. “If they had a helmet that prevented concussions, there wouldn’t be any concussions in the NFL, because they’ve got all the money in the world, and their sport would be less threatened,” Freeman says. Still, the PBR does not force every rider to wear a helmet. At the PBR tour I visited, almost a third of the top 35 ranked bull riders were born before 1994 and did not have one on. The same is true of the other titan of rodeo, the PRCA, which includes bull riding as one of its many events.</p><p name="af99" id="af99" class="graf graf--p graf-after--p">Enforcing safety protocol is difficult, because unlike football players who work for a team governed by the NFL or basketball players who work for team governed by the NBA, bull riders don’t work for the PBR. Rather, they’re individual contractors, like boxers, tennis players, and golfers, who get to choose their matches and what kind of rules to play by. “The history of the rodeo industry itself has been an independent contracting relationship since the dawn of time. It’s the only structure that works for us,” says Sean Gleason, CEO of the PBR.</p><p name="9ebe" id="9ebe" class="graf graf--p graf-after--p">The danger, though, is that independent contractors don’t have to disclose injuries. “There could be a guy that shows up at one of our events that went to [a] rodeo last night and got a concussion, and we have no insider visibility into whether we are allowing someone who shouldn’t be competing to compete,” Gleason says. “It’s a very challenging relationship, but the reality is that it is the choice of those individuals.”</p><p name="0822" id="0822" class="graf graf--p graf-after--p">And it also means that, unlike the NFL, the PBR cannot offer its employees comprehensive medical insurance. Though the PBR offers insurance for rides that happen at its own events — it has a $300 deductible and pays 80 percent of billed charges up to $20,000 — the organization can’t be liable for injuries that happen elsewhere.</p><p name="bab7" id="bab7" class="graf graf--p graf--startsWithDoubleQuote graf-after--p">“If you have an injury that requires you to be taken to the hospital and admitted to the ICU,” Freeman says, “you’ve probably run out of benefits before you get to the ICU.” The PBR estimates that 50 percent of its riders have primary coverage, because they are either under 26 and on their parents’ insurance or married to someone with insurance. “When you go down to the lower tiers, the percentage of guys without primary insurance policy goes way up,” Freeman estimates around 70 to 80 percent are uninsured.</p><p name="0634" id="0634" class="graf graf--p graf-after--p">The PBR has tried to create a workaround to this problem. In 1998, bull rider Jerome Davis was bucked forward out of a spin and broke his neck. It ended his career as a bull rider. In response, a nonprofit foundation was created called the Western Sports Foundation (WSF; previously called the Resistol Relief Resources and the Rider Relief Fund). In its current iteration, the WSF works to provide medical, educational, counseling, and financial resources to western sports athletes at any level. It is a separate organization, though heavily funded by the PBR.</p><p name="e532" id="e532" class="graf graf--p graf-after--p graf--trailing">Several independent organizations besides the WSF are working to help bull riders after injury. The Justin Boots company has an emergency fund for riders injured in western sports. The rider Tanner Byrne founded the Ty Pozzobon Foundation this year, in honor of his friend, to raise concussion awareness and support the well-being of rodeo competitors. All of these initiatives are bandages—they are treatments, not preventions.</p></div></div></section><section name="7402" class="section section--body section--last"><div class="section-divider"><hr class="section-divider"></div><div class="section-content"><div class="section-inner sectionLayout--insetColumn"><p name="4f02" id="4f02" class="graf graf--p graf--hasDropCapModel graf--hasDropCap graf--leading"><span class="graf-dropCap">At</span> every level of bull riding, a tepid attempt is being made to keep athletes from being mauled, but so far the sport has resisted a full-throated push for safety. “Every time the gate opens, there is a real chance of death, and these athletes know it,” said an announcer during the CBS broadcast of the world finals.</p><p name="3dff" id="3dff" class="graf graf--p graf-after--p">The appeal of that danger is lucrative. During the 2018 season, Kaique Pacheco, the number one bull rider, made more than $1.5 million from PBR tournaments alone. The top 25 riders all made six figures in the PBR this year, and 100 other riders made at least five figures. In bull riding, every bull could put you in the hospital. But every bull could also earn you a $50,000 check for one weekend of work.</p><p name="6686" id="6686" class="graf graf--p graf-after--p">Bull riders aren’t naive to the risks they face — they know that the inevitability of injury is what makes their sport so watchable, and they’re willing to take the chance. This isn’t, they say, football. No one is changing their sport just to prevent injuries, not when that sport is built on injury.</p></div><div class="section-inner sectionLayout--outsetColumn"><figure name="9b72" id="9b72" class="graf graf--figure graf--layoutOutsetCenter graf-after--p"><div class="aspectRatioPlaceholder is-locked" style="max-width: 1000px; max-height: 668px;"><div class="aspectRatioPlaceholder-fill" style="padding-bottom: 66.8%;"></div><img class="graf-image" data-image-id="1*aZOuULo_1y1h8ayZV6KYew.jpeg" data-width="2000" data-height="1335" data-action="zoom" data-action-value="1*aZOuULo_1y1h8ayZV6KYew.jpeg" src="https://cdn-images-1.medium.com/max/2000/1*aZOuULo_1y1h8ayZV6KYew.jpeg"></div><figcaption class="imageCaption">Riders pray together in the center of the arena before the Arbuckle Rodeo begins.</figcaption></figure></div><div class="section-inner sectionLayout--insetColumn"><p name="6f6d" id="6f6d" class="graf graf--p graf--startsWithDoubleQuote graf-after--figure">“I’m a huge football fan,” CEO Sean Gleason says, “[But] they’re taking political correctness to such a high level in response to injury issues and concerns. Should they do everything in their power to protect and prevent players against injuries? Absolutely…But at some point, the choice should be, okay, we should shut down football instead of not allowing them to hit each other.”</p><p name="d211" id="d211" class="graf graf--p graf-after--p">Gleason, like many bull riders I interviewed, pointed to this year’s new NFL safety rules as an example of overprotection. The rule, which is vague, essentially creates strike zone where a player is allowed to be tackled: not near the head, not below the knees, and never with the crown of the head. The rule was meant to reduce head collisions, but players immediately pushed back on it. “The rule is idiotic and should be dismissed immediately,” San Francisco cornerback <a href="https://twitter.com/RSherman_25/status/1031205147261657088" data-href="https://twitter.com/RSherman_25/status/1031205147261657088" class="markup--anchor markup--p-anchor" rel="nofollow noopener" target="_blank">Richard Sherman tweeted</a>. “When you watch rugby players tackle they are still lead [sic] by their head. Will be flag football soon.”</p><p name="e150" id="e150" class="graf graf--p graf-after--p">Outrage over the rule forces a foundational question: How do you make a sport safe if danger and risk are programmed into its DNA?</p><p name="f8c8" id="f8c8" class="graf graf--p graf-after--p">The riders I spoke with had no interest in making rodeos safer: The sport is dangerous, they are possibly insane for doing it, and they are getting on that next bull and going to ride it.</p><p name="5c79" id="5c79" class="graf graf--p graf--startsWithDoubleQuote graf-after--p">“This is the sport that you cannot participate in with any sense,” Drew Worley says. “This is the most dangerous sport. I’m being serious.” Almost every cowboy I interviewed made the same point: People drive cars and bungee jump and wear wingsuits. It’s not that they’re naive or stupid. They know the danger, and they want it.</p><p name="28be" id="28be" class="graf graf--p graf-after--p">As every other sport makes rules and adds penalties, bull riders are getting on stronger bulls than ever, knowing they’ll get injured, and hanging on for the ride. Riding a bull can’t be safe, and it won’t be, because no one really wants it to be.</p><p name="005e" id="005e" class="graf graf--p graf-after--p graf--trailing"><strong class="markup--strong markup--p-strong"><em class="markup--em markup--p-em">Update: </em></strong><em class="markup--em markup--p-em">This piece has been updated to clarify that PBR strictly enforces its helmet rule at every PBR event.</em></p></div></div></section></div></main></div><section class="u-maxWidth700 u-paddingHorizontal20 u-marginAuto"><div class="u-marginTop60 u-xs-marginTop25"><div class="elevate-actions u-borderBottomLightest u-paddingBottom25"><div class="postActions js-postActionsFooter "><div class="u-flexCenter"><div class="u-flex1"><div class="multirecommend js-actionMultirecommend u-flexCenter" data-post-id="25369587442c" data-is-icon-29px="true" data-is-circle="true" data-has-recommend-list="true" data-source="post_actions_footer-----25369587442c---------------------clap_footer" data-clap-string-singular="clap" data-clap-string-plural="claps"><div class="u-relative u-foreground"><button class="button button--large button--circle button--withChrome u-baseColor--buttonNormal button--withIcon button--withSvgIcon clapButton js-actionMultirecommendButton clapButton--largePill u-relative u-foreground u-xs-paddingLeft13 u-width60 u-height60 u-accentColor--textNormal u-accentColor--buttonNormal clap-onboarding clapButton--darker"  data-action="sign-up-prompt" data-sign-in-action="multivote" data-requires-token="true" data-redirect="https://medium.com/_/vote/p/25369587442c" data-action-source="post_actions_footer-----25369587442c---------------------clap_footer" aria-label="Clap"><span class="button-defaultState"><span class="svgIcon svgIcon--clap svgIcon--33px u-relative u-topNegative2 u-xs-top0"><svg class="svgIcon-use" width="33" height="33" ><path d="M28.86 17.342l-3.64-6.402c-.292-.433-.712-.729-1.163-.8a1.124 1.124 0 0 0-.889.213c-.63.488-.742 1.181-.33 2.061l1.222 2.587 1.4 2.46c2.234 4.085 1.511 8.007-2.145 11.663-.26.26-.526.49-.797.707 1.42-.084 2.881-.683 4.292-2.094 3.822-3.823 3.565-7.876 2.05-10.395zm-6.252 11.075c3.352-3.35 3.998-6.775 1.978-10.469l-3.378-5.945c-.292-.432-.712-.728-1.163-.8a1.122 1.122 0 0 0-.89.213c-.63.49-.742 1.182-.33 2.061l1.72 3.638a.502.502 0 0 1-.806.568l-8.91-8.91a1.335 1.335 0 0 0-1.887 1.886l5.292 5.292a.5.5 0 0 1-.707.707l-5.292-5.292-1.492-1.492c-.503-.503-1.382-.505-1.887 0a1.337 1.337 0 0 0 0 1.886l1.493 1.492 5.292 5.292a.499.499 0 0 1-.353.854.5.5 0 0 1-.354-.147L5.642 13.96a1.338 1.338 0 0 0-1.887 0 1.338 1.338 0 0 0 0 1.887l2.23 2.228 3.322 3.324a.499.499 0 0 1-.353.853.502.502 0 0 1-.354-.146l-3.323-3.324a1.333 1.333 0 0 0-1.886 0 1.325 1.325 0 0 0-.39.943c0 .356.138.691.39.943l6.396 6.397c3.528 3.53 8.86 5.313 12.821 1.353zM12.73 9.26l5.68 5.68-.49-1.037c-.518-1.107-.426-2.13.224-2.89l-3.303-3.304a1.337 1.337 0 0 0-1.886 0 1.326 1.326 0 0 0-.39.944c0 .217.067.42.165.607zm14.787 19.184c-1.599 1.6-3.417 2.392-5.353 2.392-.349 0-.7-.03-1.058-.082a7.922 7.922 0 0 1-3.667.887c-3.049 0-6.115-1.626-8.359-3.87l-6.396-6.397A2.315 2.315 0 0 1 2 19.724a2.327 2.327 0 0 1 1.923-2.296l-.875-.875a2.339 2.339 0 0 1 0-3.3 2.33 2.33 0 0 1 1.24-.647l-.139-.139c-.91-.91-.91-2.39 0-3.3.884-.884 2.421-.882 3.301 0l.138.14a2.335 2.335 0 0 1 3.948-1.24l.093.092c.091-.423.291-.828.62-1.157a2.336 2.336 0 0 1 3.3 0l3.384 3.386a2.167 2.167 0 0 1 1.271-.173c.534.086 1.03.354 1.441.765.11-.549.415-1.034.911-1.418a2.12 2.12 0 0 1 1.661-.41c.727.117 1.385.565 1.853 1.262l3.652 6.423c1.704 2.832 2.025 7.377-2.205 11.607zM13.217.484l-1.917.882 2.37 2.837-.454-3.719zm8.487.877l-1.928-.86-.44 3.697 2.368-2.837zM16.5 3.293L15.478-.005h2.044L16.5 3.293z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--clapFilled svgIcon--33px u-relative u-topNegative2 u-xs-top0"><svg class="svgIcon-use" width="33" height="33" ><g fill-rule="evenodd"><path d="M29.58 17.1l-3.854-6.78c-.365-.543-.876-.899-1.431-.989a1.491 1.491 0 0 0-1.16.281c-.42.327-.65.736-.7 1.207v.001l3.623 6.367c2.46 4.498 1.67 8.802-2.333 12.807-.265.265-.536.505-.81.728 1.973-.222 3.474-1.286 4.45-2.263 4.166-4.165 3.875-8.6 2.215-11.36zm-4.831.82l-3.581-6.3c-.296-.439-.725-.742-1.183-.815a1.105 1.105 0 0 0-.89.213c-.647.502-.755 1.188-.33 2.098l1.825 3.858a.601.601 0 0 1-.197.747.596.596 0 0 1-.77-.067L10.178 8.21c-.508-.506-1.393-.506-1.901 0a1.335 1.335 0 0 0-.393.95c0 .36.139.698.393.95v.001l5.61 5.61a.599.599 0 1 1-.848.847l-5.606-5.606c-.001 0-.002 0-.003-.002L5.848 9.375a1.349 1.349 0 0 0-1.902 0 1.348 1.348 0 0 0 0 1.901l1.582 1.582 5.61 5.61a.6.6 0 0 1-.848.848l-5.61-5.61c-.51-.508-1.393-.508-1.9 0a1.332 1.332 0 0 0-.394.95c0 .36.139.697.393.952l2.363 2.362c.002.001.002.002.002.003l3.52 3.52a.6.6 0 0 1-.848.847l-3.522-3.523h-.001a1.336 1.336 0 0 0-.95-.393 1.345 1.345 0 0 0-.949 2.295l6.779 6.78c3.715 3.713 9.327 5.598 13.49 1.434 3.527-3.528 4.21-7.13 2.086-11.015zM11.817 7.727c.06-.328.213-.64.466-.893.64-.64 1.755-.64 2.396 0l3.232 3.232c-.82.783-1.09 1.833-.764 2.992l-5.33-5.33z"/><path d="M13.285.48l-1.916.881 2.37 2.837z"/><path d="M21.719 1.361L19.79.501l-.44 3.697z"/><path d="M16.502 3.298L15.481 0h2.043z"/></g></svg></span></span></button><div class="clapUndo u-width60 u-round u-height32 u-absolute u-borderBox u-paddingRight5 u-transition--transform200Spring u-backgroundGrayLighter js-clapUndo" style="top: 14px; padding: 2px;"><button class="button button--chromeless u-baseColor--buttonNormal button--withIcon button--withSvgIcon u-floatRight"  data-action="multivote-undo" data-action-value="25369587442c"><span class="svgIcon svgIcon--removeThin svgIcon--29px"><svg class="svgIcon-use" width="29" height="29" ><path d="M20.13 8.11l-5.61 5.61-5.609-5.61-.801.801 5.61 5.61-5.61 5.61.801.8 5.61-5.609 5.61 5.61.8-.801-5.609-5.61 5.61-5.61" fill-rule="evenodd"/></svg></span></button></div></div><span class="u-relative u-background js-actionMultirecommendCount u-marginLeft10 u-marginLeft16"><button class="button button--chromeless u-baseColor--buttonNormal js-multirecommendCountButton u-textColorDarker"  data-action="show-recommends" data-action-value="25369587442c">403 claps</button><span class="u-xs-hide"></span></span></div></div><div class="buttonSet u-flex0"><button class="button button--large button--dark button--chromeless is-touchIconBlackPulse u-baseColor--buttonDark button--withIcon button--withSvgIcon u-xs-hide u-marginRight12"  title="Share on Twitter" aria-label="Share on Twitter" data-action="share-on-twitter" data-action-source="post_actions_footer"><span class="svgIcon svgIcon--twitterFilled svgIcon--29px"><svg class="svgIcon-use" width="29" height="29" ><path d="M22.053 7.54a4.474 4.474 0 0 0-3.31-1.455 4.526 4.526 0 0 0-4.526 4.524c0 .35.04.7.082 1.05a12.9 12.9 0 0 1-9.3-4.77c-.39.69-.61 1.46-.65 2.26.03 1.6.83 2.99 2.02 3.79-.72-.02-1.41-.22-2.02-.57-.01.02-.01.04 0 .08-.01 2.17 1.55 4 3.63 4.44-.39.08-.79.13-1.21.16-.28-.03-.57-.05-.81-.08.54 1.77 2.21 3.08 4.2 3.15a9.564 9.564 0 0 1-5.66 1.94c-.34-.03-.7-.06-1.05-.08 2 1.27 4.38 2.02 6.94 2.02 8.31 0 12.86-6.9 12.84-12.85.02-.24.01-.43 0-.65.89-.62 1.65-1.42 2.26-2.34-.82.38-1.69.62-2.59.72a4.37 4.37 0 0 0 1.94-2.51c-.84.53-1.81.9-2.83 1.13z"/></svg></span></button><button class="button button--large button--dark button--chromeless is-touchIconBlackPulse u-baseColor--buttonDark button--withIcon button--withSvgIcon u-xs-hide u-marginRight12"  title="Share on Facebook" aria-label="Share on Facebook" data-action="share-on-facebook" data-action-source="post_actions_footer"><span class="svgIcon svgIcon--facebookSquare svgIcon--29px"><svg class="svgIcon-use" width="29" height="29" ><path d="M23.209 5H5.792A.792.792 0 0 0 5 5.791V23.21c0 .437.354.791.792.791h9.303v-7.125H12.72v-2.968h2.375v-2.375c0-2.455 1.553-3.662 3.741-3.662 1.049 0 1.95.078 2.213.112v2.565h-1.517c-1.192 0-1.469.567-1.469 1.397v1.963h2.969l-.594 2.968h-2.375L18.11 24h5.099a.791.791 0 0 0 .791-.791V5.79a.791.791 0 0 0-.791-.79"/></svg></span></button><button class="button button--large button--dark button--chromeless u-baseColor--buttonDark button--withIcon button--withSvgIcon u-xs-show u-marginRight10"  title="Share this story on Twitter or Facebook" aria-label="Share this story on Twitter or Facebook" data-action="show-share-popover" data-action-source="post_actions_footer"><span class="svgIcon svgIcon--share svgIcon--29px"><svg class="svgIcon-use" width="29" height="29" ><path d="M20.385 8H19a.5.5 0 1 0 .011 1h1.39c.43 0 .84.168 1.14.473.31.305.48.71.48 1.142v10.77c0 .43-.17.837-.47 1.142-.3.305-.71.473-1.14.473H8.62c-.43 0-.84-.168-1.144-.473a1.603 1.603 0 0 1-.473-1.142v-10.77c0-.43.17-.837.48-1.142A1.599 1.599 0 0 1 8.62 9H10a.502.502 0 0 0 0-1H8.615c-.67 0-1.338.255-1.85.766-.51.51-.765 1.18-.765 1.85v10.77c0 .668.255 1.337.766 1.848.51.51 1.18.766 1.85.766h11.77c.668 0 1.337-.255 1.848-.766.51-.51.766-1.18.766-1.85v-10.77c0-.668-.255-1.337-.766-1.848A2.61 2.61 0 0 0 20.384 8zm-8.67-2.508L14 3.207v8.362c0 .27.224.5.5.5s.5-.23.5-.5V3.2l2.285 2.285a.49.49 0 0 0 .704-.001.511.511 0 0 0 0-.708l-3.14-3.14a.504.504 0 0 0-.71 0L11 4.776a.501.501 0 0 0 .71.706" fill-rule="evenodd"/></svg></span></button><button class="button button--large button--dark button--chromeless is-touchIconFadeInPulse button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-up-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/25369587442c" data-action-source="post_actions_footer"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--29px u-marginRight4"><svg class="svgIcon-use" width="29" height="29" ><path d="M19.385 4h-9.77A2.623 2.623 0 0 0 7 6.615V23.01a1.022 1.022 0 0 0 1.595.847l5.905-4.004 5.905 4.004A1.022 1.022 0 0 0 22 23.011V6.62A2.625 2.625 0 0 0 19.385 4zM21 23l-5.91-3.955-.148-.107a.751.751 0 0 0-.884 0l-.147.107L8 23V6.615C8 5.725 8.725 5 9.615 5h9.77C20.275 5 21 5.725 21 6.615V23z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--29px u-marginRight4"><svg class="svgIcon-use" width="29" height="29" ><path d="M19.385 4h-9.77A2.623 2.623 0 0 0 7 6.615V23.01a1.022 1.022 0 0 0 1.595.847l5.905-4.004 5.905 4.004A1.022 1.022 0 0 0 22 23.011V6.62A2.625 2.625 0 0 0 19.385 4z" fill-rule="evenodd"/></svg></span></span></button><button class="button button--large button--dark button--chromeless is-touchIconBlackPulse button--withIcon button--withSvgIcon js-moreActionsButton"  title="More actions" aria-label="More actions" data-action="more-actions"><span class="svgIcon svgIcon--more svgIcon--25px"><svg class="svgIcon-use" width="25" height="25"  viewBox="-480.5 272.5 21 21"><path d="M-463 284.6c.9 0 1.6-.7 1.6-1.6s-.7-1.6-1.6-1.6-1.6.7-1.6 1.6.7 1.6 1.6 1.6zm0 .9c-1.4 0-2.5-1.1-2.5-2.5s1.1-2.5 2.5-2.5 2.5 1.1 2.5 2.5-1.1 2.5-2.5 2.5zm-7-.9c.9 0 1.6-.7 1.6-1.6s-.7-1.6-1.6-1.6-1.6.7-1.6 1.6.7 1.6 1.6 1.6zm0 .9c-1.4 0-2.5-1.1-2.5-2.5s1.1-2.5 2.5-2.5 2.5 1.1 2.5 2.5-1.1 2.5-2.5 2.5zm-7-.9c.9 0 1.6-.7 1.6-1.6s-.7-1.6-1.6-1.6-1.6.7-1.6 1.6.7 1.6 1.6 1.6zm0 .9c-1.4 0-2.5-1.1-2.5-2.5s1.1-2.5 2.5-2.5 2.5 1.1 2.5 2.5-1.1 2.5-2.5 2.5z"/></svg></span></button></div></div></div></div></div><div class="u-flexTop u-paddingVertical50 u-xs-flexColumn u-xs-textAlignCenter u-xs-paddingVertical30 uiScale uiScale-ui--regular uiScale-caption--regular"><a class="link u-baseColor--link avatar u-xs-show u-marginAuto u-marginBottom20"   href="https://medium.com/@mckinneykelsey" data-action="show-user-card" data-action-value="a259bc5d30" data-action-type="hover" data-user-id="a259bc5d30" dir="auto"><img  src="https://cdn-images-1.medium.com/fit/c/160/160/1*4Z9aqCDzG_pAfF9Mw_3Ekw.jpeg" class="avatar-image avatar-image--medium" alt="Go to the profile of Kelsey McKinney"></a><a class="link u-baseColor--link avatar u-xs-hide"   href="https://medium.com/@mckinneykelsey" data-action="show-user-card" data-action-value="a259bc5d30" data-action-type="hover" data-user-id="a259bc5d30" dir="auto"><img  src="https://cdn-images-1.medium.com/fit/c/300/300/1*4Z9aqCDzG_pAfF9Mw_3Ekw.jpeg" class="avatar-image avatar-image--larger" alt="Go to the profile of Kelsey McKinney"></a><div class="u-marginLeft25 u-xs-marginAuto"><span class="elevate-caps">written by</span><a class="ds-link ds-link--stylePointer"   href="https://medium.com/@mckinneykelsey"><h3 class="ui-h2 u-paddingTop4 u-marginBottom4">Kelsey McKinney</h3></a><p class="ui-summary u-marginBottom16">Kelsey McKinney is a freelance writer who lives in Washington, D.C. Her work has appeared in The New York Times, GQ, Vanity Fair, and many others.</p><span class="followState js-followState" data-user-id="a259bc5d30"><button class="button u-noUserSelect button--withChrome u-baseColor--buttonNormal button--withHover button--unblock js-unblockButton button--primary"  data-action="sign-up-prompt" data-sign-in-action="toggle-block-user" data-requires-token="true" data-redirect="https://medium.com/s/love-hate/as-sports-become-safer-bull-riding-doubles-down-on-danger-25369587442c" data-action-source="elevate-25369587442c"><span class="button-label  button-defaultState">Blocked</span><span class="button-label button-hoverState">Unblock</span></button><button class="button button--dark u-noUserSelect button--withChrome u-baseColor--buttonDark button--follow js-followButton button--primary"  data-action="sign-up-prompt" data-sign-in-action="toggle-subscribe-user" data-requires-token="true" data-redirect="https://medium.com/_/subscribe/user/a259bc5d30" data-action-source="elevate_25369587442c-a259bc5d30-------------------------follow_elevate"><span class="button-label  button-defaultState js-buttonLabel">Follow</span><span class="button-label button-activeState">Following</span></button></span></div></div><div class="js-responsesToggleContainer"></div></section><div class="js-responsesPlaceholderContainer u-maxWidth700 u-marginAuto u-paddingHorizontal20"></div></div><div class="js-elevateBottomRecirc u-marginTop40 u-xs-marginTop0 u-backgroundGrayLightest"></div><footer class="uiScale uiScale-ui--regular uiScale-caption--regular uiScale-theme--brandBlack js-elevateFooter"><div class="u-maxWidth1000 u-marginAuto u-paddingVertical50 u-paddingHorizontal20 u-borderBox u-xs-padding20"><section class="u-flexTop u-justifyContentSpaceBetween u-xs-hide"><aside class="u-maxWidth300 u-marginBottom20 u-marginRight16"><div class="u-height110"><h4 class="ui-h4"><a class="ds-link ds-link--styleObvious"   href="https://medium.com/about?autoplay=1">Discover Medium</a></h4><p class="ui-caption">Welcome to a place where words matter. On Medium, smart voices and original ideas take center stage — with no ads in sight. <a class="ds-link ds-link--styleObvious ui-caption"   href="https://medium.com/about?autoplay=1">Watch</a></p></div></aside><aside class="u-maxWidth300 u-marginBottom20 u-marginRight16"><div class="u-height110"><h4 class="ui-h4"><a class="ds-link ds-link--styleObvious"   href="https://medium.com/topics">Make Medium yours</a></h4><p class="ui-caption">Follow all the topics you care about, and we’ll deliver the best stories for you to your homepage and inbox. <a class="ds-link ds-link--styleObvious ui-caption"   href="https://medium.com/topics">Explore</a></p></div></aside><aside class="u-maxWidth300 u-marginBottom20"><div class="u-height110"><h4 class="ui-h4"><a class="ds-link ds-link--styleObvious js-upgradeMembershipAction"   href="https://medium.com/membership?source=upgrade_membership---post_recirc--25369587442c" data-post-id="25369587442c">Become a member</a></h4><p class="ui-caption">Get unlimited access to the best stories on Medium — and support writers while you’re at it. Just $5/month. <a class="ds-link ds-link--styleObvious ui-caption js-upgradeMembershipAction"   href="https://medium.com/membership?source=upgrade_membership---post_recirc--25369587442c" data-post-id="25369587442c">Upgrade</a></p></div></aside></section><section class="u-flexCenter u-justifyContentSpaceBetween u-paddingTop40 u-borderTop1 u-borderColorTransparentWhiteLighter u-xs-border0 u-xs-paddingVertical0"><a href="https://medium.com/" data-log-event="home"><span class="svgIcon svgIcon--logoWordmark svgIcon--112x22px u-xs-hide u-textColorWhite"><svg class="svgIcon-use" height="22" width="112"  viewBox="0 0 111.5 22"><path d="M56.3 19.5c0 .4 0 .5.3.7l1.5 1.4v.1h-6.5V19c-.7 1.8-2.4 3-4.3 3-3.3 0-5.8-2.6-5.8-7.5 0-4.5 2.6-7.6 6.3-7.6 1.6-.1 3.1.8 3.8 2.4V3.2c0-.3-.1-.6-.3-.7l-1.4-1.4V1l6.5-.8v19.3zm-4.8-.8V9.5c-.5-.6-1.2-.9-1.9-.9-1.6 0-3.1 1.4-3.1 5.7 0 4 1.3 5.4 3 5.4.8.1 1.6-.3 2-1zm9.1 3.1V9.4c0-.3-.1-.6-.3-.7l-1.4-1.5v-.1h6.5v12.5c0 .4 0 .5.3.7l1.4 1.4v.1h-6.5zm-.2-19.2C60.4 1.2 61.5 0 63 0c1.4 0 2.6 1.2 2.6 2.6S64.4 5.3 63 5.3c-1.5 0-2.6-1.2-2.6-2.7zm22.5 16.9c0 .4 0 .5.3.7l1.5 1.4v.1h-6.5v-3.2c-.6 2-2.4 3.4-4.5 3.4-2.9 0-4.4-2.1-4.4-6.2 0-1.9 0-4.1.1-6.5 0-.3-.1-.5-.3-.7L67.7 7v.1H74v8c0 2.6.4 4.4 2 4.4.9-.1 1.7-.6 2.1-1.3V9.5c0-.3-.1-.6-.3-.7l-1.4-1.5v-.2h6.5v12.4zm22 2.3c0-.5.1-6.5.1-7.9 0-2.6-.4-4.5-2.2-4.5-.9 0-1.8.5-2.3 1.3.2.8.3 1.7.3 2.5 0 1.8-.1 4.2-.1 6.5 0 .3.1.5.3.7l1.5 1.4v.1H96c0-.4.1-6.5.1-7.9 0-2.7-.4-4.5-2.2-4.5-.9 0-1.7.5-2.2 1.3v9c0 .4 0 .5.3.7l1.4 1.4v.1h-6.5V9.5c0-.3-.1-.6-.3-.7l-1.4-1.5v-.2h6.5v3.1c.6-2.1 2.5-3.5 4.6-3.4 2.2 0 3.6 1.2 4.2 3.5.7-2.1 2.7-3.6 4.9-3.5 2.9 0 4.5 2.2 4.5 6.2 0 1.9-.1 4.2-.1 6.5-.1.3.1.6.3.7l1.4 1.4v.1h-6.6zm-81.4-2l1.9 1.9v.1h-9.8v-.1l2-1.9c.2-.2.3-.4.3-.7V7.3c0-.5 0-1.2.1-1.8L11.4 22h-.1L4.5 6.8c-.1-.4-.2-.4-.3-.6v10c-.1.7 0 1.3.3 1.9l2.7 3.6v.1H0v-.1L2.7 18c.3-.6.4-1.3.3-1.9v-11c0-.5-.1-1.1-.5-1.5L.7 1.1V1h7l5.8 12.9L18.6 1h6.8v.1l-1.9 2.2c-.2.2-.3.5-.3.7v15.2c0 .2.1.5.3.6zm7.6-5.9c0 3.8 1.9 5.3 4.2 5.3 1.9.1 3.6-1 4.4-2.7h.1c-.8 3.7-3.1 5.5-6.5 5.5-3.7 0-7.2-2.2-7.2-7.4 0-5.5 3.5-7.6 7.3-7.6 3.1 0 6.4 1.5 6.4 6.2v.8h-8.7zm0-.8h4.3v-.8c0-3.9-.8-4.9-2-4.9-1.4.1-2.3 1.6-2.3 5.7z"/></svg></span><span class="svgIcon svgIcon--logoWordmark svgIcon--122x45px u-xs-show u-textColorWhite"><svg class="svgIcon-use" width="122" height="45" ><path d="M61.6 31.806c0 .412 0 .505.28.758l1.574 1.537v.065h-6.979v-2.95a4.852 4.852 0 0 1-4.627 3.203c-3.588 0-6.192-2.81-6.192-7.981 0-4.843 2.81-8.075 6.754-8.075a4.122 4.122 0 0 1 4.056 2.51v-6.51a.806.806 0 0 0-.319-.787l-1.499-1.443v-.065l6.951-.815v20.553zm-5.125-.937v-9.714a2.614 2.614 0 0 0-2.08-.975c-1.695 0-3.334 1.537-3.334 6.099 0 4.271 1.414 5.78 3.175 5.78a2.81 2.81 0 0 0 2.24-1.19zm9.752 3.297V21.051a.88.88 0 0 0-.281-.786L64.4 18.672v-.065h6.98v13.302c0 .412 0 .505.28.758l1.536 1.443v.066l-6.97-.01zm-.253-20.356a2.81 2.81 0 1 1 5.62 0 2.81 2.81 0 0 1-5.62 0zm24.234 17.967c0 .413 0 .534.281.787l1.574 1.537v.065h-7.017v-3.363a5.077 5.077 0 0 1-4.805 3.616c-3.11 0-4.778-2.267-4.778-6.557 0-2.07 0-4.337.066-6.885a.796.796 0 0 0-.281-.76l-1.546-1.545v-.065h6.923v8.552c0 2.81.412 4.684 2.173 4.684a2.81 2.81 0 0 0 2.267-1.415v-9.367a.88.88 0 0 0-.28-.787l-1.556-1.602v-.065h6.979v13.17zm23.756 2.39c0-.507.094-6.952.094-8.432 0-2.81-.44-4.75-2.417-4.75a3.138 3.138 0 0 0-2.482 1.35c.198.876.292 1.772.28 2.67 0 1.948-.065 4.43-.093 6.913a.796.796 0 0 0 .281.759l1.574 1.442v.066h-7.045c0-.468.094-6.95.094-8.431 0-2.857-.44-4.75-2.389-4.75a2.81 2.81 0 0 0-2.323 1.387v9.555c0 .412 0 .506.281.759l1.537 1.442v.066h-6.97V21.098a.88.88 0 0 0-.281-.787l-1.546-1.639v-.065h6.98v3.334a5.002 5.002 0 0 1 5.002-3.587c2.323 0 3.896 1.292 4.562 3.747a5.433 5.433 0 0 1 5.245-3.747c3.11 0 4.872 2.295 4.872 6.632 0 2.07-.066 4.43-.094 6.913a.75.75 0 0 0 .318.759l1.537 1.443v.065h-7.017zm-87.671-2.043l2.07 1.977v.065H17.862v-.065l2.107-1.977a.796.796 0 0 0 .281-.759V18.728c0-.534 0-1.255.094-1.873l-7.082 17.564h-.084L5.843 18.26c-.16-.402-.206-.43-.31-.702v10.595c-.087.71.034 1.429.348 2.07l2.95 3.879v.065H1v-.065l2.95-3.888a3.69 3.69 0 0 0 .347-2.06v-11.71a2.267 2.267 0 0 0-.487-1.602l-2.089-2.708v-.065h7.494l6.277 13.686 5.527-13.686h7.335v.065l-2.061 2.296a.806.806 0 0 0-.319.786v16.15a.75.75 0 0 0 .319.759zm8.215-6.332v.065c0 4.01 2.07 5.62 4.497 5.62a5.105 5.105 0 0 0 4.777-2.894h.066c-.844 3.963-3.298 5.836-6.97 5.836-3.962 0-7.7-2.389-7.7-7.925 0-5.817 3.747-8.14 7.887-8.14 3.335 0 6.886 1.573 6.886 6.632v.806h-9.443zm0-.806h4.618v-.815c0-4.122-.852-5.218-2.136-5.218-1.555 0-2.5 1.64-2.5 6.033h.018z"/></svg></span><span class="u-textScreenReader">Homepage</span></a><div class="u-width200 u-flexTop u-justifyContentSpaceBetween u-xs-width140"><span class="ui-caption"><a class="ds-link ds-link--stylePointer"   href="https://about.medium.com" title="More about Medium" aria-label="More about Medium">About</a></span><span class="ui-caption"><a class="ds-link ds-link--stylePointer"   href="https://help.medium.com" title="Visit Medium’s help center" aria-label="Visit Medium’s help center">Help</a></span><span class="ui-caption"><a class="ds-link ds-link--stylePointer"   href="//medium.com/policy/9db0094a1e0f" title="Read Medium’s terms of service" aria-label="Read Medium’s terms of service">Legal</a></span></div></section></div></footer></div></div></div><div class="loadingBar"></div><script>// <![CDATA[
window["obvInit"] = function (opt_embedded) {window["obvInit"]["embedded"] = opt_embedded; window["obvInit"]["ready"] = true;}
// ]]></script><script>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</script><script charset="UTF-8" src="https://cdn-static-1.medium.com/_/fp/gen-js/main-base.bundle.DT32ZqNO7BPdh6eH8xCoFw.js" async></script><script>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</script><script id="parsely-cfg" src="//d1z2jf7jlzjs58.cloudfront.net/keys/medium.com/p.js"></script><script type="text/javascript">(function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent logEvent".split(" "), 0); branch.init('key_live_ofxXr2qTrrU9NqURK8ZwEhknBxiI6KBm', {'no_journeys': true, 'disable_exit_animation': true, 'disable_entry_animation': true}, function(err, data) {});</script></body></html>