<!DOCTYPE html><html xmlns:cc="http://creativecommons.org/ns#"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# medium-com: http://ogp.me/ns/fb/medium-com#"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Audio – Medium</title><link rel="canonical" href="https://medium.com/topic/audio"><meta name="title" content="Audio – Medium"><meta name="referrer" content="unsafe-url"><meta name="description" content="Audio on Medium: Listen to your favorite Medium stories"><meta name="theme-color" content="#000000"><meta property="og:title" content="Audio – Medium"><meta property="og:url" content="https://medium.com/topic/audio"><meta property="og:image" content="https://cdn-images-1.medium.com/max/1200/1*QW-uLSmrVOwoTNhbyBuYeQ@2x.jpeg"><meta property="fb:app_id" content="542599432471018"><meta property="og:description" content="Audio on Medium: Listen to your favorite Medium stories"><meta name="twitter:description" content="Audio on Medium: Listen to your favorite Medium stories"><meta name="twitter:image:src" content="https://cdn-images-1.medium.com/max/1200/1*QW-uLSmrVOwoTNhbyBuYeQ@2x.jpeg"><link rel="publisher" href="https://plus.google.com/103654360130207659246"><meta name="twitter:card" content="summary"><meta name="twitter:app:name:iphone" content="Medium"><meta name="twitter:app:id:iphone" content="828256236"><meta name="twitter:app:url:iphone" content="medium://topic/audio"><meta property="al:ios:app_name" content="Medium"><meta property="al:ios:app_store_id" content="828256236"><meta property="al:android:package" content="com.medium.reader"><meta property="al:android:app_name" content="Medium"><meta property="al:ios:url" content="medium://topic/audio"><meta property="al:android:url" content="medium://topic/audio"><meta property="al:web:url" content="https://medium.com/topic/audio"><link rel="search" type="application/opensearchdescription+xml" title="Medium" href="/osd.xml" /><link rel="alternate" href="android-app://com.medium.reader/https/medium.com/topic/audio" /><link rel="stylesheet" href="https://cdn-static-1.medium.com/_/fp/css/main-base.0CRx-x5NQg3fY9RlgNYAbw.css"><script>if (window.top !== window.self) window.top.location = window.self.location.href;var OB_startTime = new Date().getTime(); var OB_loadErrors = []; function _onerror(e) { OB_loadErrors.push(e) }; if (document.addEventListener) document.addEventListener("error", _onerror, true); else if (document.attachEvent) document.attachEvent("onerror", _onerror); function _asyncScript(u) {var d = document, f = d.getElementsByTagName("script")[0], s = d.createElement("script"); s.type = "text/javascript"; s.async = true; s.src = u; f.parentNode.insertBefore(s, f);}function _asyncStyles(u) {var d = document, f = d.getElementsByTagName("script")[0], s = d.createElement("link"); s.rel = "stylesheet"; s.href = u; f.parentNode.insertBefore(s, f); return s}(new Image()).src = "/_/stat?event=pixel.load&origin=" + encodeURIComponent(location.origin);</script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create", "UA-24232453-2", "auto", {"allowLinker": true, "legacyCookieDomain": window.location.hostname}); ga("send", "pageview");</script><script async src="https://www.google-analytics.com/analytics.js"></script><script>(function () {var height = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight; var width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth; document.write("<style>section.section-image--fullBleed.is-backgrounded {padding-top: " + Math.round(1.1 * height) + "px;}section.section-image--fullScreen.is-backgrounded, section.section-image--coverFade.is-backgrounded {min-height: " + height + "px; padding-top: " + Math.round(0.5 * height) + "px;}.u-sizeViewHeight100 {height: " + height + "px !important;}.u-sizeViewHeight110 {height: " + Math.round(1.1 * height) + "px !important;}.u-sizeViewHeightMin100 {min-height: " + height + "px !important;}.u-sizeViewHeightMax100 {max-height: " + height + "px !important;}section.section-image--coverFade {height: " + height + "px;}.section-aspectRatioViewportPlaceholder, .section-aspectRatioViewportCropPlaceholder {max-height: " + height + "px;}.section-aspectRatioViewportBottomSpacer, .section-aspectRatioViewportBottomPlaceholder {max-height: " + Math.round(0.5 * height) + "px;}.zoomable:before {top: " + (-1 * height) + "px; left: " + (-1 * width) + "px; padding: " + height + "px " + width + "px;}</style>");})()</script><!--[if lt IE 9]><script charset="UTF-8" src="https://cdn-static-1.medium.com/_/fp/js/shiv.RI2ePTZ5gFmMgLzG5bEVAA.js"></script><![endif]--><link rel="icon" href="https://cdn-static-1.medium.com/_/fp/icons/favicon-medium.TAS6uQ-Y7kcKgi0xjcYHXw.ico" class="js-favicon"><link rel="apple-touch-icon" sizes="152x152" href="https://cdn-images-1.medium.com/fit/c/152/152/1*W0nmth_X8nFKjn6BZ388UQ.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdn-images-1.medium.com/fit/c/120/120/1*W0nmth_X8nFKjn6BZ388UQ.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdn-images-1.medium.com/fit/c/76/76/1*W0nmth_X8nFKjn6BZ388UQ.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdn-images-1.medium.com/fit/c/60/60/1*W0nmth_X8nFKjn6BZ388UQ.png"><link rel="mask-icon" href="https://cdn-static-1.medium.com/_/fp/icons/favicon.KjTfUJo7yJH_fCoUzzH3cg.svg" color="#171717"></head><body itemscope class="  is-noJs"><script>document.body.className = document.body.className.replace(/(^|\s)is-noJs(\s|$)/, "$1is-js$2")</script><div class="site-main" id="container"><div class="butterBar butterBar--error"></div><div class="surface"><div id="prerendered" class="screenContent"><div class="metabar u-clearfix js-metabar u-backgroundBlueLightest"><div class="metabar-inner u-marginAuto u-maxWidth1000 u-paddingLeft20 u-paddingRight20 js-metabarMiddle"><div class="metabar-block metabar-block--left u-floatLeft u-height65 u-xs-height56"><a href="https://medium.com/" class="siteNav-logo" data-log-event="home"><span class="svgIcon svgIcon--logoNew svgIcon--45px is-flushLeft"><svg class="svgIcon-use" width="45" height="45"  viewBox="-17 18 45 45" data-multipart="true"><path d="M11.525 28.078c-.472-.225-.858.002-.858.506v20.044l8.616 4.113c.948.46 1.717.14 1.717-.7v-19.3a.22.22 0 0 0-.124-.19l-9.35-4.46v-.01z"/><path d="M.333 43.696l9.83-15.247c.278-.43.89-.6 1.36-.38l9.364 4.47c.06.03.082.1.047.15L10.666 48.63.333 43.698v-.002z"/><path d="M-8.57 28.35c-.786-.375-1.053-.096-.592.62L.333 43.696l10.333 4.932L.356 32.635a.156.156 0 0 0-.06-.054l-8.866-4.23z"/><path d="M.333 52.033c0 .84-.643 1.22-1.43.844l-8.045-3.84c-.472-.224-.858-.82-.858-1.325V28.89c0-.672.515-.976 1.145-.675l9.133 4.36a.092.092 0 0 1 .055.084v19.37z"/></svg></span><span class="svgIcon svgIcon--logoWordmarkNew svgIcon--95x45px"><svg class="svgIcon-use" width="95" height="45"  viewBox="8 18 95 45"><path d="M38.926 37.656c-3.187 0-5.652 2.02-5.652 5.575 0 4.07 2.87 5.73 5.73 5.73 1.67 0 3.238-.43 4.58-1.38.13-.1.153-.17.08-.31l-.67-1.22c-.075-.14-.175-.14-.3-.07-1.244.7-2.262 1.02-3.478 1.02-1.472 0-3.21-.7-3.438-3.04 0-.02 0-.07.08-.07h8.072c.247 0 .227-.41.227-.78 0-3.92-2.46-5.43-5.197-5.43h-.034zm2.59 4.43h-5.578c-.1 0-.074-.098-.074-.12.25-1.434 1.37-2.383 3.014-2.383 1.64 0 2.713 1.117 2.713 2.43 0 .05-.02.07-.07.07v.01-.006zm-14.04-7.872l-4.41 8.1c-.028.05-.053.05-.078 0l-4.41-8.1a.376.376 0 0 0-.352-.195h-3.023c-.13 0-.203.07-.203.19V48.6c0 .123.076.196.202.196h2.116c.126 0 .203-.073.203-.196v-9.07c0-1.05-.02-2.025-.05-2.513 0-.05.08-.074.11 0 .25.634.66 1.44 1.06 2.17l3.66 6.588c.08.13.15.178.3.178h.89c.16 0 .23-.05.31-.168l3.66-6.58c.41-.73.81-1.532 1.06-2.164.03-.07.11-.05.11 0-.02.5-.05 1.47-.05 2.52v9.08c0 .13.08.2.21.2h2.11c.13 0 .21-.07.21-.19V34.22c0-.118-.07-.188-.19-.188h-3.05c-.19-.01-.29.063-.37.184zm68.022 5.29c-.697-1.29-2.04-1.846-3.686-1.846-1.494 0-2.862.508-3.932 1.53-.798-1.022-1.967-1.533-3.387-1.533-1.343 0-2.415.336-3.436 1.067l-1.717-.86c-.307-.148-.504 0-.504.267v10.45c0 .11.07.18.197.18h2.085c.12 0 .198-.08.198-.2v-6.72c0-.64.05-.92.365-1.27.55-.59 1.38-.9 2.22-.9 1.4 0 2.26.78 2.26 2.21v6.67c0 .12.07.2.2.2h2.09c.12 0 .2-.08.2-.2v-6.72c0-.63.05-.93.38-1.28.55-.59 1.37-.9 2.22-.9.92 0 1.61.34 1.99 1 .17.34.28.78.28 1.39v6.5c0 .12.07.2.2.2h2.09c.12 0 .2-.08.2-.2v-6.43c0-1.25-.2-2.03-.52-2.66l.04.02zM56.928 33.2h-2.09c-.126 0-.2.072-.2.195v4.794c0 .07-.025.09-.1.07-.94-.39-1.84-.61-2.885-.61-3.16 0-5.53 2.04-5.53 5.55 0 3.95 2.49 5.75 5.33 5.75 1.35 0 2.394-.34 3.463-1.07l1.72.85c.295.15.498 0 .498-.27V33.4c0-.12-.074-.196-.202-.196V33.2l-.004-.007zm-2.29 11.54c0 .61-.024.877-.448 1.268-.796.73-1.644.924-2.415.924-1.413 0-3.132-.83-3.132-3.705 0-2.34 1.343-3.557 3.142-3.557.9 0 1.67.198 2.34.75.476.387.525.732.525 1.552v2.747l-.01.02zm20.99-6.94h-2.09c-.12 0-.193.074-.193.196v6.745c0 .62-.025.88-.422 1.28-.795.73-1.67.93-2.564.93-1.08 0-1.82-.38-2.17-1.09-.15-.31-.23-.73-.23-1.36v-6.49c0-.11-.08-.19-.2-.19h-2.09c-.13 0-.21.08-.21.2v6.58c0 1.03.15 1.71.41 2.27.67 1.44 2.14 2.12 4.11 2.12 1.44 0 2.54-.34 3.63-1.07l1.69.85c.29.14.49 0 .49-.27V38c0-.117-.08-.186-.2-.186h-.01l.02-.014zm-14.243-4.65c-.82 0-1.47.61-1.47 1.364 0 .755.653 1.363 1.474 1.363.82 0 1.47-.608 1.47-1.363s-.64-1.364-1.47-1.364h-.01zm1.047 4.65H60.34c-.125 0-.2.074-.2.196v10.592c0 .122.075.195.2.195h2.085c.125 0 .2-.073.2-.195V37.996c0-.122-.075-.195-.2-.195h.007z"/></svg></span><span class="u-textScreenReader">Homepage</span></a></div><div class="metabar-block u-floatRight u-xs-absolute u-xs-textAlignRight u-xs-right0 u-xs-marginRight20 u-height65 u-xs-height56"><div class="buttonSet"><a class="button button--primary button--chromeless u-accentColor--buttonNormal is-inSiteNavBar u-lineHeight30 u-height32"  href="https://medium.com/m/signin?redirect=https%3A%2F%2Fmedium.com%2Ftopic%2Faudio%3Fref%3Dproducthunt" data-action="sign-in-prompt" data-redirect="https://medium.com/topic/audio?ref=producthunt" data-action-source="nav_signup">Sign in / Sign up</a><label class="button button--chromeless button--small button--circle button--withIcon button--withSvgIcon inputGroup u-sm-hide metabar-predictiveSearch u-widthAuto u-baseColor--placeholderNormal  u-lineHeight30 u-height32 u-verticalAlignMiddle" title="Search Medium"><span class="svgIcon svgIcon--search svgIcon--25px u-top0 u-baseColor--iconLight"><svg class="svgIcon-use" width="25" height="25"  viewBox="0 0 25 25"><path d="M20.067 18.933l-4.157-4.157a6 6 0 1 0-.884.884l4.157 4.157a.624.624 0 1 0 .884-.884zM6.5 11c0-2.62 2.13-4.75 4.75-4.75S16 8.38 16 11s-2.13 4.75-4.75 4.75S6.5 13.62 6.5 11z"/></svg></span><input class="js-predictiveSearchInput textInput textInput--rounded textInput--darkText u-baseColor--textNormal textInput--transparent  u-lineHeight30 u-height32 u-verticalAlignMiddle" type="search" placeholder="Search Medium" required="true" /></label><a class="button button--small button--chromeless u-sm-show is-inSiteNavBar u-baseColor--buttonNormal button--withIcon button--withSvgIcon u-xs-top2"  href="https://medium.com/search" title="Search" aria-label="Search"><span class="button-defaultState"><span class="svgIcon svgIcon--search svgIcon--25px"><svg class="svgIcon-use" width="25" height="25"  viewBox="0 0 25 25"><path d="M20.067 18.933l-4.157-4.157a6 6 0 1 0-.884.884l4.157 4.157a.624.624 0 1 0 .884-.884zM6.5 11c0-2.62 2.13-4.75 4.75-4.75S16 8.38 16 11s-2.13 4.75-4.75 4.75S6.5 13.62 6.5 11z"/></svg></span></span></a></div></div></div></div><div class="metabar metabar--spacer js-metabarSpacer u-height65 u-xs-height56"></div><div class="u-sizeViewHeightMin100 u-clearfix u-backgroundBlueLightest"><header class="u-marginAuto u-maxWidth1000 u-marginTop20 u-marginBottom20 u-paddingTop20 u-paddingBottom10 u-sm-marginLeft20 u-sm-marginRight20 u-xs-marginTop0 u-xs-flexWrap"><div class="u-borderBottomLightest u-paddingBottom20 u-marginBottom20 u-flexCenter"><div class="u-flex1"><h1 class="u-fontSize40 u-xs-fontSize32 u-uiSerifRegular u-textColorDarker u-letterSpacingTight js-topicName">Audio</h1><span class="u-fontSize16 u-textColorDarker u-fontWeightNormal">Listen to your favorite Medium stories</span></div><span class="svgIcon svgIcon--membersLockClosed svgIcon--45px"><svg class="svgIcon-use" width="45" height="45" viewBox="0 0 45 45" ><path d="M23.121 15.726c-3.48 0-6.817 1.383-9.278 3.846-5.126 5.13-5.126 13.444 0 18.574a13.115 13.115 0 0 0 18.556 0c5.126-5.13 5.126-13.444 0-18.574a13.115 13.115 0 0 0-9.278-3.846zm0 24.82a11.683 11.683 0 0 1-8.25-3.428 11.706 11.706 0 0 1-3.424-8.259 11.706 11.706 0 0 1 3.423-8.258 11.683 11.683 0 0 1 8.251-3.427 11.683 11.683 0 0 1 8.251 3.427 11.706 11.706 0 0 1-3.779 19.077c-1.417.59-2.937.894-4.472.896v-.029.001z"/><path d="M23.116 22.807a3.962 3.962 0 0 0-3.963 3.967 3.97 3.97 0 0 0 3.24 3.896v4.344a.724.724 0 0 0 1.447 0V30.67a3.963 3.963 0 0 0 3.24-3.896 3.97 3.97 0 0 0-3.964-3.967z"/><path d="M23.404 4c-5.179 0-9.403 3.519-9.403 7.848v7.125a.724.724 0 1 0 1.446 0v-7.139c0-3.533 3.574-6.4 7.957-6.4s7.957 2.896 7.957 6.4v7.124a.724.724 0 0 0 1.446 0v-7.124C32.807 7.519 28.583 4 23.404 4z"/></svg></span></div></header><div class="js-topicStream"><div class="streamItem streamItem--section js-streamItem"><section class="u-marginTop30 u-xs-marginTop15 u-marginAuto u-borderBox u-maxWidth1000 u-clearfix u-marginBottom40 u-sm-paddingLeft20 u-sm-paddingRight20"><header class="u-marginBottom25 u-paddingBottom18 u-borderBottomLighter"><span class="heading-title heading-title--lineHeightTight u-fontSize20 u-fontWeightBold u-textColorDarker u-xs-fontSize18 u-paddingBottom20 u-borderBottomNormal">Featured</span></header><div class="u-borderBox u-paddingRight10 u-size8of12 js-trackedPost js-sectionItem u-xs-size12of12 u-xs-paddingRight0 u-imageSpectrum" data-source="topic---8------0-----------" data-post-id="c1e0929c74c6" data-index="0"><div class="u-relative u-baseColor--textDark u-marginBottom20 u-backgroundColorWhite u-borderRadius2 u-overflowHidden u-relative u-transition--boxShadow200 u-boxShadow4px16pxN2pxBlack10WithBorderBlack02"><a href="https://medium.com/cuepoint/how-long-can-i-listen-to-the-white-stripes-without-losing-my-fucking-mind-c1e0929c74c6?source=topic---8------0-----------" class="u-block u-sizeFullWidth u-backgroundSizeCover u-backgroundOriginBorderBox u-borderBox u-height460 u-xs-height250 u-borderLighter u-backgroundTransparentBlackDarker"style="background-image: url(&quot;https://cdn-images-1.medium.com/max/1200/darken/50/1*9ZdC9Lj2VJINTb-CSvB8pA.jpeg&quot;); background-position: 47% 9% !important;"><span class="u-textScreenReader">How Long Can I Listen to The White Stripes Without Losing My Mind?</span></a><div class="u-borderBox u-flexColumn u-absolute0 u-paddingTop180 u-paddingLeft40 u-paddingRight40 u-paddingBottom40 u-xs-padding20"><div class="u-relative u-flex1"><div class="u-flex1 u-flexWrap u-overflowHidden u-absolute0 u-flexColumnBottom"><div class="u-flex0 u-sizeFullWidth"><div class="u-flex0 u-flexCenter u-height36 u-noWrapWithEllipsis u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><a class="link link--noUnderline u-baseColor--link"  href="https://medium.com/cuepoint/how-long-can-i-listen-to-the-white-stripes-without-losing-my-fucking-mind-c1e0929c74c6?source=topic---8------0-----------" data-action-source="topic---8------0-----------"><div class="postMetaInline u-flexCenter u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><span class="svgIcon svgIcon--audio svgIcon--21px u-marginRight5"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><g stroke-linecap="round" stroke-linejoin="round"><path d="M17.4 7s2.64 3.562 0 6.876"/><path d="M15 8.556s1.6 2.38 0 4.402"/></g><path d="M11.896 3.01a.186.186 0 0 0-.184.037L6.467 7.701H3.213c-.092 0-.213.062-.213.143v5.28c0 .08.115.303.213.303h3.139L11.717 18h.185a.168.168 0 0 0 .098-.155V3.147a.14.14 0 0 0-.104-.137z"/></svg></span>Audio available</div></a></div><a class=""  href="https://medium.com/cuepoint/how-long-can-i-listen-to-the-white-stripes-without-losing-my-fucking-mind-c1e0929c74c6?source=topic---8------0-----------" data-action-source="topic---8------0-----------" data-post-id="c1e0929c74c6"><h3 class="u-contentSansBold u-letterSpacingTight u-lineHeightTight u-marginBottom2 u-marginTop10 u-fontSize40 u-xs-fontSize24">How Long Can I Listen to The White Stripes Without Losing My Mind?</h3></a></div><a class=""  href="https://medium.com/cuepoint/how-long-can-i-listen-to-the-white-stripes-without-losing-my-fucking-mind-c1e0929c74c6?source=topic---8------0-----------" data-action-source="topic---8------0-----------" data-post-id="c1e0929c74c6"><h4 class="u-contentSansThin u-baseColor--textNormal u-textColorNormal u-flex0 u-sizeFullWidth u-lineClamp3 u-textOverflowEllipsis u-letterSpacingTight u-maxHeight3LineHeightTight u-marginTop7 u-fontSize20 u-xs-fontSize18">An intense playlist experiment</h4></a></div></div><div class="u-flex0 u-flexEnd u-marginTop15"><div class="u-flex0 u-paddingRight10"><a class="link avatar u-baseColor--link"  href="https://medium.com/@rosshsu" data-action="show-user-card" data-action-value="99f5af9cf7b0" data-action-type="hover" data-user-id="99f5af9cf7b0" dir="auto"><div class="u-relative u-inlineBlock"><img  src="https://cdn-images-1.medium.com/fit/c/40/40/1*uf1T5JCGzLxp17-Gazofug.jpeg" class="avatar-image avatar-image--smaller" alt="Go to the profile of Ross Hsu"><div class="u-absolute u-tintSpectrum u-accentColor--iconNormal u-textColorGreenNormal svgIcon" style="width: calc(100% + 10px); height: calc(100% + 10px); top:-5px; left:-5px"><svg viewBox="0 0 70 70" xmlns="http://www.w3.org/2000/svg"><path d="M5.53538374,19.9430227 C11.180401,8.78497536 22.6271155,1.6 35.3571429,1.6 C48.0871702,1.6 59.5338847,8.78497536 65.178902,19.9430227 L66.2496695,19.401306 C60.4023065,7.84329843 48.5440457,0.4 35.3571429,0.4 C22.17024,0.4 10.3119792,7.84329843 4.46461626,19.401306 L5.53538374,19.9430227 Z"></path><path d="M65.178902,49.9077131 C59.5338847,61.0657604 48.0871702,68.2507358 35.3571429,68.2507358 C22.6271155,68.2507358 11.180401,61.0657604 5.53538374,49.9077131 L4.46461626,50.4494298 C10.3119792,62.0074373 22.17024,69.4507358 35.3571429,69.4507358 C48.5440457,69.4507358 60.4023065,62.0074373 66.2496695,50.4494298 L65.178902,49.9077131 Z"></path></svg></div></div></a></div><div class="u-flex1 u-paddingBottom3 u-noWrapWithEllipsis"><a class="link link u-baseColor--textDark u-lineHeightTight u-fontSize14 u-baseColor--link"  href="https://medium.com/@rosshsu" data-action="show-user-card" data-action-value="99f5af9cf7b0" data-action-type="hover" data-user-id="99f5af9cf7b0" dir="auto">Ross Hsu</a><div class="u-fontSize14 u-baseColor--textNormal u-textColorNormal u-noWrapWithEllipsis u-lineHeightTight"><a class="link link--darken" href="https://medium.com/cuepoint/how-long-can-i-listen-to-the-white-stripes-without-losing-my-fucking-mind-c1e0929c74c6?source=topic---8------0-----------" data-action="open-post" data-action-value="https://medium.com/cuepoint/how-long-can-i-listen-to-the-white-stripes-without-losing-my-fucking-mind-c1e0929c74c6?source=topic---8------0-----------" data-action-source="preview-listing"><time datetime="2017-04-27T11:34:04.945Z">Apr 27</time></a><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="25 min read"></span></div></div><div class="u-flex0 u-baseColor--iconNormal"><button class="button button--chromeless is-touchIconFadeInPulse u-baseColor--buttonNormal button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-in-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/c1e0929c74c6"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="25" viewBox="0 0 25 25" ><path d="M19 6c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 16.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V6zm-6.838 9.97L7 19.636V6c0-.55.45-1 1-1h9c.55 0 1 .45 1 1v13.637l-5.162-3.668a.49.49 0 0 0-.676 0z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="26" viewBox="0 0 25 26" ><path d="M19 7c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 17.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V7z" fill-rule="evenodd"/></svg></span></span></button></div></div></div></div></div><div class="u-borderBox u-size4of12  u-paddingLeft10 u-xs-paddingLeft0 u-xs-paddingRight0 u-xs-size12of12 js-trackedPost js-sectionItem" data-source="topic---8------2-----------" data-post-id="6421891756aa" data-index="2"><div class=" u-marginBottom20 u-backgroundColorWhite u-borderRadius2 u-overflowHidden u-relative u-transition--boxShadow200 u-boxShadow4px16pxN2pxBlack10WithBorderBlack02"><div class="u-borderBox u-flexColumn  u-height220 u-paddingLeft20 u-paddingRight20 u-paddingBottom20 u-xs-heightAuto"><div class="u-relative u-flex1"><div class="u-flex1 u-flexWrap u-overflowHidden u-absolute0 u-flexColumnTop u-xs-relative"><div class="u-flex0 u-sizeFullWidth"><div class="u-flex0 u-flexCenter u-height36 u-noWrapWithEllipsis u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis u-borderBottomLightest"><div class="u-flex1 u-noWrapWithEllipsis u-marginRight20"><a class="link link--noUnderline u-baseColor--link"  href="https://medium.com/@sady_doyle/the-big-strip-tease-6421891756aa?source=topic---8------2-----------" data-action-source="topic---8------2-----------"><div class="postMetaInline u-flexCenter u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><span class="svgIcon svgIcon--audio svgIcon--21px u-marginRight5"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><g stroke-linecap="round" stroke-linejoin="round"><path d="M17.4 7s2.64 3.562 0 6.876"/><path d="M15 8.556s1.6 2.38 0 4.402"/></g><path d="M11.896 3.01a.186.186 0 0 0-.184.037L6.467 7.701H3.213c-.092 0-.213.062-.213.143v5.28c0 .08.115.303.213.303h3.139L11.717 18h.185a.168.168 0 0 0 .098-.155V3.147a.14.14 0 0 0-.104-.137z"/></svg></span>Audio available</div></a></div><div class="u-flex0"><span class="svgIcon svgIcon--lockStory svgIcon--21px"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><path d="M6.532 8.075c.112-.057.225-.113.34-.164V4.94c0-1.442 1.2-2.616 2.672-2.616h1.007c1.48 0 2.68 1.175 2.68 2.617v2.97c.12.06.23.11.34.17l.05.03.06.03c.16.08.32.17.48.27V4.94c0-1.96-1.61-3.555-3.6-3.555H9.55c-1.987 0-3.604 1.594-3.604 3.554V8.4c.16-.098.32-.187.48-.27.025-.014.05-.024.07-.035l.046-.02zm3.516 11.588c-2.92 0-5.298-2.412-5.298-5.377 0-2.966 2.377-5.378 5.298-5.378 2.92 0 5.297 2.412 5.297 5.378 0 2.965-2.377 5.377-5.297 5.377M12.87 8.65a6.02 6.02 0 0 0-2.822-.697c-.99 0-1.94.234-2.824.698a6.336 6.336 0 0 0-3.384 5.64c0 3.5 2.785 6.34 6.208 6.34 3.422 0 6.206-2.84 6.206-6.33 0-2.38-1.296-4.54-3.383-5.63"/><path d="M10.094 11.666c-.85 0-1.54.705-1.54 1.572 0 .664.412 1.26 1.024 1.482l.063.022v2.27c0 .21.17.39.37.39h.1c.2 0 .37-.176.37-.39v-2.246l.07-.02c.65-.198 1.1-.818 1.1-1.508 0-.867-.69-1.572-1.54-1.572"/></svg></span></div></div><a class=""  href="https://medium.com/@sady_doyle/the-big-strip-tease-6421891756aa?source=topic---8------2-----------" data-action-source="topic---8------2-----------" data-post-id="6421891756aa"><h3 class="u-contentSansBold u-letterSpacingTight u-lineHeightTight u-marginBottom2 u-marginTop10 u-fontSize20 u-marginRight15">The Big Strip-Tease</h3></a></div><a class=""  href="https://medium.com/@sady_doyle/the-big-strip-tease-6421891756aa?source=topic---8------2-----------" data-action-source="topic---8------2-----------" data-post-id="6421891756aa"><h4 class="u-contentSansThin u-baseColor--textNormal u-textColorNormal u-flex0 u-sizeFullWidth u-lineClamp3 u-textOverflowEllipsis u-letterSpacingTight u-maxHeight3LineHeightTight u-marginTop5 u-fontSize18 u-paddingBottom2">Pain, Privacy and Exploitation in the Work of Sylvia Plath</h4></a></div></div><div class="u-flex0 u-flexEnd u-marginTop15"><div class="u-flex0 u-paddingRight10"><a class="link avatar u-baseColor--link"  href="https://medium.com/@sady_doyle" data-action="show-user-card" data-action-value="17a235d1fac1" data-action-type="hover" data-user-id="17a235d1fac1" dir="auto"><img  src="https://cdn-images-1.medium.com/fit/c/40/40/1*VYfkBHVMEnq0Xprf34tPxw.jpeg" class="avatar-image avatar-image--smaller" alt="Go to the profile of Sady Doyle"></a></div><div class="u-flex1 u-paddingBottom3 u-noWrapWithEllipsis"><a class="link link u-baseColor--textDark u-lineHeightTight u-fontSize14 u-baseColor--link"  href="https://medium.com/@sady_doyle" data-action="show-user-card" data-action-value="17a235d1fac1" data-action-type="hover" data-user-id="17a235d1fac1" dir="auto">Sady Doyle</a><div class="u-fontSize14 u-baseColor--textNormal u-textColorNormal u-noWrapWithEllipsis u-lineHeightTight"><time datetime="2017-03-27T19:04:06.763Z">Mar 27</time><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="11 min read"></span></div></div><div class="u-flex0 u-baseColor--iconNormal"><button class="button button--chromeless is-touchIconFadeInPulse u-baseColor--buttonNormal button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-in-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/6421891756aa"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="25" viewBox="0 0 25 25" ><path d="M19 6c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 16.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V6zm-6.838 9.97L7 19.636V6c0-.55.45-1 1-1h9c.55 0 1 .45 1 1v13.637l-5.162-3.668a.49.49 0 0 0-.676 0z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="26" viewBox="0 0 25 26" ><path d="M19 7c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 17.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V7z" fill-rule="evenodd"/></svg></span></span></button></div></div></div></div></div><div class="u-borderBox u-size4of12  u-paddingLeft10 u-xs-paddingLeft0 u-xs-paddingRight0 u-xs-size12of12 js-trackedPost js-sectionItem" data-source="topic---8------3-----------" data-post-id="5ca2470a1b47" data-index="3"><div class=" u-marginBottom20 u-backgroundColorWhite u-borderRadius2 u-overflowHidden u-relative u-transition--boxShadow200 u-boxShadow4px16pxN2pxBlack10WithBorderBlack02"><div class="u-borderBox u-flexColumn  u-height220 u-paddingLeft20 u-paddingRight20 u-paddingBottom20 u-xs-heightAuto"><div class="u-relative u-flex1"><div class="u-flex1 u-flexWrap u-overflowHidden u-absolute0 u-flexColumnTop u-xs-relative"><div class="u-flex0 u-sizeFullWidth"><div class="u-flex0 u-flexCenter u-height36 u-noWrapWithEllipsis u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis u-borderBottomLightest"><div class="u-flex1 u-noWrapWithEllipsis u-marginRight20"><a class="link link--noUnderline u-baseColor--link"  href="https://medium.com/@theonlytoby/making-fun-of-trump-5ca2470a1b47?source=topic---8------3-----------" data-action-source="topic---8------3-----------"><div class="postMetaInline u-flexCenter u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><span class="svgIcon svgIcon--audio svgIcon--21px u-marginRight5"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><g stroke-linecap="round" stroke-linejoin="round"><path d="M17.4 7s2.64 3.562 0 6.876"/><path d="M15 8.556s1.6 2.38 0 4.402"/></g><path d="M11.896 3.01a.186.186 0 0 0-.184.037L6.467 7.701H3.213c-.092 0-.213.062-.213.143v5.28c0 .08.115.303.213.303h3.139L11.717 18h.185a.168.168 0 0 0 .098-.155V3.147a.14.14 0 0 0-.104-.137z"/></svg></span>Audio available</div></a></div><div class="u-flex0"><span class="svgIcon svgIcon--lockStory svgIcon--21px"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><path d="M6.532 8.075c.112-.057.225-.113.34-.164V4.94c0-1.442 1.2-2.616 2.672-2.616h1.007c1.48 0 2.68 1.175 2.68 2.617v2.97c.12.06.23.11.34.17l.05.03.06.03c.16.08.32.17.48.27V4.94c0-1.96-1.61-3.555-3.6-3.555H9.55c-1.987 0-3.604 1.594-3.604 3.554V8.4c.16-.098.32-.187.48-.27.025-.014.05-.024.07-.035l.046-.02zm3.516 11.588c-2.92 0-5.298-2.412-5.298-5.377 0-2.966 2.377-5.378 5.298-5.378 2.92 0 5.297 2.412 5.297 5.378 0 2.965-2.377 5.377-5.297 5.377M12.87 8.65a6.02 6.02 0 0 0-2.822-.697c-.99 0-1.94.234-2.824.698a6.336 6.336 0 0 0-3.384 5.64c0 3.5 2.785 6.34 6.208 6.34 3.422 0 6.206-2.84 6.206-6.33 0-2.38-1.296-4.54-3.383-5.63"/><path d="M10.094 11.666c-.85 0-1.54.705-1.54 1.572 0 .664.412 1.26 1.024 1.482l.063.022v2.27c0 .21.17.39.37.39h.1c.2 0 .37-.176.37-.39v-2.246l.07-.02c.65-.198 1.1-.818 1.1-1.508 0-.867-.69-1.572-1.54-1.572"/></svg></span></div></div><a class=""  href="https://medium.com/@theonlytoby/making-fun-of-trump-5ca2470a1b47?source=topic---8------3-----------" data-action-source="topic---8------3-----------" data-post-id="5ca2470a1b47"><h3 class="u-contentSansBold u-letterSpacingTight u-lineHeightTight u-marginBottom2 u-marginTop10 u-fontSize20 u-marginRight15">Making Fun of Trump</h3></a></div><a class=""  href="https://medium.com/@theonlytoby/making-fun-of-trump-5ca2470a1b47?source=topic---8------3-----------" data-action-source="topic---8------3-----------" data-post-id="5ca2470a1b47"><h4 class="u-contentSansThin u-baseColor--textNormal u-textColorNormal u-flex0 u-sizeFullWidth u-lineClamp3 u-textOverflowEllipsis u-letterSpacingTight u-maxHeight3LineHeightTight u-marginTop5 u-fontSize18 u-paddingBottom2">And the importance of political satire.</h4></a></div></div><div class="u-flex0 u-flexEnd u-marginTop15"><div class="u-flex0 u-paddingRight10"><a class="link avatar u-baseColor--link"  href="https://medium.com/@theonlytoby" data-action="show-user-card" data-action-value="24a13075d8a4" data-action-type="hover" data-user-id="24a13075d8a4" dir="auto"><div class="u-relative u-inlineBlock"><img  src="https://cdn-images-1.medium.com/fit/c/40/40/1*zdQ5ua0Km4HhcUhaIdJKIw.jpeg" class="avatar-image avatar-image--smaller" alt="Go to the profile of Tobias Stone"><div class="u-absolute u-tintSpectrum u-accentColor--iconNormal u-textColorGreenNormal svgIcon" style="width: calc(100% + 10px); height: calc(100% + 10px); top:-5px; left:-5px"><svg viewBox="0 0 70 70" xmlns="http://www.w3.org/2000/svg"><path d="M5.53538374,19.9430227 C11.180401,8.78497536 22.6271155,1.6 35.3571429,1.6 C48.0871702,1.6 59.5338847,8.78497536 65.178902,19.9430227 L66.2496695,19.401306 C60.4023065,7.84329843 48.5440457,0.4 35.3571429,0.4 C22.17024,0.4 10.3119792,7.84329843 4.46461626,19.401306 L5.53538374,19.9430227 Z"></path><path d="M65.178902,49.9077131 C59.5338847,61.0657604 48.0871702,68.2507358 35.3571429,68.2507358 C22.6271155,68.2507358 11.180401,61.0657604 5.53538374,49.9077131 L4.46461626,50.4494298 C10.3119792,62.0074373 22.17024,69.4507358 35.3571429,69.4507358 C48.5440457,69.4507358 60.4023065,62.0074373 66.2496695,50.4494298 L65.178902,49.9077131 Z"></path></svg></div></div></a></div><div class="u-flex1 u-paddingBottom3 u-noWrapWithEllipsis"><a class="link link u-baseColor--textDark u-lineHeightTight u-fontSize14 u-baseColor--link"  href="https://medium.com/@theonlytoby" data-action="show-user-card" data-action-value="24a13075d8a4" data-action-type="hover" data-user-id="24a13075d8a4" dir="auto">Tobias Stone</a><div class="u-fontSize14 u-baseColor--textNormal u-textColorNormal u-noWrapWithEllipsis u-lineHeightTight"><time datetime="2017-03-30T17:02:03.897Z">Mar 30</time><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="10 min read"></span></div></div><div class="u-flex0 u-baseColor--iconNormal"><button class="button button--chromeless is-touchIconFadeInPulse u-baseColor--buttonNormal button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-in-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/5ca2470a1b47"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="25" viewBox="0 0 25 25" ><path d="M19 6c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 16.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V6zm-6.838 9.97L7 19.636V6c0-.55.45-1 1-1h9c.55 0 1 .45 1 1v13.637l-5.162-3.668a.49.49 0 0 0-.676 0z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="26" viewBox="0 0 25 26" ><path d="M19 7c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 17.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V7z" fill-rule="evenodd"/></svg></span></span></button></div></div></div></div></div><div class="u-borderBox u-size8of12 u-flex u-flexWrap  u-paddingRight10 u-xs-paddingLeft0 u-xs-paddingRight0 u-xs-size12of12 js-trackedPost js-sectionItem" data-source="topic---8------1-----------" data-post-id="111d33b5e0a7" data-index="1"><div class="u-sizeFullWidth u-flex u-flexWrap u-marginBottom20 u-backgroundColorWhite u-borderRadius2 u-overflowHidden u-relative u-transition--boxShadow200 u-boxShadow4px16pxN2pxBlack10WithBorderBlack02"><div class="u-lineHeightBase u-flex0 u-width240 u-height220 u-overflowHidden u-xs-height170 u-xs-sizeFullWidth"><a href="https://medium.com/@theonlytoby/immigration-the-failed-social-experiment-111d33b5e0a7?source=topic---8------1-----------" data-action="open-post" data-action-value="https://medium.com/@theonlytoby/immigration-the-failed-social-experiment-111d33b5e0a7?source=topic---8------1-----------" class="u-block u-backgroundSizeCover u-backgroundOriginBorderBox u-borderBox u-backgroundColorGrayLight u-borderLighter u-overflowHidden u-sizeFullHeight" style="background-image: url(&quot;https://cdn-images-1.medium.com/max/400/1*PSoyjWHsGAa9nGzoYDbxjg.jpeg&quot;); background-position: 50% 50% !important; filter: contrast(1.3) brightness(0.95) url(#gradientFilter--blueGreen);"><span class="u-textScreenReader">Immigration: The Failed Social Experiment?</span></a></div><div class="u-borderBox u-flexColumn u-flex1 u-xs-sizeFullWidth u-height220 u-paddingLeft20 u-paddingRight20 u-paddingBottom20 u-xs-heightAuto"><div class="u-relative u-flex1"><div class="u-flex1 u-flexWrap u-overflowHidden u-absolute0 u-flexColumnTop u-xs-relative"><div class="u-flex0 u-sizeFullWidth"><div class="u-flex0 u-flexCenter u-height36 u-noWrapWithEllipsis u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis u-borderBottomLightest"><div class="u-flex1 u-noWrapWithEllipsis u-marginRight20"><a class="link link--noUnderline u-baseColor--link"  href="https://medium.com/@theonlytoby/immigration-the-failed-social-experiment-111d33b5e0a7?source=topic---8------1-----------" data-action-source="topic---8------1-----------"><div class="postMetaInline u-flexCenter u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><span class="svgIcon svgIcon--audio svgIcon--21px u-marginRight5"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><g stroke-linecap="round" stroke-linejoin="round"><path d="M17.4 7s2.64 3.562 0 6.876"/><path d="M15 8.556s1.6 2.38 0 4.402"/></g><path d="M11.896 3.01a.186.186 0 0 0-.184.037L6.467 7.701H3.213c-.092 0-.213.062-.213.143v5.28c0 .08.115.303.213.303h3.139L11.717 18h.185a.168.168 0 0 0 .098-.155V3.147a.14.14 0 0 0-.104-.137z"/></svg></span>Audio available</div></a></div><div class="u-flex0"><span class="svgIcon svgIcon--lockStory svgIcon--21px"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><path d="M6.532 8.075c.112-.057.225-.113.34-.164V4.94c0-1.442 1.2-2.616 2.672-2.616h1.007c1.48 0 2.68 1.175 2.68 2.617v2.97c.12.06.23.11.34.17l.05.03.06.03c.16.08.32.17.48.27V4.94c0-1.96-1.61-3.555-3.6-3.555H9.55c-1.987 0-3.604 1.594-3.604 3.554V8.4c.16-.098.32-.187.48-.27.025-.014.05-.024.07-.035l.046-.02zm3.516 11.588c-2.92 0-5.298-2.412-5.298-5.377 0-2.966 2.377-5.378 5.298-5.378 2.92 0 5.297 2.412 5.297 5.378 0 2.965-2.377 5.377-5.297 5.377M12.87 8.65a6.02 6.02 0 0 0-2.822-.697c-.99 0-1.94.234-2.824.698a6.336 6.336 0 0 0-3.384 5.64c0 3.5 2.785 6.34 6.208 6.34 3.422 0 6.206-2.84 6.206-6.33 0-2.38-1.296-4.54-3.383-5.63"/><path d="M10.094 11.666c-.85 0-1.54.705-1.54 1.572 0 .664.412 1.26 1.024 1.482l.063.022v2.27c0 .21.17.39.37.39h.1c.2 0 .37-.176.37-.39v-2.246l.07-.02c.65-.198 1.1-.818 1.1-1.508 0-.867-.69-1.572-1.54-1.572"/></svg></span></div></div><a class=""  href="https://medium.com/@theonlytoby/immigration-the-failed-social-experiment-111d33b5e0a7?source=topic---8------1-----------" data-action-source="topic---8------1-----------" data-post-id="111d33b5e0a7"><h3 class="u-contentSansBold u-letterSpacingTight u-lineHeightTight u-marginBottom2 u-marginTop10 u-fontSize20 u-marginRight15">Immigration: The Failed Social Experiment?</h3></a></div><a class=""  href="https://medium.com/@theonlytoby/immigration-the-failed-social-experiment-111d33b5e0a7?source=topic---8------1-----------" data-action-source="topic---8------1-----------" data-post-id="111d33b5e0a7"><h4 class="u-contentSansThin u-baseColor--textNormal u-textColorNormal u-flex0 u-sizeFullWidth u-lineClamp3 u-textOverflowEllipsis u-letterSpacingTight u-maxHeight3LineHeightTight u-marginTop5 u-fontSize18 u-paddingBottom2">In the end, Brexit was mainly about immigration. The UK Independence Party (UKIP) never hid that from us, but the other politicians who led…</h4></a></div></div><div class="u-flex0 u-flexEnd u-marginTop15"><div class="u-flex0 u-paddingRight10"><a class="link avatar u-baseColor--link"  href="https://medium.com/@theonlytoby" data-action="show-user-card" data-action-value="24a13075d8a4" data-action-type="hover" data-user-id="24a13075d8a4" dir="auto"><div class="u-relative u-inlineBlock"><img  src="https://cdn-images-1.medium.com/fit/c/40/40/1*zdQ5ua0Km4HhcUhaIdJKIw.jpeg" class="avatar-image avatar-image--smaller" alt="Go to the profile of Tobias Stone"><div class="u-absolute u-tintSpectrum u-accentColor--iconNormal u-textColorGreenNormal svgIcon" style="width: calc(100% + 10px); height: calc(100% + 10px); top:-5px; left:-5px"><svg viewBox="0 0 70 70" xmlns="http://www.w3.org/2000/svg"><path d="M5.53538374,19.9430227 C11.180401,8.78497536 22.6271155,1.6 35.3571429,1.6 C48.0871702,1.6 59.5338847,8.78497536 65.178902,19.9430227 L66.2496695,19.401306 C60.4023065,7.84329843 48.5440457,0.4 35.3571429,0.4 C22.17024,0.4 10.3119792,7.84329843 4.46461626,19.401306 L5.53538374,19.9430227 Z"></path><path d="M65.178902,49.9077131 C59.5338847,61.0657604 48.0871702,68.2507358 35.3571429,68.2507358 C22.6271155,68.2507358 11.180401,61.0657604 5.53538374,49.9077131 L4.46461626,50.4494298 C10.3119792,62.0074373 22.17024,69.4507358 35.3571429,69.4507358 C48.5440457,69.4507358 60.4023065,62.0074373 66.2496695,50.4494298 L65.178902,49.9077131 Z"></path></svg></div></div></a></div><div class="u-flex1 u-paddingBottom3 u-noWrapWithEllipsis"><a class="link link u-baseColor--textDark u-lineHeightTight u-fontSize14 u-baseColor--link"  href="https://medium.com/@theonlytoby" data-action="show-user-card" data-action-value="24a13075d8a4" data-action-type="hover" data-user-id="24a13075d8a4" dir="auto">Tobias Stone</a><div class="u-fontSize14 u-baseColor--textNormal u-textColorNormal u-noWrapWithEllipsis u-lineHeightTight"><time datetime="2017-04-24T13:01:07.499Z">Apr 24</time><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="13 min read"></span></div></div><div class="u-flex0 u-baseColor--iconNormal"><button class="button button--chromeless is-touchIconFadeInPulse u-baseColor--buttonNormal button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-in-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/111d33b5e0a7"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="25" viewBox="0 0 25 25" ><path d="M19 6c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 16.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V6zm-6.838 9.97L7 19.636V6c0-.55.45-1 1-1h9c.55 0 1 .45 1 1v13.637l-5.162-3.668a.49.49 0 0 0-.676 0z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="26" viewBox="0 0 25 26" ><path d="M19 7c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 17.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V7z" fill-rule="evenodd"/></svg></span></span></button></div></div></div></div></div><div class="u-borderBox u-size4of12  u-paddingLeft10 u-xs-paddingLeft0 u-xs-paddingRight0 u-xs-size12of12 js-trackedPost js-sectionItem" data-source="topic---8------4-----------" data-post-id="5a1407bf3735" data-index="4"><div class=" u-marginBottom20 u-backgroundColorWhite u-borderRadius2 u-overflowHidden u-relative u-transition--boxShadow200 u-boxShadow4px16pxN2pxBlack10WithBorderBlack02"><div class="u-borderBox u-flexColumn  u-height220 u-paddingLeft20 u-paddingRight20 u-paddingBottom20 u-xs-heightAuto"><div class="u-relative u-flex1"><div class="u-flex1 u-flexWrap u-overflowHidden u-absolute0 u-flexColumnTop u-xs-relative"><div class="u-flex0 u-sizeFullWidth"><div class="u-flex0 u-flexCenter u-height36 u-noWrapWithEllipsis u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis u-borderBottomLightest"><div class="u-flex1 u-noWrapWithEllipsis u-marginRight20"><a class="link link--noUnderline u-baseColor--link"  href="https://medium.com/@kathleen.toohill/can-i-borrow-your-oxygen-for-a-sec-5a1407bf3735?source=topic---8------4-----------" data-action-source="topic---8------4-----------"><div class="postMetaInline u-flexCenter u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><span class="svgIcon svgIcon--audio svgIcon--21px u-marginRight5"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><g stroke-linecap="round" stroke-linejoin="round"><path d="M17.4 7s2.64 3.562 0 6.876"/><path d="M15 8.556s1.6 2.38 0 4.402"/></g><path d="M11.896 3.01a.186.186 0 0 0-.184.037L6.467 7.701H3.213c-.092 0-.213.062-.213.143v5.28c0 .08.115.303.213.303h3.139L11.717 18h.185a.168.168 0 0 0 .098-.155V3.147a.14.14 0 0 0-.104-.137z"/></svg></span>Audio available</div></a></div><div class="u-flex0"><span class="svgIcon svgIcon--lockStory svgIcon--21px"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><path d="M6.532 8.075c.112-.057.225-.113.34-.164V4.94c0-1.442 1.2-2.616 2.672-2.616h1.007c1.48 0 2.68 1.175 2.68 2.617v2.97c.12.06.23.11.34.17l.05.03.06.03c.16.08.32.17.48.27V4.94c0-1.96-1.61-3.555-3.6-3.555H9.55c-1.987 0-3.604 1.594-3.604 3.554V8.4c.16-.098.32-.187.48-.27.025-.014.05-.024.07-.035l.046-.02zm3.516 11.588c-2.92 0-5.298-2.412-5.298-5.377 0-2.966 2.377-5.378 5.298-5.378 2.92 0 5.297 2.412 5.297 5.378 0 2.965-2.377 5.377-5.297 5.377M12.87 8.65a6.02 6.02 0 0 0-2.822-.697c-.99 0-1.94.234-2.824.698a6.336 6.336 0 0 0-3.384 5.64c0 3.5 2.785 6.34 6.208 6.34 3.422 0 6.206-2.84 6.206-6.33 0-2.38-1.296-4.54-3.383-5.63"/><path d="M10.094 11.666c-.85 0-1.54.705-1.54 1.572 0 .664.412 1.26 1.024 1.482l.063.022v2.27c0 .21.17.39.37.39h.1c.2 0 .37-.176.37-.39v-2.246l.07-.02c.65-.198 1.1-.818 1.1-1.508 0-.867-.69-1.572-1.54-1.572"/></svg></span></div></div><a class=""  href="https://medium.com/@kathleen.toohill/can-i-borrow-your-oxygen-for-a-sec-5a1407bf3735?source=topic---8------4-----------" data-action-source="topic---8------4-----------" data-post-id="5a1407bf3735"><h3 class="u-contentSansBold u-letterSpacingTight u-lineHeightTight u-marginBottom2 u-marginTop10 u-fontSize20 u-marginRight15">Can I Borrow Your Oxygen for a Sec?</h3></a></div><a class=""  href="https://medium.com/@kathleen.toohill/can-i-borrow-your-oxygen-for-a-sec-5a1407bf3735?source=topic---8------4-----------" data-action-source="topic---8------4-----------" data-post-id="5a1407bf3735"><h4 class="u-contentSansThin u-baseColor--textNormal u-textColorNormal u-flex0 u-sizeFullWidth u-lineClamp3 u-textOverflowEllipsis u-letterSpacingTight u-maxHeight3LineHeightTight u-marginTop5 u-fontSize18 u-paddingBottom2">The Bachelor as Cult</h4></a></div></div><div class="u-flex0 u-flexEnd u-marginTop15"><div class="u-flex0 u-paddingRight10"><a class="link avatar u-baseColor--link"  href="https://medium.com/@kathleen.toohill" data-action="show-user-card" data-action-value="a3fdf3c9d692" data-action-type="hover" data-user-id="a3fdf3c9d692" dir="auto"><div class="u-relative u-inlineBlock"><img  src="https://cdn-images-1.medium.com/fit/c/40/40/1*UvQf3gtwSC6hdfqwSGgG6g.jpeg" class="avatar-image avatar-image--smaller" alt="Go to the profile of Kathleen Toohill"><div class="u-absolute u-tintSpectrum u-accentColor--iconNormal u-textColorGreenNormal svgIcon" style="width: calc(100% + 10px); height: calc(100% + 10px); top:-5px; left:-5px"><svg viewBox="0 0 70 70" xmlns="http://www.w3.org/2000/svg"><path d="M5.53538374,19.9430227 C11.180401,8.78497536 22.6271155,1.6 35.3571429,1.6 C48.0871702,1.6 59.5338847,8.78497536 65.178902,19.9430227 L66.2496695,19.401306 C60.4023065,7.84329843 48.5440457,0.4 35.3571429,0.4 C22.17024,0.4 10.3119792,7.84329843 4.46461626,19.401306 L5.53538374,19.9430227 Z"></path><path d="M65.178902,49.9077131 C59.5338847,61.0657604 48.0871702,68.2507358 35.3571429,68.2507358 C22.6271155,68.2507358 11.180401,61.0657604 5.53538374,49.9077131 L4.46461626,50.4494298 C10.3119792,62.0074373 22.17024,69.4507358 35.3571429,69.4507358 C48.5440457,69.4507358 60.4023065,62.0074373 66.2496695,50.4494298 L65.178902,49.9077131 Z"></path></svg></div></div></a></div><div class="u-flex1 u-paddingBottom3 u-noWrapWithEllipsis"><a class="link link u-baseColor--textDark u-lineHeightTight u-fontSize14 u-baseColor--link"  href="https://medium.com/@kathleen.toohill" data-action="show-user-card" data-action-value="a3fdf3c9d692" data-action-type="hover" data-user-id="a3fdf3c9d692" dir="auto">Kathleen Toohill</a><div class="u-fontSize14 u-baseColor--textNormal u-textColorNormal u-noWrapWithEllipsis u-lineHeightTight"><time datetime="2017-05-18T13:01:03.408Z">May 18</time><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="17 min read"></span></div></div><div class="u-flex0 u-baseColor--iconNormal"><button class="button button--chromeless is-touchIconFadeInPulse u-baseColor--buttonNormal button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-in-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/5a1407bf3735"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="25" viewBox="0 0 25 25" ><path d="M19 6c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 16.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V6zm-6.838 9.97L7 19.636V6c0-.55.45-1 1-1h9c.55 0 1 .45 1 1v13.637l-5.162-3.668a.49.49 0 0 0-.676 0z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="26" viewBox="0 0 25 26" ><path d="M19 7c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 17.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V7z" fill-rule="evenodd"/></svg></span></span></button></div></div></div></div></div></section></div><div class="streamItem streamItem--section js-streamItem"><section class="u-marginTop30 u-xs-marginTop15 u-marginAuto u-borderBox u-maxWidth1000 u-clearfix u-marginBottom40 u-sm-paddingLeft20 u-sm-paddingRight20"><header class="u-marginBottom25 u-paddingBottom18 u-borderBottomLighter"><span class="heading-title heading-title--lineHeightTight u-fontSize20 u-fontWeightBold u-textColorDarker u-xs-fontSize18 u-paddingBottom20 u-borderBottomNormal">In case you missed it</span></header><div class="u-borderBox u-paddingRight10 u-size8of12 js-trackedPost js-sectionItem u-xs-size12of12 u-xs-paddingRight0 u-imageSpectrum" data-source="topic---8------0-----------" data-post-id="670c57d79796" data-index="0"><div class="u-relative u-baseColor--textDark u-marginBottom20 u-backgroundColorWhite u-borderRadius2 u-overflowHidden u-relative u-transition--boxShadow200 u-boxShadow4px16pxN2pxBlack10WithBorderBlack02"><a href="https://medium.com/@damienechols/when-the-state-gets-it-wrong-innocent-people-die-i-was-almost-one-of-them-670c57d79796?source=topic---8------0-----------" class="u-block u-sizeFullWidth u-backgroundSizeCover u-backgroundOriginBorderBox u-borderBox u-height460 u-xs-height250 u-borderLighter u-backgroundTransparentBlackDarker"style="background-image: url(&quot;https://cdn-images-1.medium.com/max/1200/darken/50/1*3LAs81ztTJr7SV0zDl81nA.jpeg&quot;); background-position: 50% 50% !important;"><span class="u-textScreenReader">When the State gets it wrong, innocent people die — I was almost one of them</span></a><div class="u-borderBox u-flexColumn u-absolute0 u-paddingTop180 u-paddingLeft40 u-paddingRight40 u-paddingBottom40 u-xs-padding20"><div class="u-relative u-flex1"><div class="u-flex1 u-flexWrap u-overflowHidden u-absolute0 u-flexColumnBottom"><div class="u-flex0 u-sizeFullWidth"><div class="u-flex0 u-flexCenter u-height36 u-noWrapWithEllipsis u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><a class="link link--noUnderline u-baseColor--link"  href="https://medium.com/@damienechols/when-the-state-gets-it-wrong-innocent-people-die-i-was-almost-one-of-them-670c57d79796?source=topic---8------0-----------" data-action-source="topic---8------0-----------"><div class="postMetaInline u-flexCenter u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><span class="svgIcon svgIcon--audio svgIcon--21px u-marginRight5"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><g stroke-linecap="round" stroke-linejoin="round"><path d="M17.4 7s2.64 3.562 0 6.876"/><path d="M15 8.556s1.6 2.38 0 4.402"/></g><path d="M11.896 3.01a.186.186 0 0 0-.184.037L6.467 7.701H3.213c-.092 0-.213.062-.213.143v5.28c0 .08.115.303.213.303h3.139L11.717 18h.185a.168.168 0 0 0 .098-.155V3.147a.14.14 0 0 0-.104-.137z"/></svg></span>Audio available</div></a></div><a class=""  href="https://medium.com/@damienechols/when-the-state-gets-it-wrong-innocent-people-die-i-was-almost-one-of-them-670c57d79796?source=topic---8------0-----------" data-action-source="topic---8------0-----------" data-post-id="670c57d79796"><h3 class="u-contentSansBold u-letterSpacingTight u-lineHeightTight u-marginBottom2 u-marginTop10 u-fontSize40 u-xs-fontSize24">When the State gets it wrong, innocent people die — I was almost one of them</h3></a></div><a class=""  href="https://medium.com/@damienechols/when-the-state-gets-it-wrong-innocent-people-die-i-was-almost-one-of-them-670c57d79796?source=topic---8------0-----------" data-action-source="topic---8------0-----------" data-post-id="670c57d79796"><h4 class="u-contentSansThin u-baseColor--textNormal u-textColorNormal u-flex0 u-sizeFullWidth u-lineClamp3 u-textOverflowEllipsis u-letterSpacingTight u-maxHeight3LineHeightTight u-marginTop7 u-fontSize20 u-xs-fontSize18">The state of Arkansas is hell-bent to go on a killing spree.</h4></a></div></div><div class="u-flex0 u-flexEnd u-marginTop15"><div class="u-flex0 u-paddingRight10"><a class="link avatar u-baseColor--link"  href="https://medium.com/@damienechols" data-action="show-user-card" data-action-value="b134583f0c7d" data-action-type="hover" data-user-id="b134583f0c7d" dir="auto"><div class="u-relative u-inlineBlock"><img  src="https://cdn-images-1.medium.com/fit/c/40/40/0*WGh5anhFcGcfU8ON.jpg" class="avatar-image avatar-image--smaller" alt="Go to the profile of Damien Echols"><div class="u-absolute u-tintSpectrum u-accentColor--iconNormal u-textColorGreenNormal svgIcon" style="width: calc(100% + 10px); height: calc(100% + 10px); top:-5px; left:-5px"><svg viewBox="0 0 70 70" xmlns="http://www.w3.org/2000/svg"><path d="M5.53538374,19.9430227 C11.180401,8.78497536 22.6271155,1.6 35.3571429,1.6 C48.0871702,1.6 59.5338847,8.78497536 65.178902,19.9430227 L66.2496695,19.401306 C60.4023065,7.84329843 48.5440457,0.4 35.3571429,0.4 C22.17024,0.4 10.3119792,7.84329843 4.46461626,19.401306 L5.53538374,19.9430227 Z"></path><path d="M65.178902,49.9077131 C59.5338847,61.0657604 48.0871702,68.2507358 35.3571429,68.2507358 C22.6271155,68.2507358 11.180401,61.0657604 5.53538374,49.9077131 L4.46461626,50.4494298 C10.3119792,62.0074373 22.17024,69.4507358 35.3571429,69.4507358 C48.5440457,69.4507358 60.4023065,62.0074373 66.2496695,50.4494298 L65.178902,49.9077131 Z"></path></svg></div></div></a></div><div class="u-flex1 u-paddingBottom3 u-noWrapWithEllipsis"><a class="link link u-baseColor--textDark u-lineHeightTight u-fontSize14 u-baseColor--link"  href="https://medium.com/@damienechols" data-action="show-user-card" data-action-value="b134583f0c7d" data-action-type="hover" data-user-id="b134583f0c7d" dir="auto">Damien Echols</a><div class="u-fontSize14 u-baseColor--textNormal u-textColorNormal u-noWrapWithEllipsis u-lineHeightTight"><a class="link link--darken" href="https://medium.com/@damienechols/when-the-state-gets-it-wrong-innocent-people-die-i-was-almost-one-of-them-670c57d79796?source=topic---8------0-----------" data-action="open-post" data-action-value="https://medium.com/@damienechols/when-the-state-gets-it-wrong-innocent-people-die-i-was-almost-one-of-them-670c57d79796?source=topic---8------0-----------" data-action-source="preview-listing"><time datetime="2017-04-20T22:08:10.858Z">Apr 20</time></a><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="5 min read"></span></div></div><div class="u-flex0 u-baseColor--iconNormal"><button class="button button--chromeless is-touchIconFadeInPulse u-baseColor--buttonNormal button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-in-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/670c57d79796"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="25" viewBox="0 0 25 25" ><path d="M19 6c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 16.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V6zm-6.838 9.97L7 19.636V6c0-.55.45-1 1-1h9c.55 0 1 .45 1 1v13.637l-5.162-3.668a.49.49 0 0 0-.676 0z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="26" viewBox="0 0 25 26" ><path d="M19 7c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 17.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V7z" fill-rule="evenodd"/></svg></span></span></button></div></div></div></div></div><div class="u-borderBox u-size4of12  u-paddingLeft10 u-xs-paddingLeft0 u-xs-paddingRight0 u-xs-size12of12 js-trackedPost js-sectionItem" data-source="topic---8------2-----------" data-post-id="2ac6f4034025" data-index="2"><div class=" u-marginBottom20 u-backgroundColorWhite u-borderRadius2 u-overflowHidden u-relative u-transition--boxShadow200 u-boxShadow4px16pxN2pxBlack10WithBorderBlack02"><div class="u-borderBox u-flexColumn  u-height220 u-paddingLeft20 u-paddingRight20 u-paddingBottom20 u-xs-heightAuto"><div class="u-relative u-flex1"><div class="u-flex1 u-flexWrap u-overflowHidden u-absolute0 u-flexColumnTop u-xs-relative"><div class="u-flex0 u-sizeFullWidth"><div class="u-flex0 u-flexCenter u-height36 u-noWrapWithEllipsis u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis u-borderBottomLightest"><div class="u-flex1 u-noWrapWithEllipsis u-marginRight20"><a class="link link--noUnderline u-baseColor--link"  href="https://medium.com/@DominiqueMatti/selling-our-grief-2ac6f4034025?source=topic---8------2-----------" data-action-source="topic---8------2-----------"><div class="postMetaInline u-flexCenter u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><span class="svgIcon svgIcon--audio svgIcon--21px u-marginRight5"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><g stroke-linecap="round" stroke-linejoin="round"><path d="M17.4 7s2.64 3.562 0 6.876"/><path d="M15 8.556s1.6 2.38 0 4.402"/></g><path d="M11.896 3.01a.186.186 0 0 0-.184.037L6.467 7.701H3.213c-.092 0-.213.062-.213.143v5.28c0 .08.115.303.213.303h3.139L11.717 18h.185a.168.168 0 0 0 .098-.155V3.147a.14.14 0 0 0-.104-.137z"/></svg></span>Audio available</div></a></div><div class="u-flex0"><span class="svgIcon svgIcon--lockStory svgIcon--21px"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><path d="M6.532 8.075c.112-.057.225-.113.34-.164V4.94c0-1.442 1.2-2.616 2.672-2.616h1.007c1.48 0 2.68 1.175 2.68 2.617v2.97c.12.06.23.11.34.17l.05.03.06.03c.16.08.32.17.48.27V4.94c0-1.96-1.61-3.555-3.6-3.555H9.55c-1.987 0-3.604 1.594-3.604 3.554V8.4c.16-.098.32-.187.48-.27.025-.014.05-.024.07-.035l.046-.02zm3.516 11.588c-2.92 0-5.298-2.412-5.298-5.377 0-2.966 2.377-5.378 5.298-5.378 2.92 0 5.297 2.412 5.297 5.378 0 2.965-2.377 5.377-5.297 5.377M12.87 8.65a6.02 6.02 0 0 0-2.822-.697c-.99 0-1.94.234-2.824.698a6.336 6.336 0 0 0-3.384 5.64c0 3.5 2.785 6.34 6.208 6.34 3.422 0 6.206-2.84 6.206-6.33 0-2.38-1.296-4.54-3.383-5.63"/><path d="M10.094 11.666c-.85 0-1.54.705-1.54 1.572 0 .664.412 1.26 1.024 1.482l.063.022v2.27c0 .21.17.39.37.39h.1c.2 0 .37-.176.37-.39v-2.246l.07-.02c.65-.198 1.1-.818 1.1-1.508 0-.867-.69-1.572-1.54-1.572"/></svg></span></div></div><a class=""  href="https://medium.com/@DominiqueMatti/selling-our-grief-2ac6f4034025?source=topic---8------2-----------" data-action-source="topic---8------2-----------" data-post-id="2ac6f4034025"><h3 class="u-contentSansBold u-letterSpacingTight u-lineHeightTight u-marginBottom2 u-marginTop10 u-fontSize20 u-marginRight15">Selling Our Grief</h3></a></div><a class=""  href="https://medium.com/@DominiqueMatti/selling-our-grief-2ac6f4034025?source=topic---8------2-----------" data-action-source="topic---8------2-----------" data-post-id="2ac6f4034025"><h4 class="u-contentSansThin u-baseColor--textNormal u-textColorNormal u-flex0 u-sizeFullWidth u-lineClamp3 u-textOverflowEllipsis u-letterSpacingTight u-maxHeight3LineHeightTight u-marginTop5 u-fontSize18 u-paddingBottom2">America’s appetite for the traumatized</h4></a></div></div><div class="u-flex0 u-flexEnd u-marginTop15"><div class="u-flex0 u-paddingRight10"><a class="link avatar u-baseColor--link"  href="https://medium.com/@DominiqueMatti" data-action="show-user-card" data-action-value="a75c8b7d148f" data-action-type="hover" data-user-id="a75c8b7d148f" dir="auto"><div class="u-relative u-inlineBlock"><img  src="https://cdn-images-1.medium.com/fit/c/40/40/1*6DaYZX9JaEi51B6MvfvCpA.jpeg" class="avatar-image avatar-image--smaller" alt="Go to the profile of Dominique Matti"><div class="u-absolute u-tintSpectrum u-accentColor--iconNormal u-textColorGreenNormal svgIcon" style="width: calc(100% + 10px); height: calc(100% + 10px); top:-5px; left:-5px"><svg viewBox="0 0 70 70" xmlns="http://www.w3.org/2000/svg"><path d="M5.53538374,19.9430227 C11.180401,8.78497536 22.6271155,1.6 35.3571429,1.6 C48.0871702,1.6 59.5338847,8.78497536 65.178902,19.9430227 L66.2496695,19.401306 C60.4023065,7.84329843 48.5440457,0.4 35.3571429,0.4 C22.17024,0.4 10.3119792,7.84329843 4.46461626,19.401306 L5.53538374,19.9430227 Z"></path><path d="M65.178902,49.9077131 C59.5338847,61.0657604 48.0871702,68.2507358 35.3571429,68.2507358 C22.6271155,68.2507358 11.180401,61.0657604 5.53538374,49.9077131 L4.46461626,50.4494298 C10.3119792,62.0074373 22.17024,69.4507358 35.3571429,69.4507358 C48.5440457,69.4507358 60.4023065,62.0074373 66.2496695,50.4494298 L65.178902,49.9077131 Z"></path></svg></div></div></a></div><div class="u-flex1 u-paddingBottom3 u-noWrapWithEllipsis"><a class="link link u-baseColor--textDark u-lineHeightTight u-fontSize14 u-baseColor--link"  href="https://medium.com/@DominiqueMatti" data-action="show-user-card" data-action-value="a75c8b7d148f" data-action-type="hover" data-user-id="a75c8b7d148f" dir="auto">Dominique Matti</a><div class="u-fontSize14 u-baseColor--textNormal u-textColorNormal u-noWrapWithEllipsis u-lineHeightTight"><time datetime="2017-04-25T13:01:02.971Z">Apr 25</time><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="5 min read"></span></div></div><div class="u-flex0 u-baseColor--iconNormal"><button class="button button--chromeless is-touchIconFadeInPulse u-baseColor--buttonNormal button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-in-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/2ac6f4034025"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="25" viewBox="0 0 25 25" ><path d="M19 6c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 16.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V6zm-6.838 9.97L7 19.636V6c0-.55.45-1 1-1h9c.55 0 1 .45 1 1v13.637l-5.162-3.668a.49.49 0 0 0-.676 0z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="26" viewBox="0 0 25 26" ><path d="M19 7c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 17.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V7z" fill-rule="evenodd"/></svg></span></span></button></div></div></div></div></div><div class="u-borderBox u-size4of12  u-paddingLeft10 u-xs-paddingLeft0 u-xs-paddingRight0 u-xs-size12of12 js-trackedPost js-sectionItem" data-source="topic---8------3-----------" data-post-id="5dea1778c084" data-index="3"><div class=" u-marginBottom20 u-backgroundColorWhite u-borderRadius2 u-overflowHidden u-relative u-transition--boxShadow200 u-boxShadow4px16pxN2pxBlack10WithBorderBlack02"><div class="u-borderBox u-flexColumn  u-height220 u-paddingLeft20 u-paddingRight20 u-paddingBottom20 u-xs-heightAuto"><div class="u-relative u-flex1"><div class="u-flex1 u-flexWrap u-overflowHidden u-absolute0 u-flexColumnTop u-xs-relative"><div class="u-flex0 u-sizeFullWidth"><div class="u-flex0 u-flexCenter u-height36 u-noWrapWithEllipsis u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis u-borderBottomLightest"><div class="u-flex1 u-noWrapWithEllipsis u-marginRight20"><a class="link link--noUnderline u-baseColor--link"  href="https://medium.com/@jmruddock/the-house-committee-on-pseudo-science-5dea1778c084?source=topic---8------3-----------" data-action-source="topic---8------3-----------"><div class="postMetaInline u-flexCenter u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><span class="svgIcon svgIcon--audio svgIcon--21px u-marginRight5"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><g stroke-linecap="round" stroke-linejoin="round"><path d="M17.4 7s2.64 3.562 0 6.876"/><path d="M15 8.556s1.6 2.38 0 4.402"/></g><path d="M11.896 3.01a.186.186 0 0 0-.184.037L6.467 7.701H3.213c-.092 0-.213.062-.213.143v5.28c0 .08.115.303.213.303h3.139L11.717 18h.185a.168.168 0 0 0 .098-.155V3.147a.14.14 0 0 0-.104-.137z"/></svg></span>Audio available</div></a></div><div class="u-flex0"><span class="svgIcon svgIcon--lockStory svgIcon--21px"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><path d="M6.532 8.075c.112-.057.225-.113.34-.164V4.94c0-1.442 1.2-2.616 2.672-2.616h1.007c1.48 0 2.68 1.175 2.68 2.617v2.97c.12.06.23.11.34.17l.05.03.06.03c.16.08.32.17.48.27V4.94c0-1.96-1.61-3.555-3.6-3.555H9.55c-1.987 0-3.604 1.594-3.604 3.554V8.4c.16-.098.32-.187.48-.27.025-.014.05-.024.07-.035l.046-.02zm3.516 11.588c-2.92 0-5.298-2.412-5.298-5.377 0-2.966 2.377-5.378 5.298-5.378 2.92 0 5.297 2.412 5.297 5.378 0 2.965-2.377 5.377-5.297 5.377M12.87 8.65a6.02 6.02 0 0 0-2.822-.697c-.99 0-1.94.234-2.824.698a6.336 6.336 0 0 0-3.384 5.64c0 3.5 2.785 6.34 6.208 6.34 3.422 0 6.206-2.84 6.206-6.33 0-2.38-1.296-4.54-3.383-5.63"/><path d="M10.094 11.666c-.85 0-1.54.705-1.54 1.572 0 .664.412 1.26 1.024 1.482l.063.022v2.27c0 .21.17.39.37.39h.1c.2 0 .37-.176.37-.39v-2.246l.07-.02c.65-.198 1.1-.818 1.1-1.508 0-.867-.69-1.572-1.54-1.572"/></svg></span></div></div><a class=""  href="https://medium.com/@jmruddock/the-house-committee-on-pseudo-science-5dea1778c084?source=topic---8------3-----------" data-action-source="topic---8------3-----------" data-post-id="5dea1778c084"><h3 class="u-contentSansBold u-letterSpacingTight u-lineHeightTight u-marginBottom2 u-marginTop10 u-fontSize20 u-marginRight15">The House Committee on Pseudo-Science</h3></a></div><a class=""  href="https://medium.com/@jmruddock/the-house-committee-on-pseudo-science-5dea1778c084?source=topic---8------3-----------" data-action-source="topic---8------3-----------" data-post-id="5dea1778c084"><h4 class="u-contentSansThin u-baseColor--textNormal u-textColorNormal u-flex0 u-sizeFullWidth u-lineClamp3 u-textOverflowEllipsis u-letterSpacingTight u-maxHeight3LineHeightTight u-marginTop5 u-fontSize18 u-paddingBottom2">Chairman Lamar Smith has turned the House Science Committee into the staging grounds for his anti-science inquisition.</h4></a></div></div><div class="u-flex0 u-flexEnd u-marginTop15"><div class="u-flex0 u-paddingRight10"><a class="link avatar u-baseColor--link"  href="https://medium.com/@jmruddock" data-action="show-user-card" data-action-value="1f350ee3b2a2" data-action-type="hover" data-user-id="1f350ee3b2a2" dir="auto"><div class="u-relative u-inlineBlock"><img  src="https://cdn-images-1.medium.com/fit/c/40/40/1*HK5iI9Wa2pdlSXwfpJ7gsA.jpeg" class="avatar-image avatar-image--smaller" alt="Go to the profile of Jenna Ruddock"><div class="u-absolute u-tintSpectrum u-accentColor--iconNormal u-textColorGreenNormal svgIcon" style="width: calc(100% + 10px); height: calc(100% + 10px); top:-5px; left:-5px"><svg viewBox="0 0 70 70" xmlns="http://www.w3.org/2000/svg"><path d="M5.53538374,19.9430227 C11.180401,8.78497536 22.6271155,1.6 35.3571429,1.6 C48.0871702,1.6 59.5338847,8.78497536 65.178902,19.9430227 L66.2496695,19.401306 C60.4023065,7.84329843 48.5440457,0.4 35.3571429,0.4 C22.17024,0.4 10.3119792,7.84329843 4.46461626,19.401306 L5.53538374,19.9430227 Z"></path><path d="M65.178902,49.9077131 C59.5338847,61.0657604 48.0871702,68.2507358 35.3571429,68.2507358 C22.6271155,68.2507358 11.180401,61.0657604 5.53538374,49.9077131 L4.46461626,50.4494298 C10.3119792,62.0074373 22.17024,69.4507358 35.3571429,69.4507358 C48.5440457,69.4507358 60.4023065,62.0074373 66.2496695,50.4494298 L65.178902,49.9077131 Z"></path></svg></div></div></a></div><div class="u-flex1 u-paddingBottom3 u-noWrapWithEllipsis"><a class="link link u-baseColor--textDark u-lineHeightTight u-fontSize14 u-baseColor--link"  href="https://medium.com/@jmruddock" data-action="show-user-card" data-action-value="1f350ee3b2a2" data-action-type="hover" data-user-id="1f350ee3b2a2" dir="auto">Jenna Ruddock</a><div class="u-fontSize14 u-baseColor--textNormal u-textColorNormal u-noWrapWithEllipsis u-lineHeightTight"><time datetime="2017-05-11T18:34:03.225Z">May 11</time><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="9 min read"></span></div></div><div class="u-flex0 u-baseColor--iconNormal"><button class="button button--chromeless is-touchIconFadeInPulse u-baseColor--buttonNormal button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-in-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/5dea1778c084"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="25" viewBox="0 0 25 25" ><path d="M19 6c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 16.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V6zm-6.838 9.97L7 19.636V6c0-.55.45-1 1-1h9c.55 0 1 .45 1 1v13.637l-5.162-3.668a.49.49 0 0 0-.676 0z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="26" viewBox="0 0 25 26" ><path d="M19 7c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 17.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V7z" fill-rule="evenodd"/></svg></span></span></button></div></div></div></div></div><div class="u-borderBox u-size8of12 u-flex u-flexWrap  u-paddingRight10 u-xs-paddingLeft0 u-xs-paddingRight0 u-xs-size12of12 js-trackedPost js-sectionItem" data-source="topic---8------1-----------" data-post-id="a1e0216c8a23" data-index="1"><div class="u-sizeFullWidth u-flex u-flexWrap u-marginBottom20 u-backgroundColorWhite u-borderRadius2 u-overflowHidden u-relative u-transition--boxShadow200 u-boxShadow4px16pxN2pxBlack10WithBorderBlack02"><div class="u-lineHeightBase u-flex0 u-width240 u-height220 u-overflowHidden u-xs-height170 u-xs-sizeFullWidth"><a href="https://medium.com/@zaron3/nikola-tesla-and-the-conspiracy-against-water-powered-cars-a1e0216c8a23?source=topic---8------1-----------" data-action="open-post" data-action-value="https://medium.com/@zaron3/nikola-tesla-and-the-conspiracy-against-water-powered-cars-a1e0216c8a23?source=topic---8------1-----------" class="u-block u-backgroundSizeCover u-backgroundOriginBorderBox u-borderBox u-backgroundColorGrayLight u-borderLighter u-overflowHidden u-sizeFullHeight" style="background-image: url(&quot;https://cdn-images-1.medium.com/max/400/1*iW4nh7tskDh1sosswGyFUw.jpeg&quot;); background-position: 50% 50% !important; filter: contrast(1.3) brightness(0.95) url(#gradientFilter--blueGreen);"><span class="u-textScreenReader">Nikola Tesla and the Conspiracy Against Water-Powered Cars</span></a></div><div class="u-borderBox u-flexColumn u-flex1 u-xs-sizeFullWidth u-height220 u-paddingLeft20 u-paddingRight20 u-paddingBottom20 u-xs-heightAuto"><div class="u-relative u-flex1"><div class="u-flex1 u-flexWrap u-overflowHidden u-absolute0 u-flexColumnTop u-xs-relative"><div class="u-flex0 u-sizeFullWidth"><div class="u-flex0 u-flexCenter u-height36 u-noWrapWithEllipsis u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis u-borderBottomLightest"><div class="u-flex1 u-noWrapWithEllipsis u-marginRight20"><a class="link link--noUnderline u-baseColor--link"  href="https://medium.com/@zaron3/nikola-tesla-and-the-conspiracy-against-water-powered-cars-a1e0216c8a23?source=topic---8------1-----------" data-action-source="topic---8------1-----------"><div class="postMetaInline u-flexCenter u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><span class="svgIcon svgIcon--audio svgIcon--21px u-marginRight5"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><g stroke-linecap="round" stroke-linejoin="round"><path d="M17.4 7s2.64 3.562 0 6.876"/><path d="M15 8.556s1.6 2.38 0 4.402"/></g><path d="M11.896 3.01a.186.186 0 0 0-.184.037L6.467 7.701H3.213c-.092 0-.213.062-.213.143v5.28c0 .08.115.303.213.303h3.139L11.717 18h.185a.168.168 0 0 0 .098-.155V3.147a.14.14 0 0 0-.104-.137z"/></svg></span>Audio available</div></a></div><div class="u-flex0"><span class="svgIcon svgIcon--lockStory svgIcon--21px"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><path d="M6.532 8.075c.112-.057.225-.113.34-.164V4.94c0-1.442 1.2-2.616 2.672-2.616h1.007c1.48 0 2.68 1.175 2.68 2.617v2.97c.12.06.23.11.34.17l.05.03.06.03c.16.08.32.17.48.27V4.94c0-1.96-1.61-3.555-3.6-3.555H9.55c-1.987 0-3.604 1.594-3.604 3.554V8.4c.16-.098.32-.187.48-.27.025-.014.05-.024.07-.035l.046-.02zm3.516 11.588c-2.92 0-5.298-2.412-5.298-5.377 0-2.966 2.377-5.378 5.298-5.378 2.92 0 5.297 2.412 5.297 5.378 0 2.965-2.377 5.377-5.297 5.377M12.87 8.65a6.02 6.02 0 0 0-2.822-.697c-.99 0-1.94.234-2.824.698a6.336 6.336 0 0 0-3.384 5.64c0 3.5 2.785 6.34 6.208 6.34 3.422 0 6.206-2.84 6.206-6.33 0-2.38-1.296-4.54-3.383-5.63"/><path d="M10.094 11.666c-.85 0-1.54.705-1.54 1.572 0 .664.412 1.26 1.024 1.482l.063.022v2.27c0 .21.17.39.37.39h.1c.2 0 .37-.176.37-.39v-2.246l.07-.02c.65-.198 1.1-.818 1.1-1.508 0-.867-.69-1.572-1.54-1.572"/></svg></span></div></div><a class=""  href="https://medium.com/@zaron3/nikola-tesla-and-the-conspiracy-against-water-powered-cars-a1e0216c8a23?source=topic---8------1-----------" data-action-source="topic---8------1-----------" data-post-id="a1e0216c8a23"><h3 class="u-contentSansBold u-letterSpacingTight u-lineHeightTight u-marginBottom2 u-marginTop10 u-fontSize20 u-marginRight15">Nikola Tesla and the Conspiracy Against Water-Powered Cars</h3></a></div><a class=""  href="https://medium.com/@zaron3/nikola-tesla-and-the-conspiracy-against-water-powered-cars-a1e0216c8a23?source=topic---8------1-----------" data-action-source="topic---8------1-----------" data-post-id="a1e0216c8a23"><h4 class="u-contentSansThin u-baseColor--textNormal u-textColorNormal u-flex0 u-sizeFullWidth u-lineClamp3 u-textOverflowEllipsis u-letterSpacingTight u-maxHeight3LineHeightTight u-marginTop5 u-fontSize18 u-paddingBottom2">Could water-powered cars be real? Are electrical outlaws really using Nikola Tesla’s alternative energy theory to defy our laws of physics?</h4></a></div></div><div class="u-flex0 u-flexEnd u-marginTop15"><div class="u-flex0 u-paddingRight10"><a class="link avatar u-baseColor--link"  href="https://medium.com/@zaron3" data-action="show-user-card" data-action-value="2a883da2af33" data-action-type="hover" data-user-id="2a883da2af33" dir="auto"><div class="u-relative u-inlineBlock"><img  src="https://cdn-images-1.medium.com/fit/c/40/40/1*I0rbn62_lxC9HYzvDERWrQ.jpeg" class="avatar-image avatar-image--smaller" alt="Go to the profile of Zaron Burnett III"><div class="u-absolute u-tintSpectrum u-accentColor--iconNormal u-textColorGreenNormal svgIcon" style="width: calc(100% + 10px); height: calc(100% + 10px); top:-5px; left:-5px"><svg viewBox="0 0 70 70" xmlns="http://www.w3.org/2000/svg"><path d="M5.53538374,19.9430227 C11.180401,8.78497536 22.6271155,1.6 35.3571429,1.6 C48.0871702,1.6 59.5338847,8.78497536 65.178902,19.9430227 L66.2496695,19.401306 C60.4023065,7.84329843 48.5440457,0.4 35.3571429,0.4 C22.17024,0.4 10.3119792,7.84329843 4.46461626,19.401306 L5.53538374,19.9430227 Z"></path><path d="M65.178902,49.9077131 C59.5338847,61.0657604 48.0871702,68.2507358 35.3571429,68.2507358 C22.6271155,68.2507358 11.180401,61.0657604 5.53538374,49.9077131 L4.46461626,50.4494298 C10.3119792,62.0074373 22.17024,69.4507358 35.3571429,69.4507358 C48.5440457,69.4507358 60.4023065,62.0074373 66.2496695,50.4494298 L65.178902,49.9077131 Z"></path></svg></div></div></a></div><div class="u-flex1 u-paddingBottom3 u-noWrapWithEllipsis"><a class="link link u-baseColor--textDark u-lineHeightTight u-fontSize14 u-baseColor--link"  href="https://medium.com/@zaron3" data-action="show-user-card" data-action-value="2a883da2af33" data-action-type="hover" data-user-id="2a883da2af33" dir="auto">Zaron Burnett III</a><div class="u-fontSize14 u-baseColor--textNormal u-textColorNormal u-noWrapWithEllipsis u-lineHeightTight"><time datetime="2017-03-21T17:24:54.885Z">Mar 21</time><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="24 min read"></span></div></div><div class="u-flex0 u-baseColor--iconNormal"><button class="button button--chromeless is-touchIconFadeInPulse u-baseColor--buttonNormal button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-in-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/a1e0216c8a23"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="25" viewBox="0 0 25 25" ><path d="M19 6c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 16.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V6zm-6.838 9.97L7 19.636V6c0-.55.45-1 1-1h9c.55 0 1 .45 1 1v13.637l-5.162-3.668a.49.49 0 0 0-.676 0z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="26" viewBox="0 0 25 26" ><path d="M19 7c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 17.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V7z" fill-rule="evenodd"/></svg></span></span></button></div></div></div></div></div><div class="u-borderBox u-size4of12  u-paddingLeft10 u-xs-paddingLeft0 u-xs-paddingRight0 u-xs-size12of12 js-trackedPost js-sectionItem" data-source="topic---8------4-----------" data-post-id="1b37b7ada05e" data-index="4"><div class=" u-marginBottom20 u-backgroundColorWhite u-borderRadius2 u-overflowHidden u-relative u-transition--boxShadow200 u-boxShadow4px16pxN2pxBlack10WithBorderBlack02"><div class="u-borderBox u-flexColumn  u-height220 u-paddingLeft20 u-paddingRight20 u-paddingBottom20 u-xs-heightAuto"><div class="u-relative u-flex1"><div class="u-flex1 u-flexWrap u-overflowHidden u-absolute0 u-flexColumnTop u-xs-relative"><div class="u-flex0 u-sizeFullWidth"><div class="u-flex0 u-flexCenter u-height36 u-noWrapWithEllipsis u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis u-borderBottomLightest"><div class="u-flex1 u-noWrapWithEllipsis u-marginRight20"><a class="link link--noUnderline u-baseColor--link"  href="https://medium.com/@message2america/the-firewall-digital-basics-1b37b7ada05e?source=topic---8------4-----------" data-action-source="topic---8------4-----------"><div class="postMetaInline u-flexCenter u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><span class="svgIcon svgIcon--audio svgIcon--21px u-marginRight5"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><g stroke-linecap="round" stroke-linejoin="round"><path d="M17.4 7s2.64 3.562 0 6.876"/><path d="M15 8.556s1.6 2.38 0 4.402"/></g><path d="M11.896 3.01a.186.186 0 0 0-.184.037L6.467 7.701H3.213c-.092 0-.213.062-.213.143v5.28c0 .08.115.303.213.303h3.139L11.717 18h.185a.168.168 0 0 0 .098-.155V3.147a.14.14 0 0 0-.104-.137z"/></svg></span>Audio available</div></a></div><div class="u-flex0"><span class="svgIcon svgIcon--lockStory svgIcon--21px"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><path d="M6.532 8.075c.112-.057.225-.113.34-.164V4.94c0-1.442 1.2-2.616 2.672-2.616h1.007c1.48 0 2.68 1.175 2.68 2.617v2.97c.12.06.23.11.34.17l.05.03.06.03c.16.08.32.17.48.27V4.94c0-1.96-1.61-3.555-3.6-3.555H9.55c-1.987 0-3.604 1.594-3.604 3.554V8.4c.16-.098.32-.187.48-.27.025-.014.05-.024.07-.035l.046-.02zm3.516 11.588c-2.92 0-5.298-2.412-5.298-5.377 0-2.966 2.377-5.378 5.298-5.378 2.92 0 5.297 2.412 5.297 5.378 0 2.965-2.377 5.377-5.297 5.377M12.87 8.65a6.02 6.02 0 0 0-2.822-.697c-.99 0-1.94.234-2.824.698a6.336 6.336 0 0 0-3.384 5.64c0 3.5 2.785 6.34 6.208 6.34 3.422 0 6.206-2.84 6.206-6.33 0-2.38-1.296-4.54-3.383-5.63"/><path d="M10.094 11.666c-.85 0-1.54.705-1.54 1.572 0 .664.412 1.26 1.024 1.482l.063.022v2.27c0 .21.17.39.37.39h.1c.2 0 .37-.176.37-.39v-2.246l.07-.02c.65-.198 1.1-.818 1.1-1.508 0-.867-.69-1.572-1.54-1.572"/></svg></span></div></div><a class=""  href="https://medium.com/@message2america/the-firewall-digital-basics-1b37b7ada05e?source=topic---8------4-----------" data-action-source="topic---8------4-----------" data-post-id="1b37b7ada05e"><h3 class="u-contentSansBold u-letterSpacingTight u-lineHeightTight u-marginBottom2 u-marginTop10 u-fontSize20 u-marginRight15">THE FIREWALL: Cybersecurity For Beginners</h3></a></div><a class=""  href="https://medium.com/@message2america/the-firewall-digital-basics-1b37b7ada05e?source=topic---8------4-----------" data-action-source="topic---8------4-----------" data-post-id="1b37b7ada05e"><h4 class="u-contentSansThin u-baseColor--textNormal u-textColorNormal u-flex0 u-sizeFullWidth u-lineClamp3 u-textOverflowEllipsis u-letterSpacingTight u-maxHeight3LineHeightTight u-marginTop5 u-fontSize18 u-paddingBottom2">EPISODE 2— LEARNING THE DIGITAL BASICS</h4></a></div></div><div class="u-flex0 u-flexEnd u-marginTop15"><div class="u-flex0 u-paddingRight10"><a class="link avatar u-baseColor--link"  href="https://medium.com/@message2america" data-action="show-user-card" data-action-value="e9514ec18d66" data-action-type="hover" data-user-id="e9514ec18d66" dir="auto"><div class="u-relative u-inlineBlock"><img  src="https://cdn-images-1.medium.com/fit/c/40/40/1*E0B22TqvQsFFYBTyEuglBw.png" class="avatar-image avatar-image--smaller" alt="Go to the profile of David Koff"><div class="u-absolute u-tintSpectrum u-accentColor--iconNormal u-textColorGreenNormal svgIcon" style="width: calc(100% + 10px); height: calc(100% + 10px); top:-5px; left:-5px"><svg viewBox="0 0 70 70" xmlns="http://www.w3.org/2000/svg"><path d="M5.53538374,19.9430227 C11.180401,8.78497536 22.6271155,1.6 35.3571429,1.6 C48.0871702,1.6 59.5338847,8.78497536 65.178902,19.9430227 L66.2496695,19.401306 C60.4023065,7.84329843 48.5440457,0.4 35.3571429,0.4 C22.17024,0.4 10.3119792,7.84329843 4.46461626,19.401306 L5.53538374,19.9430227 Z"></path><path d="M65.178902,49.9077131 C59.5338847,61.0657604 48.0871702,68.2507358 35.3571429,68.2507358 C22.6271155,68.2507358 11.180401,61.0657604 5.53538374,49.9077131 L4.46461626,50.4494298 C10.3119792,62.0074373 22.17024,69.4507358 35.3571429,69.4507358 C48.5440457,69.4507358 60.4023065,62.0074373 66.2496695,50.4494298 L65.178902,49.9077131 Z"></path></svg></div></div></a></div><div class="u-flex1 u-paddingBottom3 u-noWrapWithEllipsis"><a class="link link u-baseColor--textDark u-lineHeightTight u-fontSize14 u-baseColor--link"  href="https://medium.com/@message2america" data-action="show-user-card" data-action-value="e9514ec18d66" data-action-type="hover" data-user-id="e9514ec18d66" dir="auto">David Koff</a><div class="u-fontSize14 u-baseColor--textNormal u-textColorNormal u-noWrapWithEllipsis u-lineHeightTight"><time datetime="2017-05-11T18:42:33.092Z">May 11</time><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="12 min read"></span></div></div><div class="u-flex0 u-baseColor--iconNormal"><button class="button button--chromeless is-touchIconFadeInPulse u-baseColor--buttonNormal button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-in-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/1b37b7ada05e"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="25" viewBox="0 0 25 25" ><path d="M19 6c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 16.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V6zm-6.838 9.97L7 19.636V6c0-.55.45-1 1-1h9c.55 0 1 .45 1 1v13.637l-5.162-3.668a.49.49 0 0 0-.676 0z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="26" viewBox="0 0 25 26" ><path d="M19 7c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 17.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V7z" fill-rule="evenodd"/></svg></span></span></button></div></div></div></div></div><div class="u-borderBox u-size4of12  u-paddingRight10 u-xs-paddingLeft0 u-xs-paddingRight0 u-xs-size12of12 js-trackedPost js-sectionItem" data-source="topic---8------0-----------" data-post-id="b9729670ec6d" data-index="0"><div class=" u-marginBottom20 u-backgroundColorWhite u-borderRadius2 u-overflowHidden u-relative u-transition--boxShadow200 u-boxShadow4px16pxN2pxBlack10WithBorderBlack02"><a href="https://medium.com/@drmdhumphries/how-your-brain-decides-what-youre-seeing-b9729670ec6d?source=topic---8------0-----------" data-action="open-post" data-action-value="https://medium.com/@drmdhumphries/how-your-brain-decides-what-youre-seeing-b9729670ec6d?source=topic---8------0-----------" class="u-block u-backgroundSizeCover u-backgroundOriginBorderBox u-borderBox u-backgroundColorGrayLight u-borderLighter u-overflowHidden u-xs-height170 u-height240" style="background-image: url(&quot;https://cdn-images-1.medium.com/max/400/0*3SO3Yx0WvV35UOIW.&quot;); background-position: 50% 50% !important; filter: contrast(1.3) brightness(0.95) url(#gradientFilter--blueGreen);"><span class="u-textScreenReader">How Your Brain Decides What You’re Seeing</span></a><div class="u-borderBox u-flexColumn  u-height220 u-paddingLeft20 u-paddingRight20 u-paddingBottom20 u-xs-heightAuto"><div class="u-relative u-flex1"><div class="u-flex1 u-flexWrap u-overflowHidden u-absolute0 u-flexColumnTop u-xs-relative"><div class="u-flex0 u-sizeFullWidth"><div class="u-flex0 u-flexCenter u-height36 u-noWrapWithEllipsis u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis u-borderBottomLightest"><div class="u-flex1 u-noWrapWithEllipsis u-marginRight20"><a class="link link--noUnderline u-baseColor--link"  href="https://medium.com/@drmdhumphries/how-your-brain-decides-what-youre-seeing-b9729670ec6d?source=topic---8------0-----------" data-action-source="topic---8------0-----------"><div class="postMetaInline u-flexCenter u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><span class="svgIcon svgIcon--audio svgIcon--21px u-marginRight5"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><g stroke-linecap="round" stroke-linejoin="round"><path d="M17.4 7s2.64 3.562 0 6.876"/><path d="M15 8.556s1.6 2.38 0 4.402"/></g><path d="M11.896 3.01a.186.186 0 0 0-.184.037L6.467 7.701H3.213c-.092 0-.213.062-.213.143v5.28c0 .08.115.303.213.303h3.139L11.717 18h.185a.168.168 0 0 0 .098-.155V3.147a.14.14 0 0 0-.104-.137z"/></svg></span>Audio available</div></a></div><div class="u-flex0"><span class="svgIcon svgIcon--lockStory svgIcon--21px"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><path d="M6.532 8.075c.112-.057.225-.113.34-.164V4.94c0-1.442 1.2-2.616 2.672-2.616h1.007c1.48 0 2.68 1.175 2.68 2.617v2.97c.12.06.23.11.34.17l.05.03.06.03c.16.08.32.17.48.27V4.94c0-1.96-1.61-3.555-3.6-3.555H9.55c-1.987 0-3.604 1.594-3.604 3.554V8.4c.16-.098.32-.187.48-.27.025-.014.05-.024.07-.035l.046-.02zm3.516 11.588c-2.92 0-5.298-2.412-5.298-5.377 0-2.966 2.377-5.378 5.298-5.378 2.92 0 5.297 2.412 5.297 5.378 0 2.965-2.377 5.377-5.297 5.377M12.87 8.65a6.02 6.02 0 0 0-2.822-.697c-.99 0-1.94.234-2.824.698a6.336 6.336 0 0 0-3.384 5.64c0 3.5 2.785 6.34 6.208 6.34 3.422 0 6.206-2.84 6.206-6.33 0-2.38-1.296-4.54-3.383-5.63"/><path d="M10.094 11.666c-.85 0-1.54.705-1.54 1.572 0 .664.412 1.26 1.024 1.482l.063.022v2.27c0 .21.17.39.37.39h.1c.2 0 .37-.176.37-.39v-2.246l.07-.02c.65-.198 1.1-.818 1.1-1.508 0-.867-.69-1.572-1.54-1.572"/></svg></span></div></div><a class=""  href="https://medium.com/@drmdhumphries/how-your-brain-decides-what-youre-seeing-b9729670ec6d?source=topic---8------0-----------" data-action-source="topic---8------0-----------" data-post-id="b9729670ec6d"><h3 class="u-contentSansBold u-letterSpacingTight u-lineHeightTight u-marginBottom2 u-marginTop10 u-fontSize20 u-marginRight15">How Your Brain Decides What You’re Seeing</h3></a></div><a class=""  href="https://medium.com/@drmdhumphries/how-your-brain-decides-what-youre-seeing-b9729670ec6d?source=topic---8------0-----------" data-action-source="topic---8------0-----------" data-post-id="b9729670ec6d"><h4 class="u-contentSansThin u-baseColor--textNormal u-textColorNormal u-flex0 u-sizeFullWidth u-lineClamp3 u-textOverflowEllipsis u-letterSpacingTight u-maxHeight3LineHeightTight u-marginTop5 u-fontSize18 u-paddingBottom2">Your brain makes most of its decisions without bothering to consult with you. Some are trivial: If you had to decide which foot to put down…</h4></a></div></div><div class="u-flex0 u-flexEnd u-marginTop15"><div class="u-flex0 u-paddingRight10"><a class="link avatar u-baseColor--link"  href="https://medium.com/@drmdhumphries" data-action="show-user-card" data-action-value="6bce9fc81f1f" data-action-type="hover" data-user-id="6bce9fc81f1f" dir="auto"><div class="u-relative u-inlineBlock"><img  src="https://cdn-images-1.medium.com/fit/c/40/40/1*t7gUjrVV-iYItCqAxGs09A.jpeg" class="avatar-image avatar-image--smaller" alt="Go to the profile of Mark Humphries"><div class="u-absolute u-tintSpectrum u-accentColor--iconNormal u-textColorGreenNormal svgIcon" style="width: calc(100% + 10px); height: calc(100% + 10px); top:-5px; left:-5px"><svg viewBox="0 0 70 70" xmlns="http://www.w3.org/2000/svg"><path d="M5.53538374,19.9430227 C11.180401,8.78497536 22.6271155,1.6 35.3571429,1.6 C48.0871702,1.6 59.5338847,8.78497536 65.178902,19.9430227 L66.2496695,19.401306 C60.4023065,7.84329843 48.5440457,0.4 35.3571429,0.4 C22.17024,0.4 10.3119792,7.84329843 4.46461626,19.401306 L5.53538374,19.9430227 Z"></path><path d="M65.178902,49.9077131 C59.5338847,61.0657604 48.0871702,68.2507358 35.3571429,68.2507358 C22.6271155,68.2507358 11.180401,61.0657604 5.53538374,49.9077131 L4.46461626,50.4494298 C10.3119792,62.0074373 22.17024,69.4507358 35.3571429,69.4507358 C48.5440457,69.4507358 60.4023065,62.0074373 66.2496695,50.4494298 L65.178902,49.9077131 Z"></path></svg></div></div></a></div><div class="u-flex1 u-paddingBottom3 u-noWrapWithEllipsis"><a class="link link u-baseColor--textDark u-lineHeightTight u-fontSize14 u-baseColor--link"  href="https://medium.com/@drmdhumphries" data-action="show-user-card" data-action-value="6bce9fc81f1f" data-action-type="hover" data-user-id="6bce9fc81f1f" dir="auto">Mark Humphries</a><div class="u-fontSize14 u-baseColor--textNormal u-textColorNormal u-noWrapWithEllipsis u-lineHeightTight"><time datetime="2017-05-11T19:05:19.367Z">May 11</time><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="9 min read"></span></div></div><div class="u-flex0 u-baseColor--iconNormal"><button class="button button--chromeless is-touchIconFadeInPulse u-baseColor--buttonNormal button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-in-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/b9729670ec6d"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="25" viewBox="0 0 25 25" ><path d="M19 6c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 16.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V6zm-6.838 9.97L7 19.636V6c0-.55.45-1 1-1h9c.55 0 1 .45 1 1v13.637l-5.162-3.668a.49.49 0 0 0-.676 0z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="26" viewBox="0 0 25 26" ><path d="M19 7c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 17.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V7z" fill-rule="evenodd"/></svg></span></span></button></div></div></div></div></div><div class="u-borderBox u-size4of12  u-paddingLeft10 u-paddingRight10 u-xs-paddingLeft0 u-xs-paddingRight0 u-xs-size12of12 js-trackedPost js-sectionItem" data-source="topic---8------1-----------" data-post-id="4131cf6d3622" data-index="1"><div class=" u-marginBottom20 u-backgroundColorWhite u-borderRadius2 u-overflowHidden u-relative u-transition--boxShadow200 u-boxShadow4px16pxN2pxBlack10WithBorderBlack02"><a href="https://medium.com/science-journal/how-to-expand-your-vocabulary-4131cf6d3622?source=topic---8------1-----------" data-action="open-post" data-action-value="https://medium.com/science-journal/how-to-expand-your-vocabulary-4131cf6d3622?source=topic---8------1-----------" class="u-block u-backgroundSizeCover u-backgroundOriginBorderBox u-borderBox u-backgroundColorGrayLight u-borderLighter u-overflowHidden u-xs-height170 u-height240" style="background-image: url(&quot;https://cdn-images-1.medium.com/max/400/1*NVEyRAyHk-dulwQ6CwuTSQ.jpeg&quot;); background-position: 50% 50% !important;"><span class="u-textScreenReader">How to Expand Your Vocabulary</span></a><div class="u-borderBox u-flexColumn  u-height220 u-paddingLeft20 u-paddingRight20 u-paddingBottom20 u-xs-heightAuto"><div class="u-relative u-flex1"><div class="u-flex1 u-flexWrap u-overflowHidden u-absolute0 u-flexColumnTop u-xs-relative"><div class="u-flex0 u-sizeFullWidth"><div class="u-flex0 u-flexCenter u-height36 u-noWrapWithEllipsis u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis u-borderBottomLightest"><a class="link link--noUnderline u-baseColor--link"  href="https://medium.com/science-journal/how-to-expand-your-vocabulary-4131cf6d3622?source=topic---8------1-----------" data-action-source="topic---8------1-----------"><div class="postMetaInline u-flexCenter u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><span class="svgIcon svgIcon--audio svgIcon--21px u-marginRight5"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><g stroke-linecap="round" stroke-linejoin="round"><path d="M17.4 7s2.64 3.562 0 6.876"/><path d="M15 8.556s1.6 2.38 0 4.402"/></g><path d="M11.896 3.01a.186.186 0 0 0-.184.037L6.467 7.701H3.213c-.092 0-.213.062-.213.143v5.28c0 .08.115.303.213.303h3.139L11.717 18h.185a.168.168 0 0 0 .098-.155V3.147a.14.14 0 0 0-.104-.137z"/></svg></span>Audio available</div></a></div><a class=""  href="https://medium.com/science-journal/how-to-expand-your-vocabulary-4131cf6d3622?source=topic---8------1-----------" data-action-source="topic---8------1-----------" data-post-id="4131cf6d3622"><h3 class="u-contentSansBold u-letterSpacingTight u-lineHeightTight u-marginBottom2 u-marginTop10 u-fontSize20 u-marginRight15">How to Expand Your Vocabulary</h3></a></div><a class=""  href="https://medium.com/science-journal/how-to-expand-your-vocabulary-4131cf6d3622?source=topic---8------1-----------" data-action-source="topic---8------1-----------" data-post-id="4131cf6d3622"><h4 class="u-contentSansThin u-baseColor--textNormal u-textColorNormal u-flex0 u-sizeFullWidth u-lineClamp3 u-textOverflowEllipsis u-letterSpacingTight u-maxHeight3LineHeightTight u-marginTop5 u-fontSize18 u-paddingBottom2">Throughout the last few years I have invested a significant amount of effort into expanding my vocabulary. I have found some methods to be…</h4></a></div></div><div class="u-flex0 u-flexEnd u-marginTop15"><div class="u-flex0 u-paddingRight10"><a class="link avatar u-baseColor--link"  href="https://medium.com/@davidjpfeiffer" data-action="show-user-card" data-action-value="ef94e32cbce0" data-action-type="hover" data-user-id="ef94e32cbce0" dir="auto"><div class="u-relative u-inlineBlock"><img  src="https://cdn-images-1.medium.com/fit/c/40/40/1*774R6FBpJgAwYawpWAKTiw.png" class="avatar-image avatar-image--smaller" alt="Go to the profile of David J Pfeiffer"><div class="u-absolute u-tintSpectrum u-accentColor--iconNormal u-textColorGreenNormal svgIcon" style="width: calc(100% + 10px); height: calc(100% + 10px); top:-5px; left:-5px"><svg viewBox="0 0 70 70" xmlns="http://www.w3.org/2000/svg"><path d="M5.53538374,19.9430227 C11.180401,8.78497536 22.6271155,1.6 35.3571429,1.6 C48.0871702,1.6 59.5338847,8.78497536 65.178902,19.9430227 L66.2496695,19.401306 C60.4023065,7.84329843 48.5440457,0.4 35.3571429,0.4 C22.17024,0.4 10.3119792,7.84329843 4.46461626,19.401306 L5.53538374,19.9430227 Z"></path><path d="M65.178902,49.9077131 C59.5338847,61.0657604 48.0871702,68.2507358 35.3571429,68.2507358 C22.6271155,68.2507358 11.180401,61.0657604 5.53538374,49.9077131 L4.46461626,50.4494298 C10.3119792,62.0074373 22.17024,69.4507358 35.3571429,69.4507358 C48.5440457,69.4507358 60.4023065,62.0074373 66.2496695,50.4494298 L65.178902,49.9077131 Z"></path></svg></div></div></a></div><div class="u-flex1 u-paddingBottom3 u-noWrapWithEllipsis"><a class="link link u-baseColor--textDark u-lineHeightTight u-fontSize14 u-baseColor--link"  href="https://medium.com/@davidjpfeiffer" data-action="show-user-card" data-action-value="ef94e32cbce0" data-action-type="hover" data-user-id="ef94e32cbce0" dir="auto">David J Pfeiffer</a><div class="u-fontSize14 u-baseColor--textNormal u-textColorNormal u-noWrapWithEllipsis u-lineHeightTight"><time datetime="2017-05-03T23:02:21.870Z">May 3</time><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="6 min read"></span></div></div><div class="u-flex0 u-baseColor--iconNormal"><button class="button button--chromeless is-touchIconFadeInPulse u-baseColor--buttonNormal button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-in-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/4131cf6d3622"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="25" viewBox="0 0 25 25" ><path d="M19 6c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 16.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V6zm-6.838 9.97L7 19.636V6c0-.55.45-1 1-1h9c.55 0 1 .45 1 1v13.637l-5.162-3.668a.49.49 0 0 0-.676 0z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="26" viewBox="0 0 25 26" ><path d="M19 7c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 17.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V7z" fill-rule="evenodd"/></svg></span></span></button></div></div></div></div></div><div class="u-borderBox u-size4of12  u-paddingLeft10 u-xs-paddingLeft0 u-xs-paddingRight0 u-xs-size12of12 js-trackedPost js-sectionItem" data-source="topic---8------2-----------" data-post-id="4cf6f33dfae8" data-index="2"><div class=" u-marginBottom20 u-backgroundColorWhite u-borderRadius2 u-overflowHidden u-relative u-transition--boxShadow200 u-boxShadow4px16pxN2pxBlack10WithBorderBlack02"><a href="https://medium.com/@Chelsea_Fagan/why-having-a-niche-business-is-the-best-thing-for-my-mental-health-4cf6f33dfae8?source=topic---8------2-----------" data-action="open-post" data-action-value="https://medium.com/@Chelsea_Fagan/why-having-a-niche-business-is-the-best-thing-for-my-mental-health-4cf6f33dfae8?source=topic---8------2-----------" class="u-block u-backgroundSizeCover u-backgroundOriginBorderBox u-borderBox u-backgroundColorGrayLight u-borderLighter u-overflowHidden u-xs-height170 u-height240" style="background-image: url(&quot;https://cdn-images-1.medium.com/max/400/1*Wo2t-Be8TBWqL6_J3jDq2Q.png&quot;); background-position: 50% 50% !important; filter: contrast(1.3) brightness(0.95) url(#gradientFilter--blueGreen);"><span class="u-textScreenReader">Why Having a Niche Business Is the Best Thing for My Mental Health</span></a><div class="u-borderBox u-flexColumn  u-height220 u-paddingLeft20 u-paddingRight20 u-paddingBottom20 u-xs-heightAuto"><div class="u-relative u-flex1"><div class="u-flex1 u-flexWrap u-overflowHidden u-absolute0 u-flexColumnTop u-xs-relative"><div class="u-flex0 u-sizeFullWidth"><div class="u-flex0 u-flexCenter u-height36 u-noWrapWithEllipsis u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis u-borderBottomLightest"><div class="u-flex1 u-noWrapWithEllipsis u-marginRight20"><a class="link link--noUnderline u-baseColor--link"  href="https://medium.com/@Chelsea_Fagan/why-having-a-niche-business-is-the-best-thing-for-my-mental-health-4cf6f33dfae8?source=topic---8------2-----------" data-action-source="topic---8------2-----------"><div class="postMetaInline u-flexCenter u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><span class="svgIcon svgIcon--audio svgIcon--21px u-marginRight5"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><g stroke-linecap="round" stroke-linejoin="round"><path d="M17.4 7s2.64 3.562 0 6.876"/><path d="M15 8.556s1.6 2.38 0 4.402"/></g><path d="M11.896 3.01a.186.186 0 0 0-.184.037L6.467 7.701H3.213c-.092 0-.213.062-.213.143v5.28c0 .08.115.303.213.303h3.139L11.717 18h.185a.168.168 0 0 0 .098-.155V3.147a.14.14 0 0 0-.104-.137z"/></svg></span>Audio available</div></a></div><div class="u-flex0"><span class="svgIcon svgIcon--lockStory svgIcon--21px"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><path d="M6.532 8.075c.112-.057.225-.113.34-.164V4.94c0-1.442 1.2-2.616 2.672-2.616h1.007c1.48 0 2.68 1.175 2.68 2.617v2.97c.12.06.23.11.34.17l.05.03.06.03c.16.08.32.17.48.27V4.94c0-1.96-1.61-3.555-3.6-3.555H9.55c-1.987 0-3.604 1.594-3.604 3.554V8.4c.16-.098.32-.187.48-.27.025-.014.05-.024.07-.035l.046-.02zm3.516 11.588c-2.92 0-5.298-2.412-5.298-5.377 0-2.966 2.377-5.378 5.298-5.378 2.92 0 5.297 2.412 5.297 5.378 0 2.965-2.377 5.377-5.297 5.377M12.87 8.65a6.02 6.02 0 0 0-2.822-.697c-.99 0-1.94.234-2.824.698a6.336 6.336 0 0 0-3.384 5.64c0 3.5 2.785 6.34 6.208 6.34 3.422 0 6.206-2.84 6.206-6.33 0-2.38-1.296-4.54-3.383-5.63"/><path d="M10.094 11.666c-.85 0-1.54.705-1.54 1.572 0 .664.412 1.26 1.024 1.482l.063.022v2.27c0 .21.17.39.37.39h.1c.2 0 .37-.176.37-.39v-2.246l.07-.02c.65-.198 1.1-.818 1.1-1.508 0-.867-.69-1.572-1.54-1.572"/></svg></span></div></div><a class=""  href="https://medium.com/@Chelsea_Fagan/why-having-a-niche-business-is-the-best-thing-for-my-mental-health-4cf6f33dfae8?source=topic---8------2-----------" data-action-source="topic---8------2-----------" data-post-id="4cf6f33dfae8"><h3 class="u-contentSansBold u-letterSpacingTight u-lineHeightTight u-marginBottom2 u-marginTop10 u-fontSize20 u-marginRight15">Why Having a Niche Business Is the Best Thing for My Mental Health</h3></a></div><a class=""  href="https://medium.com/@Chelsea_Fagan/why-having-a-niche-business-is-the-best-thing-for-my-mental-health-4cf6f33dfae8?source=topic---8------2-----------" data-action-source="topic---8------2-----------" data-post-id="4cf6f33dfae8"><h4 class="u-contentSansThin u-baseColor--textNormal u-textColorNormal u-flex0 u-sizeFullWidth u-lineClamp3 u-textOverflowEllipsis u-letterSpacingTight u-maxHeight3LineHeightTight u-marginTop5 u-fontSize18 u-paddingBottom2">In digital media, bigger isn’t always better</h4></a></div></div><div class="u-flex0 u-flexEnd u-marginTop15"><div class="u-flex0 u-paddingRight10"><a class="link avatar u-baseColor--link"  href="https://medium.com/@Chelsea_Fagan" data-action="show-user-card" data-action-value="471350b3ef0f" data-action-type="hover" data-user-id="471350b3ef0f" dir="auto"><div class="u-relative u-inlineBlock"><img  src="https://cdn-images-1.medium.com/fit/c/40/40/0*AWMf51-K6nTQJTby.jpg" class="avatar-image avatar-image--smaller" alt="Go to the profile of Chelsea Fagan"><div class="u-absolute u-tintSpectrum u-accentColor--iconNormal u-textColorGreenNormal svgIcon" style="width: calc(100% + 10px); height: calc(100% + 10px); top:-5px; left:-5px"><svg viewBox="0 0 70 70" xmlns="http://www.w3.org/2000/svg"><path d="M5.53538374,19.9430227 C11.180401,8.78497536 22.6271155,1.6 35.3571429,1.6 C48.0871702,1.6 59.5338847,8.78497536 65.178902,19.9430227 L66.2496695,19.401306 C60.4023065,7.84329843 48.5440457,0.4 35.3571429,0.4 C22.17024,0.4 10.3119792,7.84329843 4.46461626,19.401306 L5.53538374,19.9430227 Z"></path><path d="M65.178902,49.9077131 C59.5338847,61.0657604 48.0871702,68.2507358 35.3571429,68.2507358 C22.6271155,68.2507358 11.180401,61.0657604 5.53538374,49.9077131 L4.46461626,50.4494298 C10.3119792,62.0074373 22.17024,69.4507358 35.3571429,69.4507358 C48.5440457,69.4507358 60.4023065,62.0074373 66.2496695,50.4494298 L65.178902,49.9077131 Z"></path></svg></div></div></a></div><div class="u-flex1 u-paddingBottom3 u-noWrapWithEllipsis"><a class="link link u-baseColor--textDark u-lineHeightTight u-fontSize14 u-baseColor--link"  href="https://medium.com/@Chelsea_Fagan" data-action="show-user-card" data-action-value="471350b3ef0f" data-action-type="hover" data-user-id="471350b3ef0f" dir="auto">Chelsea Fagan</a><div class="u-fontSize14 u-baseColor--textNormal u-textColorNormal u-noWrapWithEllipsis u-lineHeightTight"><time datetime="2017-05-10T18:45:23.289Z">May 10</time><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="7 min read"></span></div></div><div class="u-flex0 u-baseColor--iconNormal"><button class="button button--chromeless is-touchIconFadeInPulse u-baseColor--buttonNormal button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-in-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/4cf6f33dfae8"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="25" viewBox="0 0 25 25" ><path d="M19 6c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 16.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V6zm-6.838 9.97L7 19.636V6c0-.55.45-1 1-1h9c.55 0 1 .45 1 1v13.637l-5.162-3.668a.49.49 0 0 0-.676 0z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="26" viewBox="0 0 25 26" ><path d="M19 7c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 17.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V7z" fill-rule="evenodd"/></svg></span></span></button></div></div></div></div></div><div class="u-borderBox u-size4of12  u-paddingRight10 u-xs-paddingLeft0 u-xs-paddingRight0 u-xs-size12of12 js-trackedPost js-sectionItem" data-source="topic---8------0-----------" data-post-id="da38fed35a5e" data-index="0"><div class=" u-marginBottom20 u-backgroundColorWhite u-borderRadius2 u-overflowHidden u-relative u-transition--boxShadow200 u-boxShadow4px16pxN2pxBlack10WithBorderBlack02"><a href="https://medium.com/@jenniferdoleac/do-databases-of-criminal-offenders-help-reduce-crime-da38fed35a5e?source=topic---8------0-----------" data-action="open-post" data-action-value="https://medium.com/@jenniferdoleac/do-databases-of-criminal-offenders-help-reduce-crime-da38fed35a5e?source=topic---8------0-----------" class="u-block u-backgroundSizeCover u-backgroundOriginBorderBox u-borderBox u-backgroundColorGrayLight u-borderLighter u-overflowHidden u-xs-height170 u-height240" style="background-image: url(&quot;https://cdn-images-1.medium.com/max/400/1*t-mvqXtPdMvym9Cve4nndA.jpeg&quot;); background-position: 50% 50% !important; filter: contrast(1.3) brightness(0.95) url(#gradientFilter--blueGreen);"><span class="u-textScreenReader">Do Databases of Criminal Offenders Help Reduce Crime?</span></a><div class="u-borderBox u-flexColumn  u-height220 u-paddingLeft20 u-paddingRight20 u-paddingBottom20 u-xs-heightAuto"><div class="u-relative u-flex1"><div class="u-flex1 u-flexWrap u-overflowHidden u-absolute0 u-flexColumnTop u-xs-relative"><div class="u-flex0 u-sizeFullWidth"><div class="u-flex0 u-flexCenter u-height36 u-noWrapWithEllipsis u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis u-borderBottomLightest"><div class="u-flex1 u-noWrapWithEllipsis u-marginRight20"><a class="link link--noUnderline u-baseColor--link"  href="https://medium.com/@jenniferdoleac/do-databases-of-criminal-offenders-help-reduce-crime-da38fed35a5e?source=topic---8------0-----------" data-action-source="topic---8------0-----------"><div class="postMetaInline u-flexCenter u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><span class="svgIcon svgIcon--audio svgIcon--21px u-marginRight5"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><g stroke-linecap="round" stroke-linejoin="round"><path d="M17.4 7s2.64 3.562 0 6.876"/><path d="M15 8.556s1.6 2.38 0 4.402"/></g><path d="M11.896 3.01a.186.186 0 0 0-.184.037L6.467 7.701H3.213c-.092 0-.213.062-.213.143v5.28c0 .08.115.303.213.303h3.139L11.717 18h.185a.168.168 0 0 0 .098-.155V3.147a.14.14 0 0 0-.104-.137z"/></svg></span>Audio available</div></a></div><div class="u-flex0"><span class="svgIcon svgIcon--lockStory svgIcon--21px"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><path d="M6.532 8.075c.112-.057.225-.113.34-.164V4.94c0-1.442 1.2-2.616 2.672-2.616h1.007c1.48 0 2.68 1.175 2.68 2.617v2.97c.12.06.23.11.34.17l.05.03.06.03c.16.08.32.17.48.27V4.94c0-1.96-1.61-3.555-3.6-3.555H9.55c-1.987 0-3.604 1.594-3.604 3.554V8.4c.16-.098.32-.187.48-.27.025-.014.05-.024.07-.035l.046-.02zm3.516 11.588c-2.92 0-5.298-2.412-5.298-5.377 0-2.966 2.377-5.378 5.298-5.378 2.92 0 5.297 2.412 5.297 5.378 0 2.965-2.377 5.377-5.297 5.377M12.87 8.65a6.02 6.02 0 0 0-2.822-.697c-.99 0-1.94.234-2.824.698a6.336 6.336 0 0 0-3.384 5.64c0 3.5 2.785 6.34 6.208 6.34 3.422 0 6.206-2.84 6.206-6.33 0-2.38-1.296-4.54-3.383-5.63"/><path d="M10.094 11.666c-.85 0-1.54.705-1.54 1.572 0 .664.412 1.26 1.024 1.482l.063.022v2.27c0 .21.17.39.37.39h.1c.2 0 .37-.176.37-.39v-2.246l.07-.02c.65-.198 1.1-.818 1.1-1.508 0-.867-.69-1.572-1.54-1.572"/></svg></span></div></div><a class=""  href="https://medium.com/@jenniferdoleac/do-databases-of-criminal-offenders-help-reduce-crime-da38fed35a5e?source=topic---8------0-----------" data-action-source="topic---8------0-----------" data-post-id="da38fed35a5e"><h3 class="u-contentSansBold u-letterSpacingTight u-lineHeightTight u-marginBottom2 u-marginTop10 u-fontSize20 u-marginRight15">Do Databases of Criminal Offenders Help Reduce Crime?</h3></a></div><a class=""  href="https://medium.com/@jenniferdoleac/do-databases-of-criminal-offenders-help-reduce-crime-da38fed35a5e?source=topic---8------0-----------" data-action-source="topic---8------0-----------" data-post-id="da38fed35a5e"><h4 class="u-contentSansThin u-baseColor--textNormal u-textColorNormal u-flex0 u-sizeFullWidth u-lineClamp3 u-textOverflowEllipsis u-letterSpacingTight u-maxHeight3LineHeightTight u-marginTop5 u-fontSize18 u-paddingBottom2">The advent of computers and the internet—and the declining costs of using both—spurred law enforcement to construct massive databases of…</h4></a></div></div><div class="u-flex0 u-flexEnd u-marginTop15"><div class="u-flex0 u-paddingRight10"><a class="link avatar u-baseColor--link"  href="https://medium.com/@jenniferdoleac" data-action="show-user-card" data-action-value="373be31eaa8d" data-action-type="hover" data-user-id="373be31eaa8d" dir="auto"><div class="u-relative u-inlineBlock"><img  src="https://cdn-images-1.medium.com/fit/c/40/40/0*65uyHOXra3gJX_LG.jpeg" class="avatar-image avatar-image--smaller" alt="Go to the profile of Jennifer Doleac"><div class="u-absolute u-tintSpectrum u-accentColor--iconNormal u-textColorGreenNormal svgIcon" style="width: calc(100% + 10px); height: calc(100% + 10px); top:-5px; left:-5px"><svg viewBox="0 0 70 70" xmlns="http://www.w3.org/2000/svg"><path d="M5.53538374,19.9430227 C11.180401,8.78497536 22.6271155,1.6 35.3571429,1.6 C48.0871702,1.6 59.5338847,8.78497536 65.178902,19.9430227 L66.2496695,19.401306 C60.4023065,7.84329843 48.5440457,0.4 35.3571429,0.4 C22.17024,0.4 10.3119792,7.84329843 4.46461626,19.401306 L5.53538374,19.9430227 Z"></path><path d="M65.178902,49.9077131 C59.5338847,61.0657604 48.0871702,68.2507358 35.3571429,68.2507358 C22.6271155,68.2507358 11.180401,61.0657604 5.53538374,49.9077131 L4.46461626,50.4494298 C10.3119792,62.0074373 22.17024,69.4507358 35.3571429,69.4507358 C48.5440457,69.4507358 60.4023065,62.0074373 66.2496695,50.4494298 L65.178902,49.9077131 Z"></path></svg></div></div></a></div><div class="u-flex1 u-paddingBottom3 u-noWrapWithEllipsis"><a class="link link u-baseColor--textDark u-lineHeightTight u-fontSize14 u-baseColor--link"  href="https://medium.com/@jenniferdoleac" data-action="show-user-card" data-action-value="373be31eaa8d" data-action-type="hover" data-user-id="373be31eaa8d" dir="auto">Jennifer Doleac</a><div class="u-fontSize14 u-baseColor--textNormal u-textColorNormal u-noWrapWithEllipsis u-lineHeightTight"><time datetime="2017-05-12T13:11:01.198Z">May 12</time><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="6 min read"></span></div></div><div class="u-flex0 u-baseColor--iconNormal"><button class="button button--chromeless is-touchIconFadeInPulse u-baseColor--buttonNormal button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-in-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/da38fed35a5e"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="25" viewBox="0 0 25 25" ><path d="M19 6c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 16.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V6zm-6.838 9.97L7 19.636V6c0-.55.45-1 1-1h9c.55 0 1 .45 1 1v13.637l-5.162-3.668a.49.49 0 0 0-.676 0z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="26" viewBox="0 0 25 26" ><path d="M19 7c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 17.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V7z" fill-rule="evenodd"/></svg></span></span></button></div></div></div></div></div><div class="u-borderBox u-size4of12  u-paddingLeft10 u-paddingRight10 u-xs-paddingLeft0 u-xs-paddingRight0 u-xs-size12of12 js-trackedPost js-sectionItem" data-source="topic---8------1-----------" data-post-id="6f29f2d70b63" data-index="1"><div class=" u-marginBottom20 u-backgroundColorWhite u-borderRadius2 u-overflowHidden u-relative u-transition--boxShadow200 u-boxShadow4px16pxN2pxBlack10WithBorderBlack02"><a href="https://gloriouspublication.com/becoming-a-new-yorker-6f29f2d70b63?source=topic---8------1-----------" data-action="open-post" data-action-value="https://gloriouspublication.com/becoming-a-new-yorker-6f29f2d70b63?source=topic---8------1-----------" class="u-block u-backgroundSizeCover u-backgroundOriginBorderBox u-borderBox u-backgroundColorGrayLight u-borderLighter u-overflowHidden u-xs-height170 u-height240" style="background-image: url(&quot;https://cdn-images-1.medium.com/max/400/1*wsMxiBAw2DFqEGqXfi5YUw.jpeg&quot;); background-position: 50% 50% !important;"><span class="u-textScreenReader">Becoming A New Yorker</span></a><div class="u-borderBox u-flexColumn  u-height220 u-paddingLeft20 u-paddingRight20 u-paddingBottom20 u-xs-heightAuto"><div class="u-relative u-flex1"><div class="u-flex1 u-flexWrap u-overflowHidden u-absolute0 u-flexColumnTop u-xs-relative"><div class="u-flex0 u-sizeFullWidth"><div class="u-flex0 u-flexCenter u-height36 u-noWrapWithEllipsis u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis u-borderBottomLightest"><a class="link link--noUnderline u-baseColor--link"  href="https://gloriouspublication.com/becoming-a-new-yorker-6f29f2d70b63?source=topic---8------1-----------" data-action-source="topic---8------1-----------"><div class="postMetaInline u-flexCenter u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><span class="svgIcon svgIcon--audio svgIcon--21px u-marginRight5"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><g stroke-linecap="round" stroke-linejoin="round"><path d="M17.4 7s2.64 3.562 0 6.876"/><path d="M15 8.556s1.6 2.38 0 4.402"/></g><path d="M11.896 3.01a.186.186 0 0 0-.184.037L6.467 7.701H3.213c-.092 0-.213.062-.213.143v5.28c0 .08.115.303.213.303h3.139L11.717 18h.185a.168.168 0 0 0 .098-.155V3.147a.14.14 0 0 0-.104-.137z"/></svg></span>Audio available</div></a></div><a class=""  href="https://gloriouspublication.com/becoming-a-new-yorker-6f29f2d70b63?source=topic---8------1-----------" data-action-source="topic---8------1-----------" data-post-id="6f29f2d70b63"><h3 class="u-contentSansBold u-letterSpacingTight u-lineHeightTight u-marginBottom2 u-marginTop10 u-fontSize20 u-marginRight15">Becoming A New Yorker</h3></a></div><a class=""  href="https://gloriouspublication.com/becoming-a-new-yorker-6f29f2d70b63?source=topic---8------1-----------" data-action-source="topic---8------1-----------" data-post-id="6f29f2d70b63"><h4 class="u-contentSansThin u-baseColor--textNormal u-textColorNormal u-flex0 u-sizeFullWidth u-lineClamp3 u-textOverflowEllipsis u-letterSpacingTight u-maxHeight3LineHeightTight u-marginTop5 u-fontSize18 u-paddingBottom2">Illustrated by: Vicky Leta</h4></a></div></div><div class="u-flex0 u-flexEnd u-marginTop15"><div class="u-flex0 u-paddingRight10"><a class="link avatar u-baseColor--link"  href="https://medium.com/@Lamelion" data-action="show-user-card" data-action-value="5f0157c0edad" data-action-type="hover" data-user-id="5f0157c0edad" dir="auto"><div class="u-relative u-inlineBlock"><img  src="https://cdn-images-1.medium.com/fit/c/40/40/1*HPlUTwDtRhajOB45oFriOA.jpeg" class="avatar-image avatar-image--smaller" alt="Go to the profile of Seth Lyon"><div class="u-absolute u-tintSpectrum u-accentColor--iconNormal u-textColorGreenNormal svgIcon" style="width: calc(100% + 10px); height: calc(100% + 10px); top:-5px; left:-5px"><svg viewBox="0 0 70 70" xmlns="http://www.w3.org/2000/svg"><path d="M5.53538374,19.9430227 C11.180401,8.78497536 22.6271155,1.6 35.3571429,1.6 C48.0871702,1.6 59.5338847,8.78497536 65.178902,19.9430227 L66.2496695,19.401306 C60.4023065,7.84329843 48.5440457,0.4 35.3571429,0.4 C22.17024,0.4 10.3119792,7.84329843 4.46461626,19.401306 L5.53538374,19.9430227 Z"></path><path d="M65.178902,49.9077131 C59.5338847,61.0657604 48.0871702,68.2507358 35.3571429,68.2507358 C22.6271155,68.2507358 11.180401,61.0657604 5.53538374,49.9077131 L4.46461626,50.4494298 C10.3119792,62.0074373 22.17024,69.4507358 35.3571429,69.4507358 C48.5440457,69.4507358 60.4023065,62.0074373 66.2496695,50.4494298 L65.178902,49.9077131 Z"></path></svg></div></div></a></div><div class="u-flex1 u-paddingBottom3 u-noWrapWithEllipsis"><a class="link link u-baseColor--textDark u-lineHeightTight u-fontSize14 u-baseColor--link"  href="https://gloriouspublication.com/@Lamelion" data-action="show-user-card" data-action-value="5f0157c0edad" data-action-type="hover" data-user-id="5f0157c0edad" data-collection-slug="this-glorious-mess" dir="auto">Seth Lyon</a><div class="u-fontSize14 u-baseColor--textNormal u-textColorNormal u-noWrapWithEllipsis u-lineHeightTight"><time datetime="2017-04-17T14:09:05.651Z">Apr 17</time><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="34 min read"></span></div></div><div class="u-flex0 u-baseColor--iconNormal"><button class="button button--chromeless is-touchIconFadeInPulse u-baseColor--buttonNormal button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-in-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/6f29f2d70b63"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="25" viewBox="0 0 25 25" ><path d="M19 6c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 16.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V6zm-6.838 9.97L7 19.636V6c0-.55.45-1 1-1h9c.55 0 1 .45 1 1v13.637l-5.162-3.668a.49.49 0 0 0-.676 0z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="26" viewBox="0 0 25 26" ><path d="M19 7c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 17.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V7z" fill-rule="evenodd"/></svg></span></span></button></div></div></div></div></div><div class="u-borderBox u-size4of12  u-paddingLeft10 u-xs-paddingLeft0 u-xs-paddingRight0 u-xs-size12of12 js-trackedPost js-sectionItem" data-source="topic---8------2-----------" data-post-id="31e31a221bd6" data-index="2"><div class=" u-marginBottom20 u-backgroundColorWhite u-borderRadius2 u-overflowHidden u-relative u-transition--boxShadow200 u-boxShadow4px16pxN2pxBlack10WithBorderBlack02"><a href="https://thinkgrowth.org/killer-robots-and-the-many-ways-in-which-ai-could-go-wrong-31e31a221bd6?source=topic---8------2-----------" data-action="open-post" data-action-value="https://thinkgrowth.org/killer-robots-and-the-many-ways-in-which-ai-could-go-wrong-31e31a221bd6?source=topic---8------2-----------" class="u-block u-backgroundSizeCover u-backgroundOriginBorderBox u-borderBox u-backgroundColorGrayLight u-borderLighter u-overflowHidden u-xs-height170 u-height240" style="background-image: url(&quot;https://cdn-images-1.medium.com/max/400/1*rrFL1MS97pXrtnHgKeJ1ug.jpeg&quot;); background-position: 50% 50% !important;"><span class="u-textScreenReader">Killer Robots and the Many Ways in Which AI Could Go Wrong</span></a><div class="u-borderBox u-flexColumn  u-height220 u-paddingLeft20 u-paddingRight20 u-paddingBottom20 u-xs-heightAuto"><div class="u-relative u-flex1"><div class="u-flex1 u-flexWrap u-overflowHidden u-absolute0 u-flexColumnTop u-xs-relative"><div class="u-flex0 u-sizeFullWidth"><div class="u-flex0 u-flexCenter u-height36 u-noWrapWithEllipsis u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis u-borderBottomLightest"><a class="link link--noUnderline u-baseColor--link"  href="https://thinkgrowth.org/killer-robots-and-the-many-ways-in-which-ai-could-go-wrong-31e31a221bd6?source=topic---8------2-----------" data-action-source="topic---8------2-----------"><div class="postMetaInline u-flexCenter u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><span class="svgIcon svgIcon--audio svgIcon--21px u-marginRight5"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><g stroke-linecap="round" stroke-linejoin="round"><path d="M17.4 7s2.64 3.562 0 6.876"/><path d="M15 8.556s1.6 2.38 0 4.402"/></g><path d="M11.896 3.01a.186.186 0 0 0-.184.037L6.467 7.701H3.213c-.092 0-.213.062-.213.143v5.28c0 .08.115.303.213.303h3.139L11.717 18h.185a.168.168 0 0 0 .098-.155V3.147a.14.14 0 0 0-.104-.137z"/></svg></span>Audio available</div></a></div><a class=""  href="https://thinkgrowth.org/killer-robots-and-the-many-ways-in-which-ai-could-go-wrong-31e31a221bd6?source=topic---8------2-----------" data-action-source="topic---8------2-----------" data-post-id="31e31a221bd6"><h3 class="u-contentSansBold u-letterSpacingTight u-lineHeightTight u-marginBottom2 u-marginTop10 u-fontSize20 u-marginRight15">Killer Robots and the Many Ways in Which AI Could Go Wrong</h3></a></div><a class=""  href="https://thinkgrowth.org/killer-robots-and-the-many-ways-in-which-ai-could-go-wrong-31e31a221bd6?source=topic---8------2-----------" data-action-source="topic---8------2-----------" data-post-id="31e31a221bd6"><h4 class="u-contentSansThin u-baseColor--textNormal u-textColorNormal u-flex0 u-sizeFullWidth u-lineClamp3 u-textOverflowEllipsis u-letterSpacingTight u-maxHeight3LineHeightTight u-marginTop5 u-fontSize18 u-paddingBottom2">On October 19, 2012 an international coalition with the incredibly cool name of, The Campaign to Stop Killer Robots (yes, there are bumper…</h4></a></div></div><div class="u-flex0 u-flexEnd u-marginTop15"><div class="u-flex0 u-paddingRight10"><a class="link avatar u-baseColor--link"  href="https://medium.com/@janessalantz" data-action="show-user-card" data-action-value="61daaa8a0dc7" data-action-type="hover" data-user-id="61daaa8a0dc7" dir="auto"><div class="u-relative u-inlineBlock"><img  src="https://cdn-images-1.medium.com/fit/c/40/40/1*xAD1AL1H3ds7DMYmpRPJTA.jpeg" class="avatar-image avatar-image--smaller" alt="Go to the profile of Janessa Lantz"><div class="u-absolute u-tintSpectrum u-accentColor--iconNormal u-textColorGreenNormal svgIcon" style="width: calc(100% + 10px); height: calc(100% + 10px); top:-5px; left:-5px"><svg viewBox="0 0 70 70" xmlns="http://www.w3.org/2000/svg"><path d="M5.53538374,19.9430227 C11.180401,8.78497536 22.6271155,1.6 35.3571429,1.6 C48.0871702,1.6 59.5338847,8.78497536 65.178902,19.9430227 L66.2496695,19.401306 C60.4023065,7.84329843 48.5440457,0.4 35.3571429,0.4 C22.17024,0.4 10.3119792,7.84329843 4.46461626,19.401306 L5.53538374,19.9430227 Z"></path><path d="M65.178902,49.9077131 C59.5338847,61.0657604 48.0871702,68.2507358 35.3571429,68.2507358 C22.6271155,68.2507358 11.180401,61.0657604 5.53538374,49.9077131 L4.46461626,50.4494298 C10.3119792,62.0074373 22.17024,69.4507358 35.3571429,69.4507358 C48.5440457,69.4507358 60.4023065,62.0074373 66.2496695,50.4494298 L65.178902,49.9077131 Z"></path></svg></div></div></a></div><div class="u-flex1 u-paddingBottom3 u-noWrapWithEllipsis"><a class="link link u-baseColor--textDark u-lineHeightTight u-fontSize14 u-baseColor--link"  href="https://thinkgrowth.org/@janessalantz" data-action="show-user-card" data-action-value="61daaa8a0dc7" data-action-type="hover" data-user-id="61daaa8a0dc7" data-collection-slug="read-think" dir="auto">Janessa Lantz</a><div class="u-fontSize14 u-baseColor--textNormal u-textColorNormal u-noWrapWithEllipsis u-lineHeightTight"><time datetime="2017-05-03T15:27:10.192Z">May 3</time><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="8 min read"></span></div></div><div class="u-flex0 u-baseColor--iconNormal"><button class="button button--chromeless is-touchIconFadeInPulse u-baseColor--buttonNormal button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-in-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/31e31a221bd6"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="25" viewBox="0 0 25 25" ><path d="M19 6c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 16.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V6zm-6.838 9.97L7 19.636V6c0-.55.45-1 1-1h9c.55 0 1 .45 1 1v13.637l-5.162-3.668a.49.49 0 0 0-.676 0z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="26" viewBox="0 0 25 26" ><path d="M19 7c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 17.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V7z" fill-rule="evenodd"/></svg></span></span></button></div></div></div></div></div><div class="u-borderBox u-paddingRight10 u-size8of12 js-trackedPost js-sectionItem u-xs-size12of12 u-xs-paddingRight0 u-imageSpectrum" data-source="topic---8------0-----------" data-post-id="bea30769014f" data-index="0"><div class="u-relative u-baseColor--textDark u-marginBottom20 u-backgroundColorWhite u-borderRadius2 u-overflowHidden u-relative u-transition--boxShadow200 u-boxShadow4px16pxN2pxBlack10WithBorderBlack02"><a href="https://thebuckleyclub.com/richard-spencer-came-to-my-campus-heres-what-happened-bea30769014f?source=topic---8------0-----------" class="u-block u-sizeFullWidth u-backgroundSizeCover u-backgroundOriginBorderBox u-borderBox u-height460 u-xs-height250 u-borderLighter u-backgroundTransparentBlackDarker"style="background-image: url(&quot;https://cdn-images-1.medium.com/max/1200/darken/50/1*S0Ah5ea5C-P-4wMe8OtiVA.jpeg&quot;); background-position: 50% 50% !important;"><span class="u-textScreenReader">Richard Spencer came to my campus. Here’s what happened.</span></a><div class="u-borderBox u-flexColumn u-absolute0 u-paddingTop180 u-paddingLeft40 u-paddingRight40 u-paddingBottom40 u-xs-padding20"><div class="u-relative u-flex1"><div class="u-flex1 u-flexWrap u-overflowHidden u-absolute0 u-flexColumnBottom"><div class="u-flex0 u-sizeFullWidth"><div class="u-flex0 u-flexCenter u-height36 u-noWrapWithEllipsis u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><a class="link link--noUnderline u-baseColor--link"  href="https://thebuckleyclub.com/richard-spencer-came-to-my-campus-heres-what-happened-bea30769014f?source=topic---8------0-----------" data-action-source="topic---8------0-----------"><div class="postMetaInline u-flexCenter u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><span class="svgIcon svgIcon--audio svgIcon--21px u-marginRight5"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><g stroke-linecap="round" stroke-linejoin="round"><path d="M17.4 7s2.64 3.562 0 6.876"/><path d="M15 8.556s1.6 2.38 0 4.402"/></g><path d="M11.896 3.01a.186.186 0 0 0-.184.037L6.467 7.701H3.213c-.092 0-.213.062-.213.143v5.28c0 .08.115.303.213.303h3.139L11.717 18h.185a.168.168 0 0 0 .098-.155V3.147a.14.14 0 0 0-.104-.137z"/></svg></span>Audio available</div></a></div><a class=""  href="https://thebuckleyclub.com/richard-spencer-came-to-my-campus-heres-what-happened-bea30769014f?source=topic---8------0-----------" data-action-source="topic---8------0-----------" data-post-id="bea30769014f"><h3 class="u-contentSansBold u-letterSpacingTight u-lineHeightTight u-marginBottom2 u-marginTop10 u-fontSize40 u-xs-fontSize24">Richard Spencer came to my campus. Here’s what happened.</h3></a></div><a class=""  href="https://thebuckleyclub.com/richard-spencer-came-to-my-campus-heres-what-happened-bea30769014f?source=topic---8------0-----------" data-action-source="topic---8------0-----------" data-post-id="bea30769014f"><h4 class="u-contentSansThin u-baseColor--textNormal u-textColorNormal u-flex0 u-sizeFullWidth u-lineClamp3 u-textOverflowEllipsis u-letterSpacingTight u-maxHeight3LineHeightTight u-marginTop7 u-fontSize20 u-xs-fontSize18">“Diversity is not a strength,” Sam Dickson deadpanned to a surprised crowd. He was speaking in James E. Foy hall, which houses all of…</h4></a></div></div><div class="u-flex0 u-flexEnd u-marginTop15"><div class="u-flex0 u-paddingRight10"><a class="link avatar u-baseColor--link"  href="https://medium.com/@jepruet" data-action="show-user-card" data-action-value="e3838b0e980e" data-action-type="hover" data-user-id="e3838b0e980e" dir="auto"><div class="u-relative u-inlineBlock"><img  src="https://cdn-images-1.medium.com/fit/c/40/40/1*z88XTuVNSMde7pe839c0Kg.jpeg" class="avatar-image avatar-image--smaller" alt="Go to the profile of Jenna Pruett"><div class="u-absolute u-tintSpectrum u-accentColor--iconNormal u-textColorGreenNormal svgIcon" style="width: calc(100% + 10px); height: calc(100% + 10px); top:-5px; left:-5px"><svg viewBox="0 0 70 70" xmlns="http://www.w3.org/2000/svg"><path d="M5.53538374,19.9430227 C11.180401,8.78497536 22.6271155,1.6 35.3571429,1.6 C48.0871702,1.6 59.5338847,8.78497536 65.178902,19.9430227 L66.2496695,19.401306 C60.4023065,7.84329843 48.5440457,0.4 35.3571429,0.4 C22.17024,0.4 10.3119792,7.84329843 4.46461626,19.401306 L5.53538374,19.9430227 Z"></path><path d="M65.178902,49.9077131 C59.5338847,61.0657604 48.0871702,68.2507358 35.3571429,68.2507358 C22.6271155,68.2507358 11.180401,61.0657604 5.53538374,49.9077131 L4.46461626,50.4494298 C10.3119792,62.0074373 22.17024,69.4507358 35.3571429,69.4507358 C48.5440457,69.4507358 60.4023065,62.0074373 66.2496695,50.4494298 L65.178902,49.9077131 Z"></path></svg></div></div></a></div><div class="u-flex1 u-paddingBottom3 u-noWrapWithEllipsis"><a class="link link u-baseColor--textDark u-lineHeightTight u-fontSize14 u-baseColor--link"  href="https://thebuckleyclub.com/@jepruet" data-action="show-user-card" data-action-value="e3838b0e980e" data-action-type="hover" data-user-id="e3838b0e980e" data-collection-slug="the-buckley-club" dir="auto">Jenna Pruett</a><div class="u-fontSize14 u-baseColor--textNormal u-textColorNormal u-noWrapWithEllipsis u-lineHeightTight"><a class="link link--darken" href="https://thebuckleyclub.com/richard-spencer-came-to-my-campus-heres-what-happened-bea30769014f?source=topic---8------0-----------" data-action="open-post" data-action-value="https://thebuckleyclub.com/richard-spencer-came-to-my-campus-heres-what-happened-bea30769014f?source=topic---8------0-----------" data-action-source="preview-listing"><time datetime="2017-04-22T17:43:42.622Z">Apr 22</time></a><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="6 min read"></span></div></div><div class="u-flex0 u-baseColor--iconNormal"><button class="button button--chromeless is-touchIconFadeInPulse u-baseColor--buttonNormal button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-in-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/bea30769014f"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="25" viewBox="0 0 25 25" ><path d="M19 6c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 16.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V6zm-6.838 9.97L7 19.636V6c0-.55.45-1 1-1h9c.55 0 1 .45 1 1v13.637l-5.162-3.668a.49.49 0 0 0-.676 0z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="26" viewBox="0 0 25 26" ><path d="M19 7c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 17.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V7z" fill-rule="evenodd"/></svg></span></span></button></div></div></div></div></div><div class="u-borderBox u-size4of12  u-paddingLeft10 u-xs-paddingLeft0 u-xs-paddingRight0 u-xs-size12of12 js-trackedPost js-sectionItem" data-source="topic---8------2-----------" data-post-id="c13d33d631d6" data-index="2"><div class=" u-marginBottom20 u-backgroundColorWhite u-borderRadius2 u-overflowHidden u-relative u-transition--boxShadow200 u-boxShadow4px16pxN2pxBlack10WithBorderBlack02"><div class="u-borderBox u-flexColumn  u-height220 u-paddingLeft20 u-paddingRight20 u-paddingBottom20 u-xs-heightAuto"><div class="u-relative u-flex1"><div class="u-flex1 u-flexWrap u-overflowHidden u-absolute0 u-flexColumnTop u-xs-relative"><div class="u-flex0 u-sizeFullWidth"><div class="u-flex0 u-flexCenter u-height36 u-noWrapWithEllipsis u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis u-borderBottomLightest"><a class="link link--noUnderline u-baseColor--link"  href="https://medium.com/the-spike/the-sound-of-memory-c13d33d631d6?source=topic---8------2-----------" data-action-source="topic---8------2-----------"><div class="postMetaInline u-flexCenter u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><span class="svgIcon svgIcon--audio svgIcon--21px u-marginRight5"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><g stroke-linecap="round" stroke-linejoin="round"><path d="M17.4 7s2.64 3.562 0 6.876"/><path d="M15 8.556s1.6 2.38 0 4.402"/></g><path d="M11.896 3.01a.186.186 0 0 0-.184.037L6.467 7.701H3.213c-.092 0-.213.062-.213.143v5.28c0 .08.115.303.213.303h3.139L11.717 18h.185a.168.168 0 0 0 .098-.155V3.147a.14.14 0 0 0-.104-.137z"/></svg></span>Audio available</div></a></div><a class=""  href="https://medium.com/the-spike/the-sound-of-memory-c13d33d631d6?source=topic---8------2-----------" data-action-source="topic---8------2-----------" data-post-id="c13d33d631d6"><h3 class="u-contentSansBold u-letterSpacingTight u-lineHeightTight u-marginBottom2 u-marginTop10 u-fontSize20 u-marginRight15">The sound of memory</h3></a></div><a class=""  href="https://medium.com/the-spike/the-sound-of-memory-c13d33d631d6?source=topic---8------2-----------" data-action-source="topic---8------2-----------" data-post-id="c13d33d631d6"><h4 class="u-contentSansThin u-baseColor--textNormal u-textColorNormal u-flex0 u-sizeFullWidth u-lineClamp3 u-textOverflowEllipsis u-letterSpacingTight u-maxHeight3LineHeightTight u-marginTop5 u-fontSize18 u-paddingBottom2">What the hippocampus knows about things you hear</h4></a></div></div><div class="u-flex0 u-flexEnd u-marginTop15"><div class="u-flex0 u-paddingRight10"><a class="link avatar u-baseColor--link"  href="https://medium.com/@drmdhumphries" data-action="show-user-card" data-action-value="6bce9fc81f1f" data-action-type="hover" data-user-id="6bce9fc81f1f" dir="auto"><div class="u-relative u-inlineBlock"><img  src="https://cdn-images-1.medium.com/fit/c/40/40/1*t7gUjrVV-iYItCqAxGs09A.jpeg" class="avatar-image avatar-image--smaller" alt="Go to the profile of Mark Humphries"><div class="u-absolute u-tintSpectrum u-accentColor--iconNormal u-textColorGreenNormal svgIcon" style="width: calc(100% + 10px); height: calc(100% + 10px); top:-5px; left:-5px"><svg viewBox="0 0 70 70" xmlns="http://www.w3.org/2000/svg"><path d="M5.53538374,19.9430227 C11.180401,8.78497536 22.6271155,1.6 35.3571429,1.6 C48.0871702,1.6 59.5338847,8.78497536 65.178902,19.9430227 L66.2496695,19.401306 C60.4023065,7.84329843 48.5440457,0.4 35.3571429,0.4 C22.17024,0.4 10.3119792,7.84329843 4.46461626,19.401306 L5.53538374,19.9430227 Z"></path><path d="M65.178902,49.9077131 C59.5338847,61.0657604 48.0871702,68.2507358 35.3571429,68.2507358 C22.6271155,68.2507358 11.180401,61.0657604 5.53538374,49.9077131 L4.46461626,50.4494298 C10.3119792,62.0074373 22.17024,69.4507358 35.3571429,69.4507358 C48.5440457,69.4507358 60.4023065,62.0074373 66.2496695,50.4494298 L65.178902,49.9077131 Z"></path></svg></div></div></a></div><div class="u-flex1 u-paddingBottom3 u-noWrapWithEllipsis"><a class="link link u-baseColor--textDark u-lineHeightTight u-fontSize14 u-baseColor--link"  href="https://medium.com/@drmdhumphries" data-action="show-user-card" data-action-value="6bce9fc81f1f" data-action-type="hover" data-user-id="6bce9fc81f1f" dir="auto">Mark Humphries</a><div class="u-fontSize14 u-baseColor--textNormal u-textColorNormal u-noWrapWithEllipsis u-lineHeightTight"><time datetime="2017-04-24T11:31:58.196Z">Apr 24</time><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="7 min read"></span></div></div><div class="u-flex0 u-baseColor--iconNormal"><button class="button button--chromeless is-touchIconFadeInPulse u-baseColor--buttonNormal button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-in-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/c13d33d631d6"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="25" viewBox="0 0 25 25" ><path d="M19 6c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 16.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V6zm-6.838 9.97L7 19.636V6c0-.55.45-1 1-1h9c.55 0 1 .45 1 1v13.637l-5.162-3.668a.49.49 0 0 0-.676 0z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="26" viewBox="0 0 25 26" ><path d="M19 7c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 17.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V7z" fill-rule="evenodd"/></svg></span></span></button></div></div></div></div></div><div class="u-borderBox u-size4of12  u-paddingLeft10 u-xs-paddingLeft0 u-xs-paddingRight0 u-xs-size12of12 js-trackedPost js-sectionItem" data-source="topic---8------3-----------" data-post-id="f6666e264de" data-index="3"><div class=" u-marginBottom20 u-backgroundColorWhite u-borderRadius2 u-overflowHidden u-relative u-transition--boxShadow200 u-boxShadow4px16pxN2pxBlack10WithBorderBlack02"><div class="u-borderBox u-flexColumn  u-height220 u-paddingLeft20 u-paddingRight20 u-paddingBottom20 u-xs-heightAuto"><div class="u-relative u-flex1"><div class="u-flex1 u-flexWrap u-overflowHidden u-absolute0 u-flexColumnTop u-xs-relative"><div class="u-flex0 u-sizeFullWidth"><div class="u-flex0 u-flexCenter u-height36 u-noWrapWithEllipsis u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis u-borderBottomLightest"><a class="link link--noUnderline u-baseColor--link"  href="https://artplusmarketing.com/i-beg-to-differ-sir-f6666e264de?source=topic---8------3-----------" data-action-source="topic---8------3-----------"><div class="postMetaInline u-flexCenter u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><span class="svgIcon svgIcon--audio svgIcon--21px u-marginRight5"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><g stroke-linecap="round" stroke-linejoin="round"><path d="M17.4 7s2.64 3.562 0 6.876"/><path d="M15 8.556s1.6 2.38 0 4.402"/></g><path d="M11.896 3.01a.186.186 0 0 0-.184.037L6.467 7.701H3.213c-.092 0-.213.062-.213.143v5.28c0 .08.115.303.213.303h3.139L11.717 18h.185a.168.168 0 0 0 .098-.155V3.147a.14.14 0 0 0-.104-.137z"/></svg></span>Audio available</div></a></div><a class=""  href="https://artplusmarketing.com/i-beg-to-differ-sir-f6666e264de?source=topic---8------3-----------" data-action-source="topic---8------3-----------" data-post-id="f6666e264de"><h3 class="u-contentSansBold u-letterSpacingTight u-lineHeightTight u-marginBottom2 u-marginTop10 u-fontSize20 u-marginRight15">I Beg to Differ, Sir</h3></a></div><a class=""  href="https://artplusmarketing.com/i-beg-to-differ-sir-f6666e264de?source=topic---8------3-----------" data-action-source="topic---8------3-----------" data-post-id="f6666e264de"><h4 class="u-contentSansThin u-baseColor--textNormal u-textColorNormal u-flex0 u-sizeFullWidth u-lineClamp3 u-textOverflowEllipsis u-letterSpacingTight u-maxHeight3LineHeightTight u-marginTop5 u-fontSize18 u-paddingBottom2">Sometimes, you just have to sue your hero.</h4></a></div></div><div class="u-flex0 u-flexEnd u-marginTop15"><div class="u-flex0 u-paddingRight10"><a class="link avatar u-baseColor--link"  href="https://medium.com/@matthewdavidbrozik" data-action="show-user-card" data-action-value="5d995bfacdd2" data-action-type="hover" data-user-id="5d995bfacdd2" dir="auto"><div class="u-relative u-inlineBlock"><img  src="https://cdn-images-1.medium.com/fit/c/40/40/1*YDYSPXkzfglbgBsNhFOaGQ.jpeg" class="avatar-image avatar-image--smaller" alt="Go to the profile of Matthew David Brozik"><div class="u-absolute u-tintSpectrum u-accentColor--iconNormal u-textColorGreenNormal svgIcon" style="width: calc(100% + 10px); height: calc(100% + 10px); top:-5px; left:-5px"><svg viewBox="0 0 70 70" xmlns="http://www.w3.org/2000/svg"><path d="M5.53538374,19.9430227 C11.180401,8.78497536 22.6271155,1.6 35.3571429,1.6 C48.0871702,1.6 59.5338847,8.78497536 65.178902,19.9430227 L66.2496695,19.401306 C60.4023065,7.84329843 48.5440457,0.4 35.3571429,0.4 C22.17024,0.4 10.3119792,7.84329843 4.46461626,19.401306 L5.53538374,19.9430227 Z"></path><path d="M65.178902,49.9077131 C59.5338847,61.0657604 48.0871702,68.2507358 35.3571429,68.2507358 C22.6271155,68.2507358 11.180401,61.0657604 5.53538374,49.9077131 L4.46461626,50.4494298 C10.3119792,62.0074373 22.17024,69.4507358 35.3571429,69.4507358 C48.5440457,69.4507358 60.4023065,62.0074373 66.2496695,50.4494298 L65.178902,49.9077131 Z"></path></svg></div></div></a></div><div class="u-flex1 u-paddingBottom3 u-noWrapWithEllipsis"><a class="link link u-baseColor--textDark u-lineHeightTight u-fontSize14 u-baseColor--link"  href="https://artplusmarketing.com/@matthewdavidbrozik" data-action="show-user-card" data-action-value="5d995bfacdd2" data-action-type="hover" data-user-id="5d995bfacdd2" data-collection-slug="art-marketing" dir="auto">Matthew David Brozik</a><div class="u-fontSize14 u-baseColor--textNormal u-textColorNormal u-noWrapWithEllipsis u-lineHeightTight"><time datetime="2017-04-26T14:24:58.103Z">Apr 26</time><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="10 min read"></span></div></div><div class="u-flex0 u-baseColor--iconNormal"><button class="button button--chromeless is-touchIconFadeInPulse u-baseColor--buttonNormal button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-in-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/f6666e264de"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="25" viewBox="0 0 25 25" ><path d="M19 6c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 16.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V6zm-6.838 9.97L7 19.636V6c0-.55.45-1 1-1h9c.55 0 1 .45 1 1v13.637l-5.162-3.668a.49.49 0 0 0-.676 0z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="26" viewBox="0 0 25 26" ><path d="M19 7c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 17.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V7z" fill-rule="evenodd"/></svg></span></span></button></div></div></div></div></div><div class="u-borderBox u-size8of12 u-flex u-flexWrap  u-paddingRight10 u-xs-paddingLeft0 u-xs-paddingRight0 u-xs-size12of12 js-trackedPost js-sectionItem" data-source="topic---8------1-----------" data-post-id="bd84fc4e4dfb" data-index="1"><div class="u-sizeFullWidth u-flex u-flexWrap u-marginBottom20 u-backgroundColorWhite u-borderRadius2 u-overflowHidden u-relative u-transition--boxShadow200 u-boxShadow4px16pxN2pxBlack10WithBorderBlack02"><div class="u-lineHeightBase u-flex0 u-width240 u-height220 u-overflowHidden u-xs-height170 u-xs-sizeFullWidth"><a href="https://medium.com/the-peruser/why-most-peoples-favorite-color-is-blue-bd84fc4e4dfb?source=topic---8------1-----------" data-action="open-post" data-action-value="https://medium.com/the-peruser/why-most-peoples-favorite-color-is-blue-bd84fc4e4dfb?source=topic---8------1-----------" class="u-block u-backgroundSizeCover u-backgroundOriginBorderBox u-borderBox u-backgroundColorGrayLight u-borderLighter u-overflowHidden u-sizeFullHeight" style="background-image: url(&quot;https://cdn-images-1.medium.com/max/400/1*s2oMHynRzxWP0cGgxTzGqg.png&quot;); background-position: 47% 40% !important;"><span class="u-textScreenReader">Why most people’s favorite color is blue</span></a></div><div class="u-borderBox u-flexColumn u-flex1 u-xs-sizeFullWidth u-height220 u-paddingLeft20 u-paddingRight20 u-paddingBottom20 u-xs-heightAuto"><div class="u-relative u-flex1"><div class="u-flex1 u-flexWrap u-overflowHidden u-absolute0 u-flexColumnTop u-xs-relative"><div class="u-flex0 u-sizeFullWidth"><div class="u-flex0 u-flexCenter u-height36 u-noWrapWithEllipsis u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis u-borderBottomLightest"><a class="link link--noUnderline u-baseColor--link"  href="https://medium.com/the-peruser/why-most-peoples-favorite-color-is-blue-bd84fc4e4dfb?source=topic---8------1-----------" data-action-source="topic---8------1-----------"><div class="postMetaInline u-flexCenter u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><span class="svgIcon svgIcon--audio svgIcon--21px u-marginRight5"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><g stroke-linecap="round" stroke-linejoin="round"><path d="M17.4 7s2.64 3.562 0 6.876"/><path d="M15 8.556s1.6 2.38 0 4.402"/></g><path d="M11.896 3.01a.186.186 0 0 0-.184.037L6.467 7.701H3.213c-.092 0-.213.062-.213.143v5.28c0 .08.115.303.213.303h3.139L11.717 18h.185a.168.168 0 0 0 .098-.155V3.147a.14.14 0 0 0-.104-.137z"/></svg></span>Audio available</div></a></div><a class=""  href="https://medium.com/the-peruser/why-most-peoples-favorite-color-is-blue-bd84fc4e4dfb?source=topic---8------1-----------" data-action-source="topic---8------1-----------" data-post-id="bd84fc4e4dfb"><h3 class="u-contentSansBold u-letterSpacingTight u-lineHeightTight u-marginBottom2 u-marginTop10 u-fontSize20 u-marginRight15">Why most people’s favorite color is blue</h3></a></div><a class=""  href="https://medium.com/the-peruser/why-most-peoples-favorite-color-is-blue-bd84fc4e4dfb?source=topic---8------1-----------" data-action-source="topic---8------1-----------" data-post-id="bd84fc4e4dfb"><h4 class="u-contentSansThin u-baseColor--textNormal u-textColorNormal u-flex0 u-sizeFullWidth u-lineClamp3 u-textOverflowEllipsis u-letterSpacingTight u-maxHeight3LineHeightTight u-marginTop5 u-fontSize18 u-paddingBottom2">Think about your favorite color and try to explain the reasons behind having chosen it. Depending on who you are, you might say that your…</h4></a></div></div><div class="u-flex0 u-flexEnd u-marginTop15"><div class="u-flex0 u-paddingRight10"><a class="link avatar u-baseColor--link"  href="https://medium.com/@alexgabrielioana" data-action="show-user-card" data-action-value="afb45eb716ef" data-action-type="hover" data-user-id="afb45eb716ef" dir="auto"><div class="u-relative u-inlineBlock"><img  src="https://cdn-images-1.medium.com/fit/c/40/40/1*jZevs4D-AoGylVTS48AFxQ.png" class="avatar-image avatar-image--smaller" alt="Go to the profile of Alex Ioana"><div class="u-absolute u-tintSpectrum u-accentColor--iconNormal u-textColorGreenNormal svgIcon" style="width: calc(100% + 10px); height: calc(100% + 10px); top:-5px; left:-5px"><svg viewBox="0 0 70 70" xmlns="http://www.w3.org/2000/svg"><path d="M5.53538374,19.9430227 C11.180401,8.78497536 22.6271155,1.6 35.3571429,1.6 C48.0871702,1.6 59.5338847,8.78497536 65.178902,19.9430227 L66.2496695,19.401306 C60.4023065,7.84329843 48.5440457,0.4 35.3571429,0.4 C22.17024,0.4 10.3119792,7.84329843 4.46461626,19.401306 L5.53538374,19.9430227 Z"></path><path d="M65.178902,49.9077131 C59.5338847,61.0657604 48.0871702,68.2507358 35.3571429,68.2507358 C22.6271155,68.2507358 11.180401,61.0657604 5.53538374,49.9077131 L4.46461626,50.4494298 C10.3119792,62.0074373 22.17024,69.4507358 35.3571429,69.4507358 C48.5440457,69.4507358 60.4023065,62.0074373 66.2496695,50.4494298 L65.178902,49.9077131 Z"></path></svg></div></div></a></div><div class="u-flex1 u-paddingBottom3 u-noWrapWithEllipsis"><a class="link link u-baseColor--textDark u-lineHeightTight u-fontSize14 u-baseColor--link"  href="https://medium.com/@alexgabrielioana" data-action="show-user-card" data-action-value="afb45eb716ef" data-action-type="hover" data-user-id="afb45eb716ef" dir="auto">Alex Ioana</a><div class="u-fontSize14 u-baseColor--textNormal u-textColorNormal u-noWrapWithEllipsis u-lineHeightTight"><time datetime="2017-04-09T07:00:00.000Z">Apr 8</time><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="12 min read"></span></div></div><div class="u-flex0 u-baseColor--iconNormal"><button class="button button--chromeless is-touchIconFadeInPulse u-baseColor--buttonNormal button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-in-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/bd84fc4e4dfb"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="25" viewBox="0 0 25 25" ><path d="M19 6c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 16.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V6zm-6.838 9.97L7 19.636V6c0-.55.45-1 1-1h9c.55 0 1 .45 1 1v13.637l-5.162-3.668a.49.49 0 0 0-.676 0z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="26" viewBox="0 0 25 26" ><path d="M19 7c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 17.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V7z" fill-rule="evenodd"/></svg></span></span></button></div></div></div></div></div><div class="u-borderBox u-size4of12  u-paddingLeft10 u-xs-paddingLeft0 u-xs-paddingRight0 u-xs-size12of12 js-trackedPost js-sectionItem" data-source="topic---8------4-----------" data-post-id="870e191aaf56" data-index="4"><div class=" u-marginBottom20 u-backgroundColorWhite u-borderRadius2 u-overflowHidden u-relative u-transition--boxShadow200 u-boxShadow4px16pxN2pxBlack10WithBorderBlack02"><div class="u-borderBox u-flexColumn  u-height220 u-paddingLeft20 u-paddingRight20 u-paddingBottom20 u-xs-heightAuto"><div class="u-relative u-flex1"><div class="u-flex1 u-flexWrap u-overflowHidden u-absolute0 u-flexColumnTop u-xs-relative"><div class="u-flex0 u-sizeFullWidth"><div class="u-flex0 u-flexCenter u-height36 u-noWrapWithEllipsis u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis u-borderBottomLightest"><a class="link link--noUnderline u-baseColor--link"  href="https://medium.com/@ryeino/i-did-soulcycle-and-nothing-will-ever-be-the-same-again-870e191aaf56?source=topic---8------4-----------" data-action-source="topic---8------4-----------"><div class="postMetaInline u-flexCenter u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><span class="svgIcon svgIcon--audio svgIcon--21px u-marginRight5"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><g stroke-linecap="round" stroke-linejoin="round"><path d="M17.4 7s2.64 3.562 0 6.876"/><path d="M15 8.556s1.6 2.38 0 4.402"/></g><path d="M11.896 3.01a.186.186 0 0 0-.184.037L6.467 7.701H3.213c-.092 0-.213.062-.213.143v5.28c0 .08.115.303.213.303h3.139L11.717 18h.185a.168.168 0 0 0 .098-.155V3.147a.14.14 0 0 0-.104-.137z"/></svg></span>Audio available</div></a></div><a class=""  href="https://medium.com/@ryeino/i-did-soulcycle-and-nothing-will-ever-be-the-same-again-870e191aaf56?source=topic---8------4-----------" data-action-source="topic---8------4-----------" data-post-id="870e191aaf56"><h3 class="u-contentSansBold u-letterSpacingTight u-lineHeightTight u-marginBottom2 u-marginTop10 u-fontSize20 u-marginRight15">I Did SoulCycle And Nothing Will Ever Be The Same Again</h3></a></div><a class=""  href="https://medium.com/@ryeino/i-did-soulcycle-and-nothing-will-ever-be-the-same-again-870e191aaf56?source=topic---8------4-----------" data-action-source="topic---8------4-----------" data-post-id="870e191aaf56"><h4 class="u-contentSansThin u-baseColor--textNormal u-textColorNormal u-flex0 u-sizeFullWidth u-lineClamp3 u-textOverflowEllipsis u-letterSpacingTight u-maxHeight3LineHeightTight u-marginTop5 u-fontSize18 u-paddingBottom2">The one and only thing I know about SoulCycle prior to this point is that my class (henceforth referred to as a “Soul Session”) is…</h4></a></div></div><div class="u-flex0 u-flexEnd u-marginTop15"><div class="u-flex0 u-paddingRight10"><a class="link avatar u-baseColor--link"  href="https://medium.com/@ryeino" data-action="show-user-card" data-action-value="2ca4ebf8a9ce" data-action-type="hover" data-user-id="2ca4ebf8a9ce" dir="auto"><div class="u-relative u-inlineBlock"><img  src="https://cdn-images-1.medium.com/fit/c/40/40/1*3DZRzAL7jsYDk-Lu74g_LA.jpeg" class="avatar-image avatar-image--smaller" alt="Go to the profile of Ryan Overhiser"><div class="u-absolute u-tintSpectrum u-accentColor--iconNormal u-textColorGreenNormal svgIcon" style="width: calc(100% + 10px); height: calc(100% + 10px); top:-5px; left:-5px"><svg viewBox="0 0 70 70" xmlns="http://www.w3.org/2000/svg"><path d="M5.53538374,19.9430227 C11.180401,8.78497536 22.6271155,1.6 35.3571429,1.6 C48.0871702,1.6 59.5338847,8.78497536 65.178902,19.9430227 L66.2496695,19.401306 C60.4023065,7.84329843 48.5440457,0.4 35.3571429,0.4 C22.17024,0.4 10.3119792,7.84329843 4.46461626,19.401306 L5.53538374,19.9430227 Z"></path><path d="M65.178902,49.9077131 C59.5338847,61.0657604 48.0871702,68.2507358 35.3571429,68.2507358 C22.6271155,68.2507358 11.180401,61.0657604 5.53538374,49.9077131 L4.46461626,50.4494298 C10.3119792,62.0074373 22.17024,69.4507358 35.3571429,69.4507358 C48.5440457,69.4507358 60.4023065,62.0074373 66.2496695,50.4494298 L65.178902,49.9077131 Z"></path></svg></div></div></a></div><div class="u-flex1 u-paddingBottom3 u-noWrapWithEllipsis"><a class="link link u-baseColor--textDark u-lineHeightTight u-fontSize14 u-baseColor--link"  href="https://medium.com/@ryeino" data-action="show-user-card" data-action-value="2ca4ebf8a9ce" data-action-type="hover" data-user-id="2ca4ebf8a9ce" dir="auto">Ryan Overhiser</a><div class="u-fontSize14 u-baseColor--textNormal u-textColorNormal u-noWrapWithEllipsis u-lineHeightTight"><time datetime="2017-05-05T07:34:16.541Z">May 4</time><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="11 min read"></span></div></div><div class="u-flex0 u-baseColor--iconNormal"><button class="button button--chromeless is-touchIconFadeInPulse u-baseColor--buttonNormal button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-in-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/870e191aaf56"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="25" viewBox="0 0 25 25" ><path d="M19 6c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 16.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V6zm-6.838 9.97L7 19.636V6c0-.55.45-1 1-1h9c.55 0 1 .45 1 1v13.637l-5.162-3.668a.49.49 0 0 0-.676 0z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="26" viewBox="0 0 25 26" ><path d="M19 7c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 17.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V7z" fill-rule="evenodd"/></svg></span></span></button></div></div></div></div></div><div class="u-borderBox u-size4of12  u-paddingRight10 u-xs-paddingLeft0 u-xs-paddingRight0 u-xs-size12of12 js-trackedPost js-sectionItem" data-source="topic---8------0-----------" data-post-id="57f9d8a778a1" data-index="0"><div class=" u-marginBottom20 u-backgroundColorWhite u-borderRadius2 u-overflowHidden u-relative u-transition--boxShadow200 u-boxShadow4px16pxN2pxBlack10WithBorderBlack02"><a href="https://medium.com/@johndevore/the-sad-lament-of-the-neanderthal-57f9d8a778a1?source=topic---8------0-----------" data-action="open-post" data-action-value="https://medium.com/@johndevore/the-sad-lament-of-the-neanderthal-57f9d8a778a1?source=topic---8------0-----------" class="u-block u-backgroundSizeCover u-backgroundOriginBorderBox u-borderBox u-backgroundColorGrayLight u-borderLighter u-overflowHidden u-xs-height170 u-height240" style="background-image: url(&quot;https://cdn-images-1.medium.com/max/400/1*TehhLleiHsL0CpWqKcmI1w.png&quot;); background-position: 50% 50% !important; filter: contrast(1.3) brightness(0.95) url(#gradientFilter--blueGreen);"><span class="u-textScreenReader">The Sad Lament of the Neanderthal</span></a><div class="u-borderBox u-flexColumn  u-height220 u-paddingLeft20 u-paddingRight20 u-paddingBottom20 u-xs-heightAuto"><div class="u-relative u-flex1"><div class="u-flex1 u-flexWrap u-overflowHidden u-absolute0 u-flexColumnTop u-xs-relative"><div class="u-flex0 u-sizeFullWidth"><div class="u-flex0 u-flexCenter u-height36 u-noWrapWithEllipsis u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis u-borderBottomLightest"><div class="u-flex1 u-noWrapWithEllipsis u-marginRight20"><a class="link link--noUnderline u-baseColor--link"  href="https://medium.com/@johndevore/the-sad-lament-of-the-neanderthal-57f9d8a778a1?source=topic---8------0-----------" data-action-source="topic---8------0-----------"><div class="postMetaInline u-flexCenter u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><span class="svgIcon svgIcon--audio svgIcon--21px u-marginRight5"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><g stroke-linecap="round" stroke-linejoin="round"><path d="M17.4 7s2.64 3.562 0 6.876"/><path d="M15 8.556s1.6 2.38 0 4.402"/></g><path d="M11.896 3.01a.186.186 0 0 0-.184.037L6.467 7.701H3.213c-.092 0-.213.062-.213.143v5.28c0 .08.115.303.213.303h3.139L11.717 18h.185a.168.168 0 0 0 .098-.155V3.147a.14.14 0 0 0-.104-.137z"/></svg></span>Audio available</div></a></div><div class="u-flex0"><span class="svgIcon svgIcon--lockStory svgIcon--21px"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><path d="M6.532 8.075c.112-.057.225-.113.34-.164V4.94c0-1.442 1.2-2.616 2.672-2.616h1.007c1.48 0 2.68 1.175 2.68 2.617v2.97c.12.06.23.11.34.17l.05.03.06.03c.16.08.32.17.48.27V4.94c0-1.96-1.61-3.555-3.6-3.555H9.55c-1.987 0-3.604 1.594-3.604 3.554V8.4c.16-.098.32-.187.48-.27.025-.014.05-.024.07-.035l.046-.02zm3.516 11.588c-2.92 0-5.298-2.412-5.298-5.377 0-2.966 2.377-5.378 5.298-5.378 2.92 0 5.297 2.412 5.297 5.378 0 2.965-2.377 5.377-5.297 5.377M12.87 8.65a6.02 6.02 0 0 0-2.822-.697c-.99 0-1.94.234-2.824.698a6.336 6.336 0 0 0-3.384 5.64c0 3.5 2.785 6.34 6.208 6.34 3.422 0 6.206-2.84 6.206-6.33 0-2.38-1.296-4.54-3.383-5.63"/><path d="M10.094 11.666c-.85 0-1.54.705-1.54 1.572 0 .664.412 1.26 1.024 1.482l.063.022v2.27c0 .21.17.39.37.39h.1c.2 0 .37-.176.37-.39v-2.246l.07-.02c.65-.198 1.1-.818 1.1-1.508 0-.867-.69-1.572-1.54-1.572"/></svg></span></div></div><a class=""  href="https://medium.com/@johndevore/the-sad-lament-of-the-neanderthal-57f9d8a778a1?source=topic---8------0-----------" data-action-source="topic---8------0-----------" data-post-id="57f9d8a778a1"><h3 class="u-contentSansBold u-letterSpacingTight u-lineHeightTight u-marginBottom2 u-marginTop10 u-fontSize20 u-marginRight15">The Sad Lament of the Neanderthal</h3></a></div><a class=""  href="https://medium.com/@johndevore/the-sad-lament-of-the-neanderthal-57f9d8a778a1?source=topic---8------0-----------" data-action-source="topic---8------0-----------" data-post-id="57f9d8a778a1"><h4 class="u-contentSansThin u-baseColor--textNormal u-textColorNormal u-flex0 u-sizeFullWidth u-lineClamp3 u-textOverflowEllipsis u-letterSpacingTight u-maxHeight3LineHeightTight u-marginTop5 u-fontSize18 u-paddingBottom2">Our Dystopian Present: Part 4</h4></a></div></div><div class="u-flex0 u-flexEnd u-marginTop15"><div class="u-flex0 u-paddingRight10"><a class="link avatar u-baseColor--link"  href="https://medium.com/@johndevore" data-action="show-user-card" data-action-value="106803413c5d" data-action-type="hover" data-user-id="106803413c5d" dir="auto"><div class="u-relative u-inlineBlock"><img  src="https://cdn-images-1.medium.com/fit/c/40/40/0*IT3cFqVP-fXsReaQ.jpeg" class="avatar-image avatar-image--smaller" alt="Go to the profile of John DeVore"><div class="u-absolute u-tintSpectrum u-accentColor--iconNormal u-textColorGreenNormal svgIcon" style="width: calc(100% + 10px); height: calc(100% + 10px); top:-5px; left:-5px"><svg viewBox="0 0 70 70" xmlns="http://www.w3.org/2000/svg"><path d="M5.53538374,19.9430227 C11.180401,8.78497536 22.6271155,1.6 35.3571429,1.6 C48.0871702,1.6 59.5338847,8.78497536 65.178902,19.9430227 L66.2496695,19.401306 C60.4023065,7.84329843 48.5440457,0.4 35.3571429,0.4 C22.17024,0.4 10.3119792,7.84329843 4.46461626,19.401306 L5.53538374,19.9430227 Z"></path><path d="M65.178902,49.9077131 C59.5338847,61.0657604 48.0871702,68.2507358 35.3571429,68.2507358 C22.6271155,68.2507358 11.180401,61.0657604 5.53538374,49.9077131 L4.46461626,50.4494298 C10.3119792,62.0074373 22.17024,69.4507358 35.3571429,69.4507358 C48.5440457,69.4507358 60.4023065,62.0074373 66.2496695,50.4494298 L65.178902,49.9077131 Z"></path></svg></div></div></a></div><div class="u-flex1 u-paddingBottom3 u-noWrapWithEllipsis"><a class="link link u-baseColor--textDark u-lineHeightTight u-fontSize14 u-baseColor--link"  href="https://medium.com/@johndevore" data-action="show-user-card" data-action-value="106803413c5d" data-action-type="hover" data-user-id="106803413c5d" dir="auto">John DeVore</a><div class="u-fontSize14 u-baseColor--textNormal u-textColorNormal u-noWrapWithEllipsis u-lineHeightTight"><time datetime="2017-05-10T18:30:44.380Z">May 10</time><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="7 min read"></span></div></div><div class="u-flex0 u-baseColor--iconNormal"><button class="button button--chromeless is-touchIconFadeInPulse u-baseColor--buttonNormal button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-in-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/57f9d8a778a1"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="25" viewBox="0 0 25 25" ><path d="M19 6c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 16.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V6zm-6.838 9.97L7 19.636V6c0-.55.45-1 1-1h9c.55 0 1 .45 1 1v13.637l-5.162-3.668a.49.49 0 0 0-.676 0z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="26" viewBox="0 0 25 26" ><path d="M19 7c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 17.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V7z" fill-rule="evenodd"/></svg></span></span></button></div></div></div></div></div><div class="u-borderBox u-size4of12  u-paddingLeft10 u-paddingRight10 u-xs-paddingLeft0 u-xs-paddingRight0 u-xs-size12of12 js-trackedPost js-sectionItem" data-source="topic---8------1-----------" data-post-id="8ef14a5f4835" data-index="1"><div class=" u-marginBottom20 u-backgroundColorWhite u-borderRadius2 u-overflowHidden u-relative u-transition--boxShadow200 u-boxShadow4px16pxN2pxBlack10WithBorderBlack02"><a href="https://medium.com/@laskyjoshua/cheaper-faster-better-logistics-in-the-era-of-autonomous-vehicles-8ef14a5f4835?source=topic---8------1-----------" data-action="open-post" data-action-value="https://medium.com/@laskyjoshua/cheaper-faster-better-logistics-in-the-era-of-autonomous-vehicles-8ef14a5f4835?source=topic---8------1-----------" class="u-block u-backgroundSizeCover u-backgroundOriginBorderBox u-borderBox u-backgroundColorGrayLight u-borderLighter u-overflowHidden u-xs-height170 u-height240" style="background-image: url(&quot;https://cdn-images-1.medium.com/max/400/1*O8NN8OMRj-Z8oaV9d6JZkw.jpeg&quot;); background-position: 50% 50% !important; filter: contrast(1.3) brightness(0.95) url(#gradientFilter--blueGreen);"><span class="u-textScreenReader">Cheaper, Faster, Better: Logistics in the Era of Autonomous Vehicles</span></a><div class="u-borderBox u-flexColumn  u-height220 u-paddingLeft20 u-paddingRight20 u-paddingBottom20 u-xs-heightAuto"><div class="u-relative u-flex1"><div class="u-flex1 u-flexWrap u-overflowHidden u-absolute0 u-flexColumnTop u-xs-relative"><div class="u-flex0 u-sizeFullWidth"><div class="u-flex0 u-flexCenter u-height36 u-noWrapWithEllipsis u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis u-borderBottomLightest"><div class="u-flex1 u-noWrapWithEllipsis u-marginRight20"><a class="link link--noUnderline u-baseColor--link"  href="https://medium.com/@laskyjoshua/cheaper-faster-better-logistics-in-the-era-of-autonomous-vehicles-8ef14a5f4835?source=topic---8------1-----------" data-action-source="topic---8------1-----------"><div class="postMetaInline u-flexCenter u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><span class="svgIcon svgIcon--audio svgIcon--21px u-marginRight5"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><g stroke-linecap="round" stroke-linejoin="round"><path d="M17.4 7s2.64 3.562 0 6.876"/><path d="M15 8.556s1.6 2.38 0 4.402"/></g><path d="M11.896 3.01a.186.186 0 0 0-.184.037L6.467 7.701H3.213c-.092 0-.213.062-.213.143v5.28c0 .08.115.303.213.303h3.139L11.717 18h.185a.168.168 0 0 0 .098-.155V3.147a.14.14 0 0 0-.104-.137z"/></svg></span>Audio available</div></a></div><div class="u-flex0"><span class="svgIcon svgIcon--lockStory svgIcon--21px"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><path d="M6.532 8.075c.112-.057.225-.113.34-.164V4.94c0-1.442 1.2-2.616 2.672-2.616h1.007c1.48 0 2.68 1.175 2.68 2.617v2.97c.12.06.23.11.34.17l.05.03.06.03c.16.08.32.17.48.27V4.94c0-1.96-1.61-3.555-3.6-3.555H9.55c-1.987 0-3.604 1.594-3.604 3.554V8.4c.16-.098.32-.187.48-.27.025-.014.05-.024.07-.035l.046-.02zm3.516 11.588c-2.92 0-5.298-2.412-5.298-5.377 0-2.966 2.377-5.378 5.298-5.378 2.92 0 5.297 2.412 5.297 5.378 0 2.965-2.377 5.377-5.297 5.377M12.87 8.65a6.02 6.02 0 0 0-2.822-.697c-.99 0-1.94.234-2.824.698a6.336 6.336 0 0 0-3.384 5.64c0 3.5 2.785 6.34 6.208 6.34 3.422 0 6.206-2.84 6.206-6.33 0-2.38-1.296-4.54-3.383-5.63"/><path d="M10.094 11.666c-.85 0-1.54.705-1.54 1.572 0 .664.412 1.26 1.024 1.482l.063.022v2.27c0 .21.17.39.37.39h.1c.2 0 .37-.176.37-.39v-2.246l.07-.02c.65-.198 1.1-.818 1.1-1.508 0-.867-.69-1.572-1.54-1.572"/></svg></span></div></div><a class=""  href="https://medium.com/@laskyjoshua/cheaper-faster-better-logistics-in-the-era-of-autonomous-vehicles-8ef14a5f4835?source=topic---8------1-----------" data-action-source="topic---8------1-----------" data-post-id="8ef14a5f4835"><h3 class="u-contentSansBold u-letterSpacingTight u-lineHeightTight u-marginBottom2 u-marginTop10 u-fontSize20 u-marginRight15">Cheaper, Faster, Better: Logistics in the Era of Autonomous Vehicles</h3></a></div><a class=""  href="https://medium.com/@laskyjoshua/cheaper-faster-better-logistics-in-the-era-of-autonomous-vehicles-8ef14a5f4835?source=topic---8------1-----------" data-action-source="topic---8------1-----------" data-post-id="8ef14a5f4835"><h4 class="u-contentSansThin u-baseColor--textNormal u-textColorNormal u-flex0 u-sizeFullWidth u-lineClamp3 u-textOverflowEllipsis u-letterSpacingTight u-maxHeight3LineHeightTight u-marginTop5 u-fontSize18 u-paddingBottom2">Tangible benefits for business operations and consumers alike</h4></a></div></div><div class="u-flex0 u-flexEnd u-marginTop15"><div class="u-flex0 u-paddingRight10"><a class="link avatar u-baseColor--link"  href="https://medium.com/@laskyjoshua" data-action="show-user-card" data-action-value="e1bacdcf66c1" data-action-type="hover" data-user-id="e1bacdcf66c1" dir="auto"><div class="u-relative u-inlineBlock"><img  src="https://cdn-images-1.medium.com/fit/c/40/40/1*ZfGM_-tOkqsZR-2cjhm3wA.jpeg" class="avatar-image avatar-image--smaller" alt="Go to the profile of Joshua Lasky"><div class="u-absolute u-tintSpectrum u-accentColor--iconNormal u-textColorGreenNormal svgIcon" style="width: calc(100% + 10px); height: calc(100% + 10px); top:-5px; left:-5px"><svg viewBox="0 0 70 70" xmlns="http://www.w3.org/2000/svg"><path d="M5.53538374,19.9430227 C11.180401,8.78497536 22.6271155,1.6 35.3571429,1.6 C48.0871702,1.6 59.5338847,8.78497536 65.178902,19.9430227 L66.2496695,19.401306 C60.4023065,7.84329843 48.5440457,0.4 35.3571429,0.4 C22.17024,0.4 10.3119792,7.84329843 4.46461626,19.401306 L5.53538374,19.9430227 Z"></path><path d="M65.178902,49.9077131 C59.5338847,61.0657604 48.0871702,68.2507358 35.3571429,68.2507358 C22.6271155,68.2507358 11.180401,61.0657604 5.53538374,49.9077131 L4.46461626,50.4494298 C10.3119792,62.0074373 22.17024,69.4507358 35.3571429,69.4507358 C48.5440457,69.4507358 60.4023065,62.0074373 66.2496695,50.4494298 L65.178902,49.9077131 Z"></path></svg></div></div></a></div><div class="u-flex1 u-paddingBottom3 u-noWrapWithEllipsis"><a class="link link u-baseColor--textDark u-lineHeightTight u-fontSize14 u-baseColor--link"  href="https://medium.com/@laskyjoshua" data-action="show-user-card" data-action-value="e1bacdcf66c1" data-action-type="hover" data-user-id="e1bacdcf66c1" dir="auto">Joshua Lasky</a><div class="u-fontSize14 u-baseColor--textNormal u-textColorNormal u-noWrapWithEllipsis u-lineHeightTight"><time datetime="2017-05-09T16:48:13.293Z">May 9</time><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="7 min read"></span></div></div><div class="u-flex0 u-baseColor--iconNormal"><button class="button button--chromeless is-touchIconFadeInPulse u-baseColor--buttonNormal button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-in-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/8ef14a5f4835"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="25" viewBox="0 0 25 25" ><path d="M19 6c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 16.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V6zm-6.838 9.97L7 19.636V6c0-.55.45-1 1-1h9c.55 0 1 .45 1 1v13.637l-5.162-3.668a.49.49 0 0 0-.676 0z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="26" viewBox="0 0 25 26" ><path d="M19 7c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 17.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V7z" fill-rule="evenodd"/></svg></span></span></button></div></div></div></div></div><div class="u-borderBox u-size4of12  u-paddingLeft10 u-xs-paddingLeft0 u-xs-paddingRight0 u-xs-size12of12 js-trackedPost js-sectionItem" data-source="topic---8------2-----------" data-post-id="cd7eadad010d" data-index="2"><div class=" u-marginBottom20 u-backgroundColorWhite u-borderRadius2 u-overflowHidden u-relative u-transition--boxShadow200 u-boxShadow4px16pxN2pxBlack10WithBorderBlack02"><a href="https://medium.com/@melissachu/how-to-fall-asleep-quickly-and-wake-up-ready-to-be-productive-cd7eadad010d?source=topic---8------2-----------" data-action="open-post" data-action-value="https://medium.com/@melissachu/how-to-fall-asleep-quickly-and-wake-up-ready-to-be-productive-cd7eadad010d?source=topic---8------2-----------" class="u-block u-backgroundSizeCover u-backgroundOriginBorderBox u-borderBox u-backgroundColorGrayLight u-borderLighter u-overflowHidden u-xs-height170 u-height240" style="background-image: url(&quot;https://cdn-images-1.medium.com/max/400/1*YjcAET-IpHBQRIPH4ZHLWg.jpeg&quot;); background-position: 50% 50% !important; filter: contrast(1.3) brightness(0.95) url(#gradientFilter--blueGreen);"><span class="u-textScreenReader">How to Fall Asleep Quickly and Wake Up Ready to Be Productive</span></a><div class="u-borderBox u-flexColumn  u-height220 u-paddingLeft20 u-paddingRight20 u-paddingBottom20 u-xs-heightAuto"><div class="u-relative u-flex1"><div class="u-flex1 u-flexWrap u-overflowHidden u-absolute0 u-flexColumnTop u-xs-relative"><div class="u-flex0 u-sizeFullWidth"><div class="u-flex0 u-flexCenter u-height36 u-noWrapWithEllipsis u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis u-borderBottomLightest"><div class="u-flex1 u-noWrapWithEllipsis u-marginRight20"><a class="link link--noUnderline u-baseColor--link"  href="https://medium.com/@melissachu/how-to-fall-asleep-quickly-and-wake-up-ready-to-be-productive-cd7eadad010d?source=topic---8------2-----------" data-action-source="topic---8------2-----------"><div class="postMetaInline u-flexCenter u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><span class="svgIcon svgIcon--audio svgIcon--21px u-marginRight5"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><g stroke-linecap="round" stroke-linejoin="round"><path d="M17.4 7s2.64 3.562 0 6.876"/><path d="M15 8.556s1.6 2.38 0 4.402"/></g><path d="M11.896 3.01a.186.186 0 0 0-.184.037L6.467 7.701H3.213c-.092 0-.213.062-.213.143v5.28c0 .08.115.303.213.303h3.139L11.717 18h.185a.168.168 0 0 0 .098-.155V3.147a.14.14 0 0 0-.104-.137z"/></svg></span>Audio available</div></a></div><div class="u-flex0"><span class="svgIcon svgIcon--lockStory svgIcon--21px"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><path d="M6.532 8.075c.112-.057.225-.113.34-.164V4.94c0-1.442 1.2-2.616 2.672-2.616h1.007c1.48 0 2.68 1.175 2.68 2.617v2.97c.12.06.23.11.34.17l.05.03.06.03c.16.08.32.17.48.27V4.94c0-1.96-1.61-3.555-3.6-3.555H9.55c-1.987 0-3.604 1.594-3.604 3.554V8.4c.16-.098.32-.187.48-.27.025-.014.05-.024.07-.035l.046-.02zm3.516 11.588c-2.92 0-5.298-2.412-5.298-5.377 0-2.966 2.377-5.378 5.298-5.378 2.92 0 5.297 2.412 5.297 5.378 0 2.965-2.377 5.377-5.297 5.377M12.87 8.65a6.02 6.02 0 0 0-2.822-.697c-.99 0-1.94.234-2.824.698a6.336 6.336 0 0 0-3.384 5.64c0 3.5 2.785 6.34 6.208 6.34 3.422 0 6.206-2.84 6.206-6.33 0-2.38-1.296-4.54-3.383-5.63"/><path d="M10.094 11.666c-.85 0-1.54.705-1.54 1.572 0 .664.412 1.26 1.024 1.482l.063.022v2.27c0 .21.17.39.37.39h.1c.2 0 .37-.176.37-.39v-2.246l.07-.02c.65-.198 1.1-.818 1.1-1.508 0-.867-.69-1.572-1.54-1.572"/></svg></span></div></div><a class=""  href="https://medium.com/@melissachu/how-to-fall-asleep-quickly-and-wake-up-ready-to-be-productive-cd7eadad010d?source=topic---8------2-----------" data-action-source="topic---8------2-----------" data-post-id="cd7eadad010d"><h3 class="u-contentSansBold u-letterSpacingTight u-lineHeightTight u-marginBottom2 u-marginTop10 u-fontSize20 u-marginRight15">How to Fall Asleep Quickly and Wake Up Ready to Be Productive</h3></a></div><a class=""  href="https://medium.com/@melissachu/how-to-fall-asleep-quickly-and-wake-up-ready-to-be-productive-cd7eadad010d?source=topic---8------2-----------" data-action-source="topic---8------2-----------" data-post-id="cd7eadad010d"><h4 class="u-contentSansThin u-baseColor--textNormal u-textColorNormal u-flex0 u-sizeFullWidth u-lineClamp3 u-textOverflowEllipsis u-letterSpacingTight u-maxHeight3LineHeightTight u-marginTop5 u-fontSize18 u-paddingBottom2">Four science-backed techniques</h4></a></div></div><div class="u-flex0 u-flexEnd u-marginTop15"><div class="u-flex0 u-paddingRight10"><a class="link avatar u-baseColor--link"  href="https://medium.com/@melissachu" data-action="show-user-card" data-action-value="ee4368e1faac" data-action-type="hover" data-user-id="ee4368e1faac" dir="auto"><div class="u-relative u-inlineBlock"><img  src="https://cdn-images-1.medium.com/fit/c/40/40/1*TqP6TlL7At_5jiAd5lBIiA.png" class="avatar-image avatar-image--smaller" alt="Go to the profile of Melissa Chu"><div class="u-absolute u-tintSpectrum u-accentColor--iconNormal u-textColorGreenNormal svgIcon" style="width: calc(100% + 10px); height: calc(100% + 10px); top:-5px; left:-5px"><svg viewBox="0 0 70 70" xmlns="http://www.w3.org/2000/svg"><path d="M5.53538374,19.9430227 C11.180401,8.78497536 22.6271155,1.6 35.3571429,1.6 C48.0871702,1.6 59.5338847,8.78497536 65.178902,19.9430227 L66.2496695,19.401306 C60.4023065,7.84329843 48.5440457,0.4 35.3571429,0.4 C22.17024,0.4 10.3119792,7.84329843 4.46461626,19.401306 L5.53538374,19.9430227 Z"></path><path d="M65.178902,49.9077131 C59.5338847,61.0657604 48.0871702,68.2507358 35.3571429,68.2507358 C22.6271155,68.2507358 11.180401,61.0657604 5.53538374,49.9077131 L4.46461626,50.4494298 C10.3119792,62.0074373 22.17024,69.4507358 35.3571429,69.4507358 C48.5440457,69.4507358 60.4023065,62.0074373 66.2496695,50.4494298 L65.178902,49.9077131 Z"></path></svg></div></div></a></div><div class="u-flex1 u-paddingBottom3 u-noWrapWithEllipsis"><a class="link link u-baseColor--textDark u-lineHeightTight u-fontSize14 u-baseColor--link"  href="https://medium.com/@melissachu" data-action="show-user-card" data-action-value="ee4368e1faac" data-action-type="hover" data-user-id="ee4368e1faac" dir="auto">Melissa Chu</a><div class="u-fontSize14 u-baseColor--textNormal u-textColorNormal u-noWrapWithEllipsis u-lineHeightTight"><time datetime="2017-05-05T13:01:01.959Z">May 5</time><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="8 min read"></span></div></div><div class="u-flex0 u-baseColor--iconNormal"><button class="button button--chromeless is-touchIconFadeInPulse u-baseColor--buttonNormal button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-in-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/cd7eadad010d"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="25" viewBox="0 0 25 25" ><path d="M19 6c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 16.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V6zm-6.838 9.97L7 19.636V6c0-.55.45-1 1-1h9c.55 0 1 .45 1 1v13.637l-5.162-3.668a.49.49 0 0 0-.676 0z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="26" viewBox="0 0 25 26" ><path d="M19 7c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 17.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V7z" fill-rule="evenodd"/></svg></span></span></button></div></div></div></div></div><div class="u-borderBox u-size4of12  u-paddingRight10 u-xs-paddingLeft0 u-xs-paddingRight0 u-xs-size12of12 js-trackedPost js-sectionItem" data-source="topic---8------0-----------" data-post-id="bf8c3036946b" data-index="0"><div class=" u-marginBottom20 u-backgroundColorWhite u-borderRadius2 u-overflowHidden u-relative u-transition--boxShadow200 u-boxShadow4px16pxN2pxBlack10WithBorderBlack02"><a href="https://medium.com/@jamespoulos/the-new-politics-of-transportation-and-energy-bf8c3036946b?source=topic---8------0-----------" data-action="open-post" data-action-value="https://medium.com/@jamespoulos/the-new-politics-of-transportation-and-energy-bf8c3036946b?source=topic---8------0-----------" class="u-block u-backgroundSizeCover u-backgroundOriginBorderBox u-borderBox u-backgroundColorGrayLight u-borderLighter u-overflowHidden u-xs-height170 u-height240" style="background-image: url(&quot;https://cdn-images-1.medium.com/max/400/1*GPWnvqxL6W7es15Bo4EzmA.jpeg&quot;); background-position: 50% 50% !important; filter: contrast(1.3) brightness(0.95) url(#gradientFilter--blueGreen);"><span class="u-textScreenReader">The New Politics of Transportation and Energy</span></a><div class="u-borderBox u-flexColumn  u-height220 u-paddingLeft20 u-paddingRight20 u-paddingBottom20 u-xs-heightAuto"><div class="u-relative u-flex1"><div class="u-flex1 u-flexWrap u-overflowHidden u-absolute0 u-flexColumnTop u-xs-relative"><div class="u-flex0 u-sizeFullWidth"><div class="u-flex0 u-flexCenter u-height36 u-noWrapWithEllipsis u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis u-borderBottomLightest"><div class="u-flex1 u-noWrapWithEllipsis u-marginRight20"><a class="link link--noUnderline u-baseColor--link"  href="https://medium.com/@jamespoulos/the-new-politics-of-transportation-and-energy-bf8c3036946b?source=topic---8------0-----------" data-action-source="topic---8------0-----------"><div class="postMetaInline u-flexCenter u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><span class="svgIcon svgIcon--audio svgIcon--21px u-marginRight5"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><g stroke-linecap="round" stroke-linejoin="round"><path d="M17.4 7s2.64 3.562 0 6.876"/><path d="M15 8.556s1.6 2.38 0 4.402"/></g><path d="M11.896 3.01a.186.186 0 0 0-.184.037L6.467 7.701H3.213c-.092 0-.213.062-.213.143v5.28c0 .08.115.303.213.303h3.139L11.717 18h.185a.168.168 0 0 0 .098-.155V3.147a.14.14 0 0 0-.104-.137z"/></svg></span>Audio available</div></a></div><div class="u-flex0"><span class="svgIcon svgIcon--lockStory svgIcon--21px"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><path d="M6.532 8.075c.112-.057.225-.113.34-.164V4.94c0-1.442 1.2-2.616 2.672-2.616h1.007c1.48 0 2.68 1.175 2.68 2.617v2.97c.12.06.23.11.34.17l.05.03.06.03c.16.08.32.17.48.27V4.94c0-1.96-1.61-3.555-3.6-3.555H9.55c-1.987 0-3.604 1.594-3.604 3.554V8.4c.16-.098.32-.187.48-.27.025-.014.05-.024.07-.035l.046-.02zm3.516 11.588c-2.92 0-5.298-2.412-5.298-5.377 0-2.966 2.377-5.378 5.298-5.378 2.92 0 5.297 2.412 5.297 5.378 0 2.965-2.377 5.377-5.297 5.377M12.87 8.65a6.02 6.02 0 0 0-2.822-.697c-.99 0-1.94.234-2.824.698a6.336 6.336 0 0 0-3.384 5.64c0 3.5 2.785 6.34 6.208 6.34 3.422 0 6.206-2.84 6.206-6.33 0-2.38-1.296-4.54-3.383-5.63"/><path d="M10.094 11.666c-.85 0-1.54.705-1.54 1.572 0 .664.412 1.26 1.024 1.482l.063.022v2.27c0 .21.17.39.37.39h.1c.2 0 .37-.176.37-.39v-2.246l.07-.02c.65-.198 1.1-.818 1.1-1.508 0-.867-.69-1.572-1.54-1.572"/></svg></span></div></div><a class=""  href="https://medium.com/@jamespoulos/the-new-politics-of-transportation-and-energy-bf8c3036946b?source=topic---8------0-----------" data-action-source="topic---8------0-----------" data-post-id="bf8c3036946b"><h3 class="u-contentSansBold u-letterSpacingTight u-lineHeightTight u-marginBottom2 u-marginTop10 u-fontSize20 u-marginRight15">The New Politics of Transportation and Energy</h3></a></div><a class=""  href="https://medium.com/@jamespoulos/the-new-politics-of-transportation-and-energy-bf8c3036946b?source=topic---8------0-----------" data-action-source="topic---8------0-----------" data-post-id="bf8c3036946b"><h4 class="u-contentSansThin u-baseColor--textNormal u-textColorNormal u-flex0 u-sizeFullWidth u-lineClamp3 u-textOverflowEllipsis u-letterSpacingTight u-maxHeight3LineHeightTight u-marginTop5 u-fontSize18 u-paddingBottom2">Rethinking Our Strategic Infrastructure: Part 2</h4></a></div></div><div class="u-flex0 u-flexEnd u-marginTop15"><div class="u-flex0 u-paddingRight10"><a class="link avatar u-baseColor--link"  href="https://medium.com/@jamespoulos" data-action="show-user-card" data-action-value="1146c600f3a2" data-action-type="hover" data-user-id="1146c600f3a2" dir="auto"><div class="u-relative u-inlineBlock"><img  src="https://cdn-images-1.medium.com/fit/c/40/40/1*AhIpp_0h3cwJA_esHSx0Bg.png" class="avatar-image avatar-image--smaller" alt="Go to the profile of James Poulos"><div class="u-absolute u-tintSpectrum u-accentColor--iconNormal u-textColorGreenNormal svgIcon" style="width: calc(100% + 10px); height: calc(100% + 10px); top:-5px; left:-5px"><svg viewBox="0 0 70 70" xmlns="http://www.w3.org/2000/svg"><path d="M5.53538374,19.9430227 C11.180401,8.78497536 22.6271155,1.6 35.3571429,1.6 C48.0871702,1.6 59.5338847,8.78497536 65.178902,19.9430227 L66.2496695,19.401306 C60.4023065,7.84329843 48.5440457,0.4 35.3571429,0.4 C22.17024,0.4 10.3119792,7.84329843 4.46461626,19.401306 L5.53538374,19.9430227 Z"></path><path d="M65.178902,49.9077131 C59.5338847,61.0657604 48.0871702,68.2507358 35.3571429,68.2507358 C22.6271155,68.2507358 11.180401,61.0657604 5.53538374,49.9077131 L4.46461626,50.4494298 C10.3119792,62.0074373 22.17024,69.4507358 35.3571429,69.4507358 C48.5440457,69.4507358 60.4023065,62.0074373 66.2496695,50.4494298 L65.178902,49.9077131 Z"></path></svg></div></div></a></div><div class="u-flex1 u-paddingBottom3 u-noWrapWithEllipsis"><a class="link link u-baseColor--textDark u-lineHeightTight u-fontSize14 u-baseColor--link"  href="https://medium.com/@jamespoulos" data-action="show-user-card" data-action-value="1146c600f3a2" data-action-type="hover" data-user-id="1146c600f3a2" dir="auto">James Poulos</a><div class="u-fontSize14 u-baseColor--textNormal u-textColorNormal u-noWrapWithEllipsis u-lineHeightTight"><time datetime="2017-05-08T13:11:01.187Z">May 8</time><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="7 min read"></span></div></div><div class="u-flex0 u-baseColor--iconNormal"><button class="button button--chromeless is-touchIconFadeInPulse u-baseColor--buttonNormal button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-in-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/bf8c3036946b"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="25" viewBox="0 0 25 25" ><path d="M19 6c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 16.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V6zm-6.838 9.97L7 19.636V6c0-.55.45-1 1-1h9c.55 0 1 .45 1 1v13.637l-5.162-3.668a.49.49 0 0 0-.676 0z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="26" viewBox="0 0 25 26" ><path d="M19 7c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 17.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V7z" fill-rule="evenodd"/></svg></span></span></button></div></div></div></div></div><div class="u-borderBox u-size4of12  u-paddingLeft10 u-paddingRight10 u-xs-paddingLeft0 u-xs-paddingRight0 u-xs-size12of12 js-trackedPost js-sectionItem" data-source="topic---8------1-----------" data-post-id="b893ae1d38d1" data-index="1"><div class=" u-marginBottom20 u-backgroundColorWhite u-borderRadius2 u-overflowHidden u-relative u-transition--boxShadow200 u-boxShadow4px16pxN2pxBlack10WithBorderBlack02"><a href="https://medium.com/@lauren_verhage/tough-questions-i-asked-myself-when-building-a-visual-brand-from-scratc-b893ae1d38d1?source=topic---8------1-----------" data-action="open-post" data-action-value="https://medium.com/@lauren_verhage/tough-questions-i-asked-myself-when-building-a-visual-brand-from-scratc-b893ae1d38d1?source=topic---8------1-----------" class="u-block u-backgroundSizeCover u-backgroundOriginBorderBox u-borderBox u-backgroundColorGrayLight u-borderLighter u-overflowHidden u-xs-height170 u-height240" style="background-image: url(&quot;https://cdn-images-1.medium.com/max/400/1*rh53tulND8_-EQg3gzTjpw.png&quot;); background-position: 50% 50% !important; filter: contrast(1.3) brightness(0.95) url(#gradientFilter--blueGreen);"><span class="u-textScreenReader">Tough Questions I Asked Myself When Building a Visual Brand from Scratch</span></a><div class="u-borderBox u-flexColumn  u-height220 u-paddingLeft20 u-paddingRight20 u-paddingBottom20 u-xs-heightAuto"><div class="u-relative u-flex1"><div class="u-flex1 u-flexWrap u-overflowHidden u-absolute0 u-flexColumnTop u-xs-relative"><div class="u-flex0 u-sizeFullWidth"><div class="u-flex0 u-flexCenter u-height36 u-noWrapWithEllipsis u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis u-borderBottomLightest"><div class="u-flex1 u-noWrapWithEllipsis u-marginRight20"><a class="link link--noUnderline u-baseColor--link"  href="https://medium.com/@lauren_verhage/tough-questions-i-asked-myself-when-building-a-visual-brand-from-scratc-b893ae1d38d1?source=topic---8------1-----------" data-action-source="topic---8------1-----------"><div class="postMetaInline u-flexCenter u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><span class="svgIcon svgIcon--audio svgIcon--21px u-marginRight5"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><g stroke-linecap="round" stroke-linejoin="round"><path d="M17.4 7s2.64 3.562 0 6.876"/><path d="M15 8.556s1.6 2.38 0 4.402"/></g><path d="M11.896 3.01a.186.186 0 0 0-.184.037L6.467 7.701H3.213c-.092 0-.213.062-.213.143v5.28c0 .08.115.303.213.303h3.139L11.717 18h.185a.168.168 0 0 0 .098-.155V3.147a.14.14 0 0 0-.104-.137z"/></svg></span>Audio available</div></a></div><div class="u-flex0"><span class="svgIcon svgIcon--lockStory svgIcon--21px"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><path d="M6.532 8.075c.112-.057.225-.113.34-.164V4.94c0-1.442 1.2-2.616 2.672-2.616h1.007c1.48 0 2.68 1.175 2.68 2.617v2.97c.12.06.23.11.34.17l.05.03.06.03c.16.08.32.17.48.27V4.94c0-1.96-1.61-3.555-3.6-3.555H9.55c-1.987 0-3.604 1.594-3.604 3.554V8.4c.16-.098.32-.187.48-.27.025-.014.05-.024.07-.035l.046-.02zm3.516 11.588c-2.92 0-5.298-2.412-5.298-5.377 0-2.966 2.377-5.378 5.298-5.378 2.92 0 5.297 2.412 5.297 5.378 0 2.965-2.377 5.377-5.297 5.377M12.87 8.65a6.02 6.02 0 0 0-2.822-.697c-.99 0-1.94.234-2.824.698a6.336 6.336 0 0 0-3.384 5.64c0 3.5 2.785 6.34 6.208 6.34 3.422 0 6.206-2.84 6.206-6.33 0-2.38-1.296-4.54-3.383-5.63"/><path d="M10.094 11.666c-.85 0-1.54.705-1.54 1.572 0 .664.412 1.26 1.024 1.482l.063.022v2.27c0 .21.17.39.37.39h.1c.2 0 .37-.176.37-.39v-2.246l.07-.02c.65-.198 1.1-.818 1.1-1.508 0-.867-.69-1.572-1.54-1.572"/></svg></span></div></div><a class=""  href="https://medium.com/@lauren_verhage/tough-questions-i-asked-myself-when-building-a-visual-brand-from-scratc-b893ae1d38d1?source=topic---8------1-----------" data-action-source="topic---8------1-----------" data-post-id="b893ae1d38d1"><h3 class="u-contentSansBold u-letterSpacingTight u-lineHeightTight u-marginBottom2 u-marginTop10 u-fontSize20 u-marginRight15">Tough Questions I Asked Myself When Building a Visual Brand from Scratch</h3></a></div><a class=""  href="https://medium.com/@lauren_verhage/tough-questions-i-asked-myself-when-building-a-visual-brand-from-scratc-b893ae1d38d1?source=topic---8------1-----------" data-action-source="topic---8------1-----------" data-post-id="b893ae1d38d1"><h4 class="u-contentSansThin u-baseColor--textNormal u-textColorNormal u-flex0 u-sizeFullWidth u-lineClamp3 u-textOverflowEllipsis u-letterSpacingTight u-maxHeight3LineHeightTight u-marginTop5 u-fontSize18 u-paddingBottom2">In the business world a good designer should be good at everything — but do we have to be?</h4></a></div></div><div class="u-flex0 u-flexEnd u-marginTop15"><div class="u-flex0 u-paddingRight10"><a class="link avatar u-baseColor--link"  href="https://medium.com/@lauren_verhage" data-action="show-user-card" data-action-value="8019d9f22898" data-action-type="hover" data-user-id="8019d9f22898" dir="auto"><img  src="https://cdn-images-1.medium.com/fit/c/40/40/0*mDxldoulMo5STb85.jpg" class="avatar-image avatar-image--smaller" alt="Go to the profile of Lauren Ver Hage"></a></div><div class="u-flex1 u-paddingBottom3 u-noWrapWithEllipsis"><a class="link link u-baseColor--textDark u-lineHeightTight u-fontSize14 u-baseColor--link"  href="https://medium.com/@lauren_verhage" data-action="show-user-card" data-action-value="8019d9f22898" data-action-type="hover" data-user-id="8019d9f22898" dir="auto">Lauren Ver Hage</a><div class="u-fontSize14 u-baseColor--textNormal u-textColorNormal u-noWrapWithEllipsis u-lineHeightTight"><time datetime="2017-05-03T15:36:10.121Z">May 3</time><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="8 min read"></span></div></div><div class="u-flex0 u-baseColor--iconNormal"><button class="button button--chromeless is-touchIconFadeInPulse u-baseColor--buttonNormal button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-in-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/b893ae1d38d1"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="25" viewBox="0 0 25 25" ><path d="M19 6c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 16.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V6zm-6.838 9.97L7 19.636V6c0-.55.45-1 1-1h9c.55 0 1 .45 1 1v13.637l-5.162-3.668a.49.49 0 0 0-.676 0z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="26" viewBox="0 0 25 26" ><path d="M19 7c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 17.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V7z" fill-rule="evenodd"/></svg></span></span></button></div></div></div></div></div><div class="u-borderBox u-size4of12  u-paddingLeft10 u-xs-paddingLeft0 u-xs-paddingRight0 u-xs-size12of12 js-trackedPost js-sectionItem" data-source="topic---8------2-----------" data-post-id="61a6a0b13f6f" data-index="2"><div class=" u-marginBottom20 u-backgroundColorWhite u-borderRadius2 u-overflowHidden u-relative u-transition--boxShadow200 u-boxShadow4px16pxN2pxBlack10WithBorderBlack02"><a href="https://medium.com/@laskyjoshua/autonomous-vehicles-wont-just-change-the-way-you-drive-they-ll-change-the-way-you-travel-61a6a0b13f6f?source=topic---8------2-----------" data-action="open-post" data-action-value="https://medium.com/@laskyjoshua/autonomous-vehicles-wont-just-change-the-way-you-drive-they-ll-change-the-way-you-travel-61a6a0b13f6f?source=topic---8------2-----------" class="u-block u-backgroundSizeCover u-backgroundOriginBorderBox u-borderBox u-backgroundColorGrayLight u-borderLighter u-overflowHidden u-xs-height170 u-height240" style="background-image: url(&quot;https://cdn-images-1.medium.com/max/400/1*VVMp0-byPkDxUxounjthpw.jpeg&quot;); background-position: 50% 50% !important; filter: contrast(1.3) brightness(0.95) url(#gradientFilter--blueGreen);"><span class="u-textScreenReader">Autonomous Vehicles Won’t Just Change the Way You Drive—They’ll Change the Way You Travel</span></a><div class="u-borderBox u-flexColumn  u-height220 u-paddingLeft20 u-paddingRight20 u-paddingBottom20 u-xs-heightAuto"><div class="u-relative u-flex1"><div class="u-flex1 u-flexWrap u-overflowHidden u-absolute0 u-flexColumnTop u-xs-relative"><div class="u-flex0 u-sizeFullWidth"><div class="u-flex0 u-flexCenter u-height36 u-noWrapWithEllipsis u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis u-borderBottomLightest"><div class="u-flex1 u-noWrapWithEllipsis u-marginRight20"><a class="link link--noUnderline u-baseColor--link"  href="https://medium.com/@laskyjoshua/autonomous-vehicles-wont-just-change-the-way-you-drive-they-ll-change-the-way-you-travel-61a6a0b13f6f?source=topic---8------2-----------" data-action-source="topic---8------2-----------"><div class="postMetaInline u-flexCenter u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><span class="svgIcon svgIcon--audio svgIcon--21px u-marginRight5"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><g stroke-linecap="round" stroke-linejoin="round"><path d="M17.4 7s2.64 3.562 0 6.876"/><path d="M15 8.556s1.6 2.38 0 4.402"/></g><path d="M11.896 3.01a.186.186 0 0 0-.184.037L6.467 7.701H3.213c-.092 0-.213.062-.213.143v5.28c0 .08.115.303.213.303h3.139L11.717 18h.185a.168.168 0 0 0 .098-.155V3.147a.14.14 0 0 0-.104-.137z"/></svg></span>Audio available</div></a></div><div class="u-flex0"><span class="svgIcon svgIcon--lockStory svgIcon--21px"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><path d="M6.532 8.075c.112-.057.225-.113.34-.164V4.94c0-1.442 1.2-2.616 2.672-2.616h1.007c1.48 0 2.68 1.175 2.68 2.617v2.97c.12.06.23.11.34.17l.05.03.06.03c.16.08.32.17.48.27V4.94c0-1.96-1.61-3.555-3.6-3.555H9.55c-1.987 0-3.604 1.594-3.604 3.554V8.4c.16-.098.32-.187.48-.27.025-.014.05-.024.07-.035l.046-.02zm3.516 11.588c-2.92 0-5.298-2.412-5.298-5.377 0-2.966 2.377-5.378 5.298-5.378 2.92 0 5.297 2.412 5.297 5.378 0 2.965-2.377 5.377-5.297 5.377M12.87 8.65a6.02 6.02 0 0 0-2.822-.697c-.99 0-1.94.234-2.824.698a6.336 6.336 0 0 0-3.384 5.64c0 3.5 2.785 6.34 6.208 6.34 3.422 0 6.206-2.84 6.206-6.33 0-2.38-1.296-4.54-3.383-5.63"/><path d="M10.094 11.666c-.85 0-1.54.705-1.54 1.572 0 .664.412 1.26 1.024 1.482l.063.022v2.27c0 .21.17.39.37.39h.1c.2 0 .37-.176.37-.39v-2.246l.07-.02c.65-.198 1.1-.818 1.1-1.508 0-.867-.69-1.572-1.54-1.572"/></svg></span></div></div><a class=""  href="https://medium.com/@laskyjoshua/autonomous-vehicles-wont-just-change-the-way-you-drive-they-ll-change-the-way-you-travel-61a6a0b13f6f?source=topic---8------2-----------" data-action-source="topic---8------2-----------" data-post-id="61a6a0b13f6f"><h3 class="u-contentSansBold u-letterSpacingTight u-lineHeightTight u-marginBottom2 u-marginTop10 u-fontSize20 u-marginRight15">Autonomous Vehicles Won’t Just Change the Way You Drive—They’ll Change the Way You Travel</h3></a></div><a class=""  href="https://medium.com/@laskyjoshua/autonomous-vehicles-wont-just-change-the-way-you-drive-they-ll-change-the-way-you-travel-61a6a0b13f6f?source=topic---8------2-----------" data-action-source="topic---8------2-----------" data-post-id="61a6a0b13f6f"><h4 class="u-contentSansThin u-baseColor--textNormal u-textColorNormal u-flex0 u-sizeFullWidth u-lineClamp3 u-textOverflowEllipsis u-letterSpacingTight u-maxHeight3LineHeightTight u-marginTop5 u-fontSize18 u-paddingBottom2">Cars designed to cater to most of your needs en route will have a big impact on the travel and hospitality industries</h4></a></div></div><div class="u-flex0 u-flexEnd u-marginTop15"><div class="u-flex0 u-paddingRight10"><a class="link avatar u-baseColor--link"  href="https://medium.com/@laskyjoshua" data-action="show-user-card" data-action-value="e1bacdcf66c1" data-action-type="hover" data-user-id="e1bacdcf66c1" dir="auto"><div class="u-relative u-inlineBlock"><img  src="https://cdn-images-1.medium.com/fit/c/40/40/1*ZfGM_-tOkqsZR-2cjhm3wA.jpeg" class="avatar-image avatar-image--smaller" alt="Go to the profile of Joshua Lasky"><div class="u-absolute u-tintSpectrum u-accentColor--iconNormal u-textColorGreenNormal svgIcon" style="width: calc(100% + 10px); height: calc(100% + 10px); top:-5px; left:-5px"><svg viewBox="0 0 70 70" xmlns="http://www.w3.org/2000/svg"><path d="M5.53538374,19.9430227 C11.180401,8.78497536 22.6271155,1.6 35.3571429,1.6 C48.0871702,1.6 59.5338847,8.78497536 65.178902,19.9430227 L66.2496695,19.401306 C60.4023065,7.84329843 48.5440457,0.4 35.3571429,0.4 C22.17024,0.4 10.3119792,7.84329843 4.46461626,19.401306 L5.53538374,19.9430227 Z"></path><path d="M65.178902,49.9077131 C59.5338847,61.0657604 48.0871702,68.2507358 35.3571429,68.2507358 C22.6271155,68.2507358 11.180401,61.0657604 5.53538374,49.9077131 L4.46461626,50.4494298 C10.3119792,62.0074373 22.17024,69.4507358 35.3571429,69.4507358 C48.5440457,69.4507358 60.4023065,62.0074373 66.2496695,50.4494298 L65.178902,49.9077131 Z"></path></svg></div></div></a></div><div class="u-flex1 u-paddingBottom3 u-noWrapWithEllipsis"><a class="link link u-baseColor--textDark u-lineHeightTight u-fontSize14 u-baseColor--link"  href="https://medium.com/@laskyjoshua" data-action="show-user-card" data-action-value="e1bacdcf66c1" data-action-type="hover" data-user-id="e1bacdcf66c1" dir="auto">Joshua Lasky</a><div class="u-fontSize14 u-baseColor--textNormal u-textColorNormal u-noWrapWithEllipsis u-lineHeightTight"><time datetime="2017-05-04T13:01:01.242Z">May 4</time><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="6 min read"></span></div></div><div class="u-flex0 u-baseColor--iconNormal"><button class="button button--chromeless is-touchIconFadeInPulse u-baseColor--buttonNormal button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-in-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/61a6a0b13f6f"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="25" viewBox="0 0 25 25" ><path d="M19 6c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 16.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V6zm-6.838 9.97L7 19.636V6c0-.55.45-1 1-1h9c.55 0 1 .45 1 1v13.637l-5.162-3.668a.49.49 0 0 0-.676 0z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="26" viewBox="0 0 25 26" ><path d="M19 7c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 17.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V7z" fill-rule="evenodd"/></svg></span></span></button></div></div></div></div></div><div class="u-borderBox u-size4of12  u-paddingRight10 u-xs-paddingLeft0 u-xs-paddingRight0 u-xs-size12of12 js-trackedPost js-sectionItem" data-source="topic---8------0-----------" data-post-id="e90548960db3" data-index="0"><div class=" u-marginBottom20 u-backgroundColorWhite u-borderRadius2 u-overflowHidden u-relative u-transition--boxShadow200 u-boxShadow4px16pxN2pxBlack10WithBorderBlack02"><a href="https://medium.com/@felsull/when-the-cool-kids-wont-let-you-in-their-club-create-your-own-e90548960db3?source=topic---8------0-----------" data-action="open-post" data-action-value="https://medium.com/@felsull/when-the-cool-kids-wont-let-you-in-their-club-create-your-own-e90548960db3?source=topic---8------0-----------" class="u-block u-backgroundSizeCover u-backgroundOriginBorderBox u-borderBox u-backgroundColorGrayLight u-borderLighter u-overflowHidden u-xs-height170 u-height240" style="background-image: url(&quot;https://cdn-images-1.medium.com/max/400/1*gkkEbxbKRDMc4j4DvOo8gA.jpeg&quot;); background-position: 50% 50% !important; filter: contrast(1.3) brightness(0.95) url(#gradientFilter--blueGreen);"><span class="u-textScreenReader">When the Cool Kids Won’t Let You in Their Club, Create Your Own</span></a><div class="u-borderBox u-flexColumn  u-height220 u-paddingLeft20 u-paddingRight20 u-paddingBottom20 u-xs-heightAuto"><div class="u-relative u-flex1"><div class="u-flex1 u-flexWrap u-overflowHidden u-absolute0 u-flexColumnTop u-xs-relative"><div class="u-flex0 u-sizeFullWidth"><div class="u-flex0 u-flexCenter u-height36 u-noWrapWithEllipsis u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis u-borderBottomLightest"><div class="u-flex1 u-noWrapWithEllipsis u-marginRight20"><a class="link link--noUnderline u-baseColor--link"  href="https://medium.com/@felsull/when-the-cool-kids-wont-let-you-in-their-club-create-your-own-e90548960db3?source=topic---8------0-----------" data-action-source="topic---8------0-----------"><div class="postMetaInline u-flexCenter u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><span class="svgIcon svgIcon--audio svgIcon--21px u-marginRight5"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><g stroke-linecap="round" stroke-linejoin="round"><path d="M17.4 7s2.64 3.562 0 6.876"/><path d="M15 8.556s1.6 2.38 0 4.402"/></g><path d="M11.896 3.01a.186.186 0 0 0-.184.037L6.467 7.701H3.213c-.092 0-.213.062-.213.143v5.28c0 .08.115.303.213.303h3.139L11.717 18h.185a.168.168 0 0 0 .098-.155V3.147a.14.14 0 0 0-.104-.137z"/></svg></span>Audio available</div></a></div><div class="u-flex0"><span class="svgIcon svgIcon--lockStory svgIcon--21px"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><path d="M6.532 8.075c.112-.057.225-.113.34-.164V4.94c0-1.442 1.2-2.616 2.672-2.616h1.007c1.48 0 2.68 1.175 2.68 2.617v2.97c.12.06.23.11.34.17l.05.03.06.03c.16.08.32.17.48.27V4.94c0-1.96-1.61-3.555-3.6-3.555H9.55c-1.987 0-3.604 1.594-3.604 3.554V8.4c.16-.098.32-.187.48-.27.025-.014.05-.024.07-.035l.046-.02zm3.516 11.588c-2.92 0-5.298-2.412-5.298-5.377 0-2.966 2.377-5.378 5.298-5.378 2.92 0 5.297 2.412 5.297 5.378 0 2.965-2.377 5.377-5.297 5.377M12.87 8.65a6.02 6.02 0 0 0-2.822-.697c-.99 0-1.94.234-2.824.698a6.336 6.336 0 0 0-3.384 5.64c0 3.5 2.785 6.34 6.208 6.34 3.422 0 6.206-2.84 6.206-6.33 0-2.38-1.296-4.54-3.383-5.63"/><path d="M10.094 11.666c-.85 0-1.54.705-1.54 1.572 0 .664.412 1.26 1.024 1.482l.063.022v2.27c0 .21.17.39.37.39h.1c.2 0 .37-.176.37-.39v-2.246l.07-.02c.65-.198 1.1-.818 1.1-1.508 0-.867-.69-1.572-1.54-1.572"/></svg></span></div></div><a class=""  href="https://medium.com/@felsull/when-the-cool-kids-wont-let-you-in-their-club-create-your-own-e90548960db3?source=topic---8------0-----------" data-action-source="topic---8------0-----------" data-post-id="e90548960db3"><h3 class="u-contentSansBold u-letterSpacingTight u-lineHeightTight u-marginBottom2 u-marginTop10 u-fontSize20 u-marginRight15">When the Cool Kids Won’t Let You in Their Club, Create Your Own</h3></a></div><a class=""  href="https://medium.com/@felsull/when-the-cool-kids-wont-let-you-in-their-club-create-your-own-e90548960db3?source=topic---8------0-----------" data-action-source="topic---8------0-----------" data-post-id="e90548960db3"><h4 class="u-contentSansThin u-baseColor--textNormal u-textColorNormal u-flex0 u-sizeFullWidth u-lineClamp3 u-textOverflowEllipsis u-letterSpacingTight u-maxHeight3LineHeightTight u-marginTop5 u-fontSize18 u-paddingBottom2">Publishing what we wanted, when we wanted.</h4></a></div></div><div class="u-flex0 u-flexEnd u-marginTop15"><div class="u-flex0 u-paddingRight10"><a class="link avatar u-baseColor--link"  href="https://medium.com/@felsull" data-action="show-user-card" data-action-value="dcc7ed6948f1" data-action-type="hover" data-user-id="dcc7ed6948f1" dir="auto"><div class="u-relative u-inlineBlock"><img  src="https://cdn-images-1.medium.com/fit/c/40/40/1*AxaKfdR37dnz6vu7URyJ-A.jpeg" class="avatar-image avatar-image--smaller" alt="Go to the profile of Felicia C. Sullivan"><div class="u-absolute u-tintSpectrum u-accentColor--iconNormal u-textColorGreenNormal svgIcon" style="width: calc(100% + 10px); height: calc(100% + 10px); top:-5px; left:-5px"><svg viewBox="0 0 70 70" xmlns="http://www.w3.org/2000/svg"><path d="M5.53538374,19.9430227 C11.180401,8.78497536 22.6271155,1.6 35.3571429,1.6 C48.0871702,1.6 59.5338847,8.78497536 65.178902,19.9430227 L66.2496695,19.401306 C60.4023065,7.84329843 48.5440457,0.4 35.3571429,0.4 C22.17024,0.4 10.3119792,7.84329843 4.46461626,19.401306 L5.53538374,19.9430227 Z"></path><path d="M65.178902,49.9077131 C59.5338847,61.0657604 48.0871702,68.2507358 35.3571429,68.2507358 C22.6271155,68.2507358 11.180401,61.0657604 5.53538374,49.9077131 L4.46461626,50.4494298 C10.3119792,62.0074373 22.17024,69.4507358 35.3571429,69.4507358 C48.5440457,69.4507358 60.4023065,62.0074373 66.2496695,50.4494298 L65.178902,49.9077131 Z"></path></svg></div></div></a></div><div class="u-flex1 u-paddingBottom3 u-noWrapWithEllipsis"><a class="link link u-baseColor--textDark u-lineHeightTight u-fontSize14 u-baseColor--link"  href="https://medium.com/@felsull" data-action="show-user-card" data-action-value="dcc7ed6948f1" data-action-type="hover" data-user-id="dcc7ed6948f1" dir="auto">Felicia C. Sullivan</a><div class="u-fontSize14 u-baseColor--textNormal u-textColorNormal u-noWrapWithEllipsis u-lineHeightTight"><time datetime="2017-05-02T13:01:01.636Z">May 2</time><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="8 min read"></span></div></div><div class="u-flex0 u-baseColor--iconNormal"><button class="button button--chromeless is-touchIconFadeInPulse u-baseColor--buttonNormal button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-in-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/e90548960db3"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="25" viewBox="0 0 25 25" ><path d="M19 6c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 16.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V6zm-6.838 9.97L7 19.636V6c0-.55.45-1 1-1h9c.55 0 1 .45 1 1v13.637l-5.162-3.668a.49.49 0 0 0-.676 0z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="26" viewBox="0 0 25 26" ><path d="M19 7c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 17.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V7z" fill-rule="evenodd"/></svg></span></span></button></div></div></div></div></div><div class="u-borderBox u-size4of12  u-paddingLeft10 u-paddingRight10 u-xs-paddingLeft0 u-xs-paddingRight0 u-xs-size12of12 js-trackedPost js-sectionItem" data-source="topic---8------1-----------" data-post-id="ec4fa2790c48" data-index="1"><div class=" u-marginBottom20 u-backgroundColorWhite u-borderRadius2 u-overflowHidden u-relative u-transition--boxShadow200 u-boxShadow4px16pxN2pxBlack10WithBorderBlack02"><a href="https://medium.com/@message2america/thefirewall-episode1-ec4fa2790c48?source=topic---8------1-----------" data-action="open-post" data-action-value="https://medium.com/@message2america/thefirewall-episode1-ec4fa2790c48?source=topic---8------1-----------" class="u-block u-backgroundSizeCover u-backgroundOriginBorderBox u-borderBox u-backgroundColorGrayLight u-borderLighter u-overflowHidden u-xs-height170 u-height240" style="background-image: url(&quot;https://cdn-images-1.medium.com/max/400/0*4PoWQDpEqWFzMTxw.&quot;); background-position: 50% 50% !important; filter: contrast(1.3) brightness(0.95) url(#gradientFilter--blueGreen);"><span class="u-textScreenReader">THE FIREWALL: Cybersecurity For Beginners</span></a><div class="u-borderBox u-flexColumn  u-height220 u-paddingLeft20 u-paddingRight20 u-paddingBottom20 u-xs-heightAuto"><div class="u-relative u-flex1"><div class="u-flex1 u-flexWrap u-overflowHidden u-absolute0 u-flexColumnTop u-xs-relative"><div class="u-flex0 u-sizeFullWidth"><div class="u-flex0 u-flexCenter u-height36 u-noWrapWithEllipsis u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis u-borderBottomLightest"><div class="u-flex1 u-noWrapWithEllipsis u-marginRight20"><a class="link link--noUnderline u-baseColor--link"  href="https://medium.com/@message2america/thefirewall-episode1-ec4fa2790c48?source=topic---8------1-----------" data-action-source="topic---8------1-----------"><div class="postMetaInline u-flexCenter u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><span class="svgIcon svgIcon--audio svgIcon--21px u-marginRight5"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><g stroke-linecap="round" stroke-linejoin="round"><path d="M17.4 7s2.64 3.562 0 6.876"/><path d="M15 8.556s1.6 2.38 0 4.402"/></g><path d="M11.896 3.01a.186.186 0 0 0-.184.037L6.467 7.701H3.213c-.092 0-.213.062-.213.143v5.28c0 .08.115.303.213.303h3.139L11.717 18h.185a.168.168 0 0 0 .098-.155V3.147a.14.14 0 0 0-.104-.137z"/></svg></span>Audio available</div></a></div><div class="u-flex0"><span class="svgIcon svgIcon--lockStory svgIcon--21px"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><path d="M6.532 8.075c.112-.057.225-.113.34-.164V4.94c0-1.442 1.2-2.616 2.672-2.616h1.007c1.48 0 2.68 1.175 2.68 2.617v2.97c.12.06.23.11.34.17l.05.03.06.03c.16.08.32.17.48.27V4.94c0-1.96-1.61-3.555-3.6-3.555H9.55c-1.987 0-3.604 1.594-3.604 3.554V8.4c.16-.098.32-.187.48-.27.025-.014.05-.024.07-.035l.046-.02zm3.516 11.588c-2.92 0-5.298-2.412-5.298-5.377 0-2.966 2.377-5.378 5.298-5.378 2.92 0 5.297 2.412 5.297 5.378 0 2.965-2.377 5.377-5.297 5.377M12.87 8.65a6.02 6.02 0 0 0-2.822-.697c-.99 0-1.94.234-2.824.698a6.336 6.336 0 0 0-3.384 5.64c0 3.5 2.785 6.34 6.208 6.34 3.422 0 6.206-2.84 6.206-6.33 0-2.38-1.296-4.54-3.383-5.63"/><path d="M10.094 11.666c-.85 0-1.54.705-1.54 1.572 0 .664.412 1.26 1.024 1.482l.063.022v2.27c0 .21.17.39.37.39h.1c.2 0 .37-.176.37-.39v-2.246l.07-.02c.65-.198 1.1-.818 1.1-1.508 0-.867-.69-1.572-1.54-1.572"/></svg></span></div></div><a class=""  href="https://medium.com/@message2america/thefirewall-episode1-ec4fa2790c48?source=topic---8------1-----------" data-action-source="topic---8------1-----------" data-post-id="ec4fa2790c48"><h3 class="u-contentSansBold u-letterSpacingTight u-lineHeightTight u-marginBottom2 u-marginTop10 u-fontSize20 u-marginRight15">THE FIREWALL: Cybersecurity For Beginners</h3></a></div><a class=""  href="https://medium.com/@message2america/thefirewall-episode1-ec4fa2790c48?source=topic---8------1-----------" data-action-source="topic---8------1-----------" data-post-id="ec4fa2790c48"><h4 class="u-contentSansThin u-baseColor--textNormal u-textColorNormal u-flex0 u-sizeFullWidth u-lineClamp3 u-textOverflowEllipsis u-letterSpacingTight u-maxHeight3LineHeightTight u-marginTop5 u-fontSize18 u-paddingBottom2">EPISODE 1 — SECURING THE HOMELAND</h4></a></div></div><div class="u-flex0 u-flexEnd u-marginTop15"><div class="u-flex0 u-paddingRight10"><a class="link avatar u-baseColor--link"  href="https://medium.com/@message2america" data-action="show-user-card" data-action-value="e9514ec18d66" data-action-type="hover" data-user-id="e9514ec18d66" dir="auto"><div class="u-relative u-inlineBlock"><img  src="https://cdn-images-1.medium.com/fit/c/40/40/1*E0B22TqvQsFFYBTyEuglBw.png" class="avatar-image avatar-image--smaller" alt="Go to the profile of David Koff"><div class="u-absolute u-tintSpectrum u-accentColor--iconNormal u-textColorGreenNormal svgIcon" style="width: calc(100% + 10px); height: calc(100% + 10px); top:-5px; left:-5px"><svg viewBox="0 0 70 70" xmlns="http://www.w3.org/2000/svg"><path d="M5.53538374,19.9430227 C11.180401,8.78497536 22.6271155,1.6 35.3571429,1.6 C48.0871702,1.6 59.5338847,8.78497536 65.178902,19.9430227 L66.2496695,19.401306 C60.4023065,7.84329843 48.5440457,0.4 35.3571429,0.4 C22.17024,0.4 10.3119792,7.84329843 4.46461626,19.401306 L5.53538374,19.9430227 Z"></path><path d="M65.178902,49.9077131 C59.5338847,61.0657604 48.0871702,68.2507358 35.3571429,68.2507358 C22.6271155,68.2507358 11.180401,61.0657604 5.53538374,49.9077131 L4.46461626,50.4494298 C10.3119792,62.0074373 22.17024,69.4507358 35.3571429,69.4507358 C48.5440457,69.4507358 60.4023065,62.0074373 66.2496695,50.4494298 L65.178902,49.9077131 Z"></path></svg></div></div></a></div><div class="u-flex1 u-paddingBottom3 u-noWrapWithEllipsis"><a class="link link u-baseColor--textDark u-lineHeightTight u-fontSize14 u-baseColor--link"  href="https://medium.com/@message2america" data-action="show-user-card" data-action-value="e9514ec18d66" data-action-type="hover" data-user-id="e9514ec18d66" dir="auto">David Koff</a><div class="u-fontSize14 u-baseColor--textNormal u-textColorNormal u-noWrapWithEllipsis u-lineHeightTight"><time datetime="2017-05-01T13:01:04.864Z">May 1</time><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="11 min read"></span></div></div><div class="u-flex0 u-baseColor--iconNormal"><button class="button button--chromeless is-touchIconFadeInPulse u-baseColor--buttonNormal button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-in-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/ec4fa2790c48"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="25" viewBox="0 0 25 25" ><path d="M19 6c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 16.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V6zm-6.838 9.97L7 19.636V6c0-.55.45-1 1-1h9c.55 0 1 .45 1 1v13.637l-5.162-3.668a.49.49 0 0 0-.676 0z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="26" viewBox="0 0 25 26" ><path d="M19 7c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 17.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V7z" fill-rule="evenodd"/></svg></span></span></button></div></div></div></div></div><div class="u-borderBox u-size4of12  u-paddingLeft10 u-xs-paddingLeft0 u-xs-paddingRight0 u-xs-size12of12 js-trackedPost js-sectionItem" data-source="topic---8------2-----------" data-post-id="8e7945076bab" data-index="2"><div class=" u-marginBottom20 u-backgroundColorWhite u-borderRadius2 u-overflowHidden u-relative u-transition--boxShadow200 u-boxShadow4px16pxN2pxBlack10WithBorderBlack02"><a href="https://medium.com/@craigmod/divining-creative-permission-from-inanimate-objects-8e7945076bab?source=topic---8------2-----------" data-action="open-post" data-action-value="https://medium.com/@craigmod/divining-creative-permission-from-inanimate-objects-8e7945076bab?source=topic---8------2-----------" class="u-block u-backgroundSizeCover u-backgroundOriginBorderBox u-borderBox u-backgroundColorGrayLight u-borderLighter u-overflowHidden u-xs-height170 u-height240" style="background-image: url(&quot;https://cdn-images-1.medium.com/max/400/1*yjP1wdfE_5Ef4kMYrf3TwA.jpeg&quot;); background-position: 50% 50% !important; filter: contrast(1.3) brightness(0.95) url(#gradientFilter--blueGreen);"><span class="u-textScreenReader">Conjuring Creative Permission from Our Tools</span></a><div class="u-borderBox u-flexColumn  u-height220 u-paddingLeft20 u-paddingRight20 u-paddingBottom20 u-xs-heightAuto"><div class="u-relative u-flex1"><div class="u-flex1 u-flexWrap u-overflowHidden u-absolute0 u-flexColumnTop u-xs-relative"><div class="u-flex0 u-sizeFullWidth"><div class="u-flex0 u-flexCenter u-height36 u-noWrapWithEllipsis u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis u-borderBottomLightest"><div class="u-flex1 u-noWrapWithEllipsis u-marginRight20"><a class="link link--noUnderline u-baseColor--link"  href="https://medium.com/@craigmod/divining-creative-permission-from-inanimate-objects-8e7945076bab?source=topic---8------2-----------" data-action-source="topic---8------2-----------"><div class="postMetaInline u-flexCenter u-textColorNormal u-baseColor--textNormal u-iconColorLight u-baseColor--iconLight u-fontSize14 u-xs-fontSize12 u-noWrapWithEllipsis"><span class="svgIcon svgIcon--audio svgIcon--21px u-marginRight5"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><g stroke-linecap="round" stroke-linejoin="round"><path d="M17.4 7s2.64 3.562 0 6.876"/><path d="M15 8.556s1.6 2.38 0 4.402"/></g><path d="M11.896 3.01a.186.186 0 0 0-.184.037L6.467 7.701H3.213c-.092 0-.213.062-.213.143v5.28c0 .08.115.303.213.303h3.139L11.717 18h.185a.168.168 0 0 0 .098-.155V3.147a.14.14 0 0 0-.104-.137z"/></svg></span>Audio available</div></a></div><div class="u-flex0"><span class="svgIcon svgIcon--lockStory svgIcon--21px"><svg class="svgIcon-use" width="21" height="21" viewBox="0 0 21 21" ><path d="M6.532 8.075c.112-.057.225-.113.34-.164V4.94c0-1.442 1.2-2.616 2.672-2.616h1.007c1.48 0 2.68 1.175 2.68 2.617v2.97c.12.06.23.11.34.17l.05.03.06.03c.16.08.32.17.48.27V4.94c0-1.96-1.61-3.555-3.6-3.555H9.55c-1.987 0-3.604 1.594-3.604 3.554V8.4c.16-.098.32-.187.48-.27.025-.014.05-.024.07-.035l.046-.02zm3.516 11.588c-2.92 0-5.298-2.412-5.298-5.377 0-2.966 2.377-5.378 5.298-5.378 2.92 0 5.297 2.412 5.297 5.378 0 2.965-2.377 5.377-5.297 5.377M12.87 8.65a6.02 6.02 0 0 0-2.822-.697c-.99 0-1.94.234-2.824.698a6.336 6.336 0 0 0-3.384 5.64c0 3.5 2.785 6.34 6.208 6.34 3.422 0 6.206-2.84 6.206-6.33 0-2.38-1.296-4.54-3.383-5.63"/><path d="M10.094 11.666c-.85 0-1.54.705-1.54 1.572 0 .664.412 1.26 1.024 1.482l.063.022v2.27c0 .21.17.39.37.39h.1c.2 0 .37-.176.37-.39v-2.246l.07-.02c.65-.198 1.1-.818 1.1-1.508 0-.867-.69-1.572-1.54-1.572"/></svg></span></div></div><a class=""  href="https://medium.com/@craigmod/divining-creative-permission-from-inanimate-objects-8e7945076bab?source=topic---8------2-----------" data-action-source="topic---8------2-----------" data-post-id="8e7945076bab"><h3 class="u-contentSansBold u-letterSpacingTight u-lineHeightTight u-marginBottom2 u-marginTop10 u-fontSize20 u-marginRight15">Conjuring Creative Permission from Our Tools</h3></a></div><a class=""  href="https://medium.com/@craigmod/divining-creative-permission-from-inanimate-objects-8e7945076bab?source=topic---8------2-----------" data-action-source="topic---8------2-----------" data-post-id="8e7945076bab"><h4 class="u-contentSansThin u-baseColor--textNormal u-textColorNormal u-flex0 u-sizeFullWidth u-lineClamp3 u-textOverflowEllipsis u-letterSpacingTight u-maxHeight3LineHeightTight u-marginTop5 u-fontSize18 u-paddingBottom2">The feedback loop between our work and the objects around us</h4></a></div></div><div class="u-flex0 u-flexEnd u-marginTop15"><div class="u-flex0 u-paddingRight10"><a class="link avatar u-baseColor--link"  href="https://medium.com/@craigmod" data-action="show-user-card" data-action-value="208812a900e6" data-action-type="hover" data-user-id="208812a900e6" dir="auto"><div class="u-relative u-inlineBlock"><img  src="https://cdn-images-1.medium.com/fit/c/40/40/1*3Mf9T73MjkyYtF9S0JJqIg.jpeg" class="avatar-image avatar-image--smaller" alt="Go to the profile of Craig Mod"><div class="u-absolute u-tintSpectrum u-accentColor--iconNormal u-textColorGreenNormal svgIcon" style="width: calc(100% + 10px); height: calc(100% + 10px); top:-5px; left:-5px"><svg viewBox="0 0 70 70" xmlns="http://www.w3.org/2000/svg"><path d="M5.53538374,19.9430227 C11.180401,8.78497536 22.6271155,1.6 35.3571429,1.6 C48.0871702,1.6 59.5338847,8.78497536 65.178902,19.9430227 L66.2496695,19.401306 C60.4023065,7.84329843 48.5440457,0.4 35.3571429,0.4 C22.17024,0.4 10.3119792,7.84329843 4.46461626,19.401306 L5.53538374,19.9430227 Z"></path><path d="M65.178902,49.9077131 C59.5338847,61.0657604 48.0871702,68.2507358 35.3571429,68.2507358 C22.6271155,68.2507358 11.180401,61.0657604 5.53538374,49.9077131 L4.46461626,50.4494298 C10.3119792,62.0074373 22.17024,69.4507358 35.3571429,69.4507358 C48.5440457,69.4507358 60.4023065,62.0074373 66.2496695,50.4494298 L65.178902,49.9077131 Z"></path></svg></div></div></a></div><div class="u-flex1 u-paddingBottom3 u-noWrapWithEllipsis"><a class="link link u-baseColor--textDark u-lineHeightTight u-fontSize14 u-baseColor--link"  href="https://medium.com/@craigmod" data-action="show-user-card" data-action-value="208812a900e6" data-action-type="hover" data-user-id="208812a900e6" dir="auto">Craig Mod</a><div class="u-fontSize14 u-baseColor--textNormal u-textColorNormal u-noWrapWithEllipsis u-lineHeightTight"><time datetime="2017-05-01T16:50:33.502Z">May 1</time><span class="middotDivider u-fontSize12"></span><span class="readingTime" title="20 min read"></span></div></div><div class="u-flex0 u-baseColor--iconNormal"><button class="button button--chromeless is-touchIconFadeInPulse u-baseColor--buttonNormal button--withIcon button--withSvgIcon button--bookmark js-bookmarkButton"  title="Bookmark this story to read later" aria-label="Bookmark this story to read later" data-action="sign-in-prompt" data-sign-in-action="add-to-bookmarks" data-requires-token="true" data-redirect="https://medium.com/_/bookmark/p/8e7945076bab"><span class="button-defaultState"><span class="svgIcon svgIcon--bookmark svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="25" viewBox="0 0 25 25" ><path d="M19 6c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 16.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V6zm-6.838 9.97L7 19.636V6c0-.55.45-1 1-1h9c.55 0 1 .45 1 1v13.637l-5.162-3.668a.49.49 0 0 0-.676 0z" fill-rule="evenodd"/></svg></span></span><span class="button-activeState"><span class="svgIcon svgIcon--bookmarkFilled svgIcon--25px is-flushRight is-flushBottom"><svg class="svgIcon-use" width="25" height="26" viewBox="0 0 25 26" ><path d="M19 7c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v14.66h.012c.01.103.045.204.12.285a.5.5 0 0 0 .706.03L12.5 17.85l5.662 4.126a.508.508 0 0 0 .708-.03.5.5 0 0 0 .118-.285H19V7z" fill-rule="evenodd"/></svg></span></span></button></div></div></div></div></div></section></div><style class="js-collectionStyle"></style><style class="js-collectionStyleConstant">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</style><svg version="1.1" width="0" height="0"><filter id="gradientFilter--blueGreen"><feColorMatrix type="matrix" values="0.21 0.71 0 0 0 0.21 0.71 0 0 0 0.21 0.71 0 0 0 0 0 0 1 0" result="gray"></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.1607843137254902 0.8392156862745098"></feFuncR><feFuncG type="table" tableValues="0.25882352941176473 0.9921568627450981"></feFuncG><feFuncB type="table" tableValues="0.32941176470588235 0.8941176470588236"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer></filter></svg></div></div></div></div></div><div class="loadingBar"></div><script>// <![CDATA[
window["obvInit"] = function (opt_embedded) {window["obvInit"]["embedded"] = opt_embedded; window["obvInit"]["ready"] = true;}
// ]]></script><script>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</script><script charset="UTF-8" src="https://cdn-static-1.medium.com/_/fp/gen-js/main-base.bundle.U2GRiI8eAuMvzvwu_z5MDQ.js" async></script><script>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</script></body></html>