<!doctype html><html lang="en"><head><script>!function(c,f){var t,o,i,e=[],r={passive:!0,capture:!0},n=new Date,a="pointerup",u="pointercancel";function p(n,e){t||(t=e,o=n,i=new Date,w(f),s())}function s(){0<=o&&o<i-n&&(e.forEach(function(n){n(o,t)}),e=[])}function l(n){if(n.cancelable){var e=(1e12<n.timeStamp?new Date:performance.now())-n.timeStamp;"pointerdown"==n.type?function(n,e){function t(){p(n,e),i()}function o(){i()}function i(){f(a,t,r),f(u,o,r)}c(a,t,r),c(u,o,r)}(e,n):p(e,n)}}function w(e){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(n){e(n,l,r)})}w(c),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){e.push(n),s()}}(addEventListener,removeEventListener)</script><title data-rh="true">Biker Girl - Truly*Adventurous - Medium</title><meta data-rh="true" charset="utf-8"/><meta data-rh="true" name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta data-rh="true" name="theme-color" content="#000000"/><meta data-rh="true" name="twitter:app:name:iphone" content="Medium"/><meta data-rh="true" name="twitter:app:id:iphone" content="828256236"/><meta data-rh="true" property="al:ios:app_name" content="Medium"/><meta data-rh="true" property="al:ios:app_store_id" content="828256236"/><meta data-rh="true" property="al:android:package" content="com.medium.reader"/><meta data-rh="true" property="fb:app_id" content="542599432471018"/><meta data-rh="true" property="og:site_name" content="Medium"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="article:published_time" content="2019-08-06T14:35:52.876Z"/><meta data-rh="true" name="title" content="Biker Girl - Truly*Adventurous - Medium"/><meta data-rh="true" property="og:title" content="Biker Girl"/><meta data-rh="true" property="twitter:title" content="Biker Girl"/><meta data-rh="true" name="twitter:site" content="@TrlyAdventurous"/><meta data-rh="true" name="twitter:app:url:iphone" content="medium://p/7a284989a6d3"/><meta data-rh="true" property="al:android:url" content="medium://p/7a284989a6d3"/><meta data-rh="true" property="al:ios:url" content="medium://p/7a284989a6d3"/><meta data-rh="true" name="apple-itunes-app" content="app-id=828256236,app-argument=medium://p/7a284989a6d3"/><meta data-rh="true" property="al:android:app_name" content="Medium"/><meta data-rh="true" name="description" content="Editor’s Note: Names and some locations have been changed to protect the identities of those involved and who may still be at risk. All events are true. One rainy night in 1986, sixteen-year old…"/><meta data-rh="true" property="og:description" content="A successful female lawyer by day gets swept into the underground world of a motorcycle gang by night. Her double life turns into a…"/><meta data-rh="true" property="twitter:description" content="A successful female lawyer by day gets swept into the underground world of a motorcycle gang by night. Her double life turns into a…"/><meta data-rh="true" property="og:url" content="https://medium.com/truly-adventurous/biker-girl-7a284989a6d3"/><meta data-rh="true" property="al:web:url" content="https://medium.com/truly-adventurous/biker-girl-7a284989a6d3"/><meta data-rh="true" property="og:image" content="https://miro.medium.com/focal/1200/632/72/36/1*cB9jk3f1PNeAJoyCQAKtQQ.jpeg"/><meta data-rh="true" name="twitter:image:src" content="https://miro.medium.com/focal/1200/632/72/36/1*cB9jk3f1PNeAJoyCQAKtQQ.jpeg"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" property="article:author" content="/@TrulyAdventurous"/><meta data-rh="true" name="author" content="T*A Team"/><meta data-rh="true" name="robots" content="index,follow"/><meta data-rh="true" name="referrer" content="unsafe-url"/><meta data-rh="true" name="twitter:label1" value="Reading time"/><meta data-rh="true" name="twitter:data1" value="38 min read"/><meta data-rh="true" name="parsely-post-id" content="7a284989a6d3"/><link data-rh="true" rel="publisher" href="https://plus.google.com/103654360130207659246"/><link data-rh="true" rel="search" type="application/opensearchdescription+xml" title="Medium" href="/osd.xml"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="https://cdn-images-1.medium.com/fit/c/152/152/1*8I-HPL0bfoIzGied-dzOvA.png"/><link data-rh="true" rel="apple-touch-icon" sizes="120x120" href="https://cdn-images-1.medium.com/fit/c/120/120/1*8I-HPL0bfoIzGied-dzOvA.png"/><link data-rh="true" rel="apple-touch-icon" sizes="76x76" href="https://cdn-images-1.medium.com/fit/c/76/76/1*8I-HPL0bfoIzGied-dzOvA.png"/><link data-rh="true" rel="apple-touch-icon" sizes="60x60" href="https://cdn-images-1.medium.com/fit/c/60/60/1*8I-HPL0bfoIzGied-dzOvA.png"/><link data-rh="true" rel="mask-icon" href="https://cdn-static-1.medium.com/_/fp/icons/monogram-mask.KPLCSFEZviQN0jQ7veN2RQ.svg" color="#171717"/><link data-rh="true" rel="icon" href="https://cdn-static-1.medium.com/_/fp/icons/favicon-rebrand-medium.3Y6xpZ-0FSdWDnPM3hSBIA.ico"/><link data-rh="true" id="glyph_link" rel="stylesheet" type="text/css" href="https://glyph.medium.com/css/e/sr/latin/e/ssr/latin/e/ssb/latin/m2.css"/><link data-rh="true" rel="author" href="/@TrulyAdventurous"/><link data-rh="true" rel="canonical" href="https://medium.com/truly-adventurous/biker-girl-7a284989a6d3"/><link data-rh="true" rel="alternate" href="android-app://com.medium.reader/https/medium.com/p/7a284989a6d3"/><script data-rh="true" type="application/ld+json">{"@context":"http:\u002F\u002Fschema.org","@type":"NewsArticle","image":{"@type":"ImageObject","width":85,"height":60,"url":"https:\u002F\u002Fmiro.medium.com\u002Fmax\u002F170\u002F1*cB9jk3f1PNeAJoyCQAKtQQ.jpeg"},"thumbnailUrl":"https:\u002F\u002Fmiro.medium.com\u002Fmax\u002F170\u002F1*cB9jk3f1PNeAJoyCQAKtQQ.jpeg","url":"https:\u002F\u002Fmedium.com\u002Ftruly-adventurous\u002Fbiker-girl-7a284989a6d3","dateCreated":"2019-08-06T14:35:52.876Z","datePublished":"2019-08-06T14:35:52.876Z","dateModified":"2019-08-06T14:35:53.217Z","headline":"Biker Girl","name":"Biker Girl","description":"Editor’s Note: Names and some locations have been changed to protect the identities of those involved and who may still be at risk. All events are true. One rainy night in 1986, sixteen-year old…","identifier":"7a284989a6d3","keywords":["Lite:true","Tag:Nonfiction","Tag:Motorcycle","Tag:Journalism","Tag:Crime","Tag:Women","Topic:True Crime","Topic:Women","Publication:truly-adventurous","Elevated:false","LockedPostSource:LOCKED_POST_SOURCE_COMMISSIONED","LayerCake:2"],"author":{"@type":"Person","name":"T*A Team","url":"https:\u002F\u002Fmedium.com\u002F@TrulyAdventurous"},"creator":["T*A Team"],"publisher":{"@type":"Organization","name":"Truly*Adventurous","url":"https:\u002F\u002Fmedium.com\u002Ftruly-adventurous","logo":{"@type":"ImageObject","width":500,"height":60,"url":"https:\u002F\u002Fmiro.medium.com\u002Fmax\u002F1000\u002F1*_YUjQlWDVSOYQbmAPbOo7Q.png"}},"mainEntityOfPage":"https:\u002F\u002Fmedium.com\u002Ftruly-adventurous\u002Fbiker-girl-7a284989a6d3"}</script><script data-rh="true" >(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-24232453-2', 'auto');
ga('send', 'pageview');</script><script data-rh="true" type="text/javascript">(function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent logEvent".split(" "), 0);
  branch.init('key_live_ofxXr2qTrrU9NqURK8ZwEhknBxiI6KBm', {'no_journeys': true, 'disable_exit_animation': true, 'disable_entry_animation': true, 'tracking_disabled': false}, function(err, data) {});</script><style type="text/css" data-fela-rehydration="443" data-fela-type="STATIC">html{box-sizing:border-box}*, *:before, *:after{box-sizing:inherit}body{margin:0;padding:0;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:rgba(0,0,0,0.8);position:relative;min-height:100vh}h1, h2, h3, h4, h5, h6, dl, dd, ol, ul, menu, figure, blockquote, p, pre, form{margin:0}menu, ol, ul{padding:0;list-style:none;list-style-image:none}main{display:block}a{color:inherit;text-decoration:none}a, button, input{-webkit-tap-highlight-color:transparent}img, svg{vertical-align:middle}button{background:transparent;overflow:visible}button, input, optgroup, select, textarea{margin:0}</style><style type="text/css" data-fela-rehydration="443" data-fela-type="KEYFRAME">@-webkit-keyframes k1{0%{transform:scale(1);opacity:1}70%{transform:scale(1.4);opacity:0}100%{opacity:0}}@-moz-keyframes k1{0%{transform:scale(1);opacity:1}70%{transform:scale(1.4);opacity:0}100%{opacity:0}}@keyframes k1{0%{transform:scale(1);opacity:1}70%{transform:scale(1.4);opacity:0}100%{opacity:0}}</style><style type="text/css" data-fela-rehydration="443" data-fela-type="RULE">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</style><style type="text/css" data-fela-rehydration="443" data-fela-type="RULE" media="all and (min-width: 1080px)">.d{display:none}.fa{margin:0 24px}.if{padding-left:24px}.ig{padding-right:24px}.ih{max-width:1080px}.jw{margin-top:0.78em}.kf{margin-top:0.74em}.lp{max-width:1032px}.lu{margin-top:56px}.mm{font-size:26px}.mn{margin-top:1.72em}.na{font-size:21px}.nb{margin-top:0.86em}.nq{margin-top:2em}.oa{padding-top:7px}.pd{font-size:34px}.pe{margin-top:1.25em}.pk{margin-top:32px}</style><style type="text/css" data-fela-rehydration="443" data-fela-type="RULE" media="all and (max-width: 1079.98px)">.e{display:none}.ic{padding-left:24px}.id{padding-right:24px}.ie{max-width:1080px}</style><style type="text/css" data-fela-rehydration="443" data-fela-type="RULE" media="all and (max-width: 903.98px)">.f{display:none}.hz{padding-left:24px}.ia{padding-right:24px}.ib{max-width:904px}</style><style type="text/css" data-fela-rehydration="443" data-fela-type="RULE" media="all and (max-width: 727.98px)">.g{display:none}.ah{height:56px}.ai{display:flex}.bv{display:block}.de{margin-bottom:0px}.df{height:110px}.go{margin-bottom:24px}.gp{align-items:center}.gq{width:102px}.gr{position:relative}.gz{padding-left:0}.hh{margin-top:24px}.hs{padding:32px 0}.hw{padding-left:24px}.hx{padding-right:24px}.hy{max-width:728px}.jd{width:140px}.pr{padding:10px 12px 10px}</style><style type="text/css" data-fela-rehydration="443" data-fela-type="RULE" media="all and (max-width: 551.98px)">.h{display:none}.ew{margin:0 24px}.ht{padding-left:24px}.hu{padding-right:24px}.hv{max-width:552px}.js{margin-top:0.39em}.kb{margin-top:0.42em}.ks{margin-bottom:0px}.li{margin:0}.lj{max-width:100%}.lq{margin-top:40px}.me{font-size:24px}.mf{margin-top:1.23em}.ms{font-size:18px}.mt{margin-top:0.67em}.nm{margin-top:1.56em}.nw{padding-top:0}.ov{font-size:30px}.ow{margin-top:0.93em}.pg{margin-top:24px}</style><style type="text/css" data-fela-rehydration="443" data-fela-type="RULE" media="all and (min-width: 904px) and (max-width: 1079.98px)">.i{display:none}.ez{margin:0 24px}.jv{margin-top:0.78em}.ke{margin-top:0.74em}.lo{max-width:1032px}.lt{margin-top:56px}.mk{font-size:26px}.ml{margin-top:1.72em}.my{font-size:21px}.mz{margin-top:0.86em}.np{margin-top:2em}.nz{padding-top:7px}.pb{font-size:34px}.pc{margin-top:1.25em}.pj{margin-top:32px}</style><style type="text/css" data-fela-rehydration="443" data-fela-type="RULE" media="all and (min-width: 728px) and (max-width: 903.98px)">.j{display:none}.ey{margin:0 24px}.ju{margin-top:0.78em}.kd{margin-top:0.74em}.lm{margin:0}.ln{max-width:100%}.ls{margin-top:56px}.mi{font-size:26px}.mj{margin-top:1.72em}.mw{font-size:21px}.mx{margin-top:0.86em}.no{margin-top:2em}.ny{padding-top:7px}.oz{font-size:34px}.pa{margin-top:1.25em}.pi{margin-top:32px}</style><style type="text/css" data-fela-rehydration="443" data-fela-type="RULE" media="all and (min-width: 552px) and (max-width: 727.98px)">.k{display:none}.ex{margin:0 24px}.jt{margin-top:0.39em}.kc{margin-top:0.42em}.lk{margin:0}.ll{max-width:100%}.lr{margin-top:40px}.mg{font-size:24px}.mh{margin-top:1.23em}.mu{font-size:18px}.mv{margin-top:0.67em}.nn{margin-top:1.56em}.nx{padding-top:0}.ox{font-size:30px}.oy{margin-top:0.93em}.ph{margin-top:24px}</style><style type="text/css" data-fela-rehydration="443" data-fela-type="RULE" media="print">.u{display:none}</style></head><body><div id="root"><div class="a b c"><div class="d e f g h i j k"></div><nav class="l m n o p c q r s t u"><div class="branch-journeys-top"><div class="l c"><section class="v w x y z ab ac ae af ag ah ai"><div class="af ag aj q"><div class="ak l"><a href="https://medium.com/?source=post_page-----7a284989a6d3----------------------" aria-label="Homepage"><svg width="45" height="45" viewBox="0 0 45 45" class="al"><path d="M5 40V5h35v35H5zm8.56-12.63c0 .56-.03.69-.32 1.03L10.8 31.4v.4h6.97v-.4L15.3 28.4c-.29-.34-.34-.5-.34-1.03v-8.95l6.13 13.36h.71l5.26-13.36v10.64c0 .3 0 .35-.19.53l-1.85 1.8v.4h9.2v-.4l-1.83-1.8c-.18-.18-.2-.24-.2-.53V15.94c0-.3.02-.35.2-.53l1.82-1.8v-.4h-6.47l-4.62 11.55-5.2-11.54h-6.8v.4l2.15 2.63c.24.3.29.37.29.77v10.35z"></path></svg></a></div></div><div class="l am q"><div class="af ag"><div class="af g"><div class="an l"><span class="ao b ap aq ar as l at au"><a href="https://medium.com/m/signin?operation=login&amp;redirect=https%3A%2F%2Fmedium.com%2Ftruly-adventurous%2Fbiker-girl-7a284989a6d3&amp;source=post_page-----7a284989a6d3---------------------nav_reg-" class="av aw ax ay az ba bb bc bd be bf bg bh bi bj bk">Sign in</a></span></div></div><div class="an l"><button class="bl bm av aw bn bf bg bo be bp ao b ap aq ar as bq br ae bs bt bh">Get started</button></div></div></div></section></div><div class="bu l c bv"><section class="v w x y bw ab ac ae bx af ag"><div class="by l am"><a href="/truly-adventurous?source=post_page-----7a284989a6d3----------------------"><div class="bz ca l"><img alt="Truly*Adventurous" src="https://miro.medium.com/max/600/1*_YUjQlWDVSOYQbmAPbOo7Q.png" class="" width="300" height="36"/></div></a></div><div class="cb l cc"><ul class="cd bd ce cf cg af ch g ci cj ck"><li class="af ag cl cm cn co"><span class="ao cr cs ct at cu cv"><a href="https://medium.com/truly-adventurous/about?source=post_page-----7a284989a6d3----------------------" class="cw cx ax ay az ba bb bc bd be cy cz bh bi da db">About</a></span></li><span class="cl cp cq"></span><li class="af ag cl cm cn co"><span class="ao cr cs ct at cu cv"><a href="http://trulyadventure.us/?source=post_page-----7a284989a6d3----------------------" class="cw cx ax ay az ba bb bc bd be cy cz bh bi da db">Home</a></span></li></ul></div></section></div></div></nav><div class="dc dd l de df"></div><article><section class="v w x y ab dg ae af dh"></section><span class="l"></span><div><div class="gg o jf jg jh dj"></div><section class="ji jj jk jl jm"><div class="ae jn ab dg v w"><div><div id="6915" class="jo jp du ap jq b jr js jt ju jv jw jx"><h1 class="jq b jr jy du">Biker Girl</h1></div></div><div id="b461" class="jz jp at ap ao cr ka kb kc kd ke kf kg"><h2 class="ao cr kh ki at">A successful female lawyer by day gets swept into the underground world of a motorcycle gang by night. Her double life turns into a violent collision of worlds.</h2></div><div class="kj"><div class="ag af"><div><a href="/@TrulyAdventurous?source=post_page-----7a284989a6d3----------------------"><div class="ei kk kl"><svg width="52" height="58" viewBox="0 0 52 58" class="gt gg km kn ko kp dj"><path d="M1.49 16.25A27.53 27.53 0 0 1 26 1.55V.45A28.63 28.63 0 0 0 .51 15.75l.98.5zM26 1.55a27.53 27.53 0 0 1 24.51 14.7l.98-.5A28.63 28.63 0 0 0 26 .45v1.1zm24.51 40.2A27.53 27.53 0 0 1 26 56.45v1.1a28.63 28.63 0 0 0 25.49-15.3l-.98-.5zM26 56.45a27.53 27.53 0 0 1-24.51-14.7l-.98.5A28.63 28.63 0 0 0 26 57.55v-1.1z"></path></svg><img alt="T*A Team" src="https://miro.medium.com/fit/c/96/96/1*jCzRCTKnkeRetfJb-k2lTw.png" class="l fm kl kk" width="48" height="48"/></div></a></div><div class="kq ab l"><div class="af"><div style="flex:1"><span class="ao b ap aq ar as l du al"><div class="kr af ag ks"><span class="ao cr dx aq bx kt dz ea ku ec du"><a class="cw cx ax ay az ba bb bc bd be je bh bi da db" href="/@TrulyAdventurous?source=post_page-----7a284989a6d3----------------------">T*A Team</a></span><div class="kv l am h"><button class="kw du al bm kx ky kz la be da lb lc ld le lf lg bp ao b ap lh cs as bq br ae bs bt bh">Follow</button></div></div></span></div></div><span class="ao b ap aq ar as l at au"><span class="ao cr dx aq bx kt dz ea ku ec at"><div><a class="cw cx ax ay az ba bb bc bd be je bh bi da db" href="/truly-adventurous/biker-girl-7a284989a6d3?source=post_page-----7a284989a6d3----------------------">Aug 6</a> <!-- -->·<!-- --> <!-- -->38<!-- --> min read<span style="padding-left:4px"><svg class="star-15px_svg__svgIcon-use" width="15" height="15" viewBox="0 0 15 15" style="margin-top:-2px"><path d="M7.44 2.32c.03-.1.09-.1.12 0l1.2 3.53a.29.29 0 0 0 .26.2h3.88c.11 0 .13.04.04.1L9.8 8.33a.27.27 0 0 0-.1.29l1.2 3.53c.03.1-.01.13-.1.07l-3.14-2.18a.3.3 0 0 0-.32 0L4.2 12.22c-.1.06-.14.03-.1-.07l1.2-3.53a.27.27 0 0 0-.1-.3L2.06 6.16c-.1-.06-.07-.12.03-.12h3.89a.29.29 0 0 0 .26-.19l1.2-3.52z"></path></svg></span></div></span></span></div></div></div></div><div class="af ev"><div class="li lj lk ll lm ln ez lo fa lp ab"><figure class="lq lr ls lt lu eu paragraph-image"><div class="lx l ei ly"><div class="lz l"><div class="di lv gg n o gf ab bx t lw"><img src="https://miro.medium.com/max/60/1*podjCzAQ1laapiUcz3aCUA.png?q=20" class="gg n o gf ab ma mb" width="1000" height="666"/></div><img class="di lv gg n o gf ab gc" width="1000" height="666"/><noscript><img src="https://miro.medium.com/max/2000/1*podjCzAQ1laapiUcz3aCUA.png" class="gg n o gf ab" width="1000" height="666"/></noscript></div></div></figure></div></div><div class="ae jn ab dg v w"><h2 id="0949" class="mc md du ap ao ds me mf mg mh mi mj mk ml mm mn mo">By Roy Garrison</h2><p id="47f5" class="mp mq du ap mr b ms mt mu mv mw mx my mz na nb nc"><em class="nd">Editor’s Note: Names and some locations have been changed to protect the identities of those involved and who may still be at risk. All events are true.</em></p></div></section><hr class="ne cr hc nf ng hm nh ni nj nk nl"/><section class="ji jj jk jl jm"><div class="ae jn ab dg v w"><p id="e089" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc nr"><span class="l ns nt nu nv nw nx ny nz oa ei">O</span>ne rainy night in 1986, sixteen-year old Nicole Streiter squinted through the windshield of her cherry red Yugo. She and three girlfriends had just left a U2 concert at the Red Rocks Amphitheater, with its ethereal views of the mountains enfolding Denver. Packed tightly into Nicole’s vehicle, they chatted about their favorite parts with voices left hoarse from singing along.</p><figure class="lq lr ls lt lu"><div class="lx l ei"><div class="ob l"><iframe src="https://cdn.embedly.com/widgets/media.html?src=https%3A%2F%2Fw.soundcloud.com%2Fplayer%2F%3Furl%3Dhttps%253A%252F%252Fapi.soundcloud.com%252Ftracks%252F661635002%26show_artwork%3Dtrue%26secret_token%3Ds-fwaEe&amp;url=https%3A%2F%2Fsoundcloud.com%2Faudmapp%2Fbiker-girl-audio-version-from-audm-truly-adventurous%2Fs-fwaEe&amp;image=http%3A%2F%2Fi1.sndcdn.com%2Fartworks-000578156585-c6egth-t500x500.jpg&amp;key=a19fcc184b9711e1b4764040d3dc5c07&amp;type=text%2Fhtml&amp;schema=soundcloud" frameBorder="0" height="166" width="800" title="Biker Girl (Audio version from Audm) - Truly* Adventurous by Audm" class="gg n o gf ab" scrolling="auto"></iframe></div></div></figure><p id="936f" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">As rain lashed the windshield on the twisting mountain roads, Nicole didn’t realize she cut off a group of motorcycles. At a red light at Kipling Street and Alameda Avenue in Lakewood, four hulking bikes surrounded her prized little car; one in front, one in back, and the other two blocking the doors. A biker with “President” patched on his vest started pounding on her window with his fist and kicking at her door.</p><p id="6ef3" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Nicole was terrified. She tried to open her door, but his bike blocked it. Her father had passed away not long before, and she surprised herself with her own reaction. “The anger came out of nowhere,” she remembers, “all the built-up rage from losing my father, the terror I felt at being trapped.” She rolled down the window, screaming for him to stop, calling him a sonuvabitch, and threatening to kill him. She slammed her car door against his leg. He just laughed.</p><p id="4c29" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">“Boys, we got a wild one here,” he said. “Leave these girls alone.” The bikers roared off with a storm cloud of dust and left the four girls trembling in the car. As adrenaline coursed through her body, Nicole’s hands shook violently. The other girls were in tears. Only once she got home did it really hit Nicole that she had just had a brush with death.</p><p id="45e6" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">That incident stood out amid the relatively sheltered life of an overachiever raised to believe there was nothing she couldn’t do. From the outside, it seemed like everything came easily to Nicole. She cruised through AP classes and varsity sports. Everyone knew her as the confident blonde who made her presence known wherever she went. She had older brothers and was as tough as expected. She liked partying, and boys chased her, though she was more interested in taking care of animals. People saw her as a butterfly, admired by all but hard to catch.</p><p id="8b93" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">That confident mask hid the fears of a scared teenager trying to find her way. In the wake of her father’s death, she worried she’d always feel incomplete and alone. When she felt lost, she sought refuge on the west side of Golden Mountain, behind her family’s house, where the limestone rock opened into a small cave. It was six feet long and three feet high, and the air inside felt refreshing and cool. Nicole believed it had been carved out by American Indians. Inside the little refuge of the cave, she felt like she could let go of anxieties and fears, reemerging with a confident smile for the world.</p><p id="1101" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">In college Nicole worked hard for Dean’s List honors as a history major and graduated with her pick of law schools, though she chose to remain in the Denver area to be near her mother. Even near her hometown, Nicole had no trouble making new friends, greeting everyone like the most important person in the world. She fell hard for a strapping friend-of-a-friend named Shane, who had sandy hair and blue eyes. He didn’t have much formal education but was an avid reader and could hold his own in conversation or debate about news or hot topics of the day. He even drove a 1968 Ford Mustang — the same kind of car that Nicole’s strict but dearly-missed father used to drive.</p><p id="6425" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">One day, in February 1994, the phone rang with devastating news. Nicole’s mom, her best friend in the world, had cancer. Nicole vowed to fight her mother’s disease with a vengeance. They flew to Germany to see a specialist. Nicole got her mother to eat shark cartilage and ants. While in law school, she brought her mother to every doctor’s appointment and chemo session.</p><p id="a1fc" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">On her deathbed, her mother took Nicole’s hand. Nicole leaned in to hear. The patient’s battle was nearly over, and each word carried a heavy weight of life slipping away.</p><p id="e080" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">“Your man Shane,” she whispered into her daughter’s ear. “If he ever hurts you physically, promise me you will leave him.”</p><p id="3d57" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">The ominous warning struck Nicole as odd. She and Shane had been on-and-off and weren’t even together at the time. Shane had never touched her roughly, never harmed her. She chalked it up to an overprotective instinct brought on by her mother’s sadness at no longer being able to protect her.</p><p id="a5df" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">On the day her mother took her last breath, Nicole felt lost and alone. She found herself knocking on Shane’s door. He opened it, saw her with tears streaming down her face, and knew. She collapsed into his arms. He caught her, and they stood there like that, frozen into a promise: He’d catch her, shield her, no matter what the world threw at them.</p><p id="91f2" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">To Shane, whose life would take a dark, lawless turn, that moment signified something else: She was his now.</p></div><div class="af ev"><div class="li lj lk ll lm ln ez lo fa lp ab"><figure class="lq lr ls lt lu eu paragraph-image"><div class="lx l ei ly"><div class="oc l"><div class="di lv gg n o gf ab bx t lw"><img src="https://miro.medium.com/max/60/1*cB9jk3f1PNeAJoyCQAKtQQ.jpeg?q=20" class="gg n o gf ab ma mb" width="1000" height="699"/></div><img class="di lv gg n o gf ab gc" width="1000" height="699"/><noscript><img src="https://miro.medium.com/max/2000/1*cB9jk3f1PNeAJoyCQAKtQQ.jpeg" class="gg n o gf ab" width="1000" height="699"/></noscript></div></div></figure></div></div><div class="ae jn ab dg v w"><figure class="lq lr ls lt lu eu x y paragraph-image"><div class="x y od"><div class="lx l ei ly"><div class="oe l"><div class="di lv gg n o gf ab bx t lw"><img src="https://miro.medium.com/max/60/1*xXPRhQ62ylNp0k4ZXCgDXA.png?q=20" class="gg n o gf ab ma mb" width="700" height="75"/></div><img class="di lv gg n o gf ab gc" width="700" height="75"/><noscript><img src="https://miro.medium.com/max/1400/1*xXPRhQ62ylNp0k4ZXCgDXA.png" class="gg n o gf ab" width="700" height="75"/></noscript></div></div></div></figure><p id="c823" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc nr"><span class="l ns nt nu nv nw nx ny nz oa ei">A</span>fter law school, Nicole joined a prestigious firm, representing large banks and corporate clients. The exceptional lawyers around her adored and mentored her. She hurried back and forth in double-breasted Armani dress suits to greet clients in gleaming conference rooms. But with success came soul searching. Nicole went into law to save the world. Now she worked for a firm foreclosing on homes and protecting the interests of big companies. The tears of people evicted with the help of her firm broke her heart.</p><p id="b58d" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Emotionally frustrated at work, she leaned into her personal life. Nicole and Shane bought a beautiful old house on a lake in a small neighborhood in Waterton. They got their hands dirty fixing it up themselves. They’d get away by driving somewhere out of the way and pitching a tent to camp out, particularly enjoying fresh caught fish cooked over a Coleman Stove then rolled in tinfoil with butter. On one excursion to Carlsbad Caverns in New Mexico, they both got spooked in the belly of the pitch dark, stunning caverns, the stalagmites and stalactites shimmering under their old-fashioned lanterns.</p><p id="f241" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Nicole loved showing Shane things he never had the opportunity to experience before, and though he resisted at first, he ended up open-minded about trying new things, though he brought his own playful spin. Once, a legal colleague gave her tickets to a $1,000-a-plate fundraiser for the ACLU filled with Denver’s political elite. Shane was the only one without a suit and tie. He came back from a trip to the bathroom laughing. Nicole saw why: he had taken a nametag off another table and was now identified as John Hickenlooper — the mayor of Denver (now a Democratic candidate in the 2020 presidential primary race).</p><p id="bee7" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Nicole had to drag Shane to <em class="nd">Les Miserables</em> at the Denver Center for the Performing Arts. Mesmerized by the tragic story of crime and misfortune, tears streamed down his face. “That was not what I had expected at all,” he said to her.</p><p id="12c1" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">“He loved that I showed him a different life,” Nicole remembers. “I was so proud of how much he was changing… becoming a better person.”</p><p id="9843" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Nicole soon decided to leave behind corporate law practice and open her own firm, hoping this would be her chance to be on the side of the little guy. What was all that hard work through college and law school for if she couldn’t make a difference? More and more of her time was spent seeking a deeper satisfaction with life, a purpose that still seemed elusive. She volunteered for Waterton’s City Council and worked to make her city a safer, beautiful place. Back in the 1920s, because it fell outside of Denver County’s jurisdiction, Waterton hosted gambling, drug dealing and prostitution. Nicole thought she could help modernize the reputation and the city. She worked with local businesses and prestigious clients to bring in several new restaurants, a dry cleaner and a veterinarian. After one city council meeting, one of her colleagues pulled her aside to tell her what a wonderful asset she was to the community. It should have made her glow.</p><p id="5130" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Nicole invested in a small convenience store for Shane to run. Shane met more of Nicole’s friends. Diana McPhee, a friend since high school, remembers Nicole bringing him to a party. “My first impression of Shane was a positive one. He presented as funny, confident and a person of character.”</p><p id="ede2" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Only a few years out of law school, Nicole became Assistant Attorney for the City Council. There seemed to be no limit on how high she could climb, if she only chose to. She considered running for mayor one day. A settling-down phase seemed to descend upon their household. Nicole, 29, gave Shane a half-serious ultimatum: marry her by the time she was 30 or move on. The day before her thirtieth birthday, while they were at home, he called her over. She turned around and he was on one knee by the coffee table.</p><p id="5119" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">“You really waited until the day before I turned 30?” she asked. He smirked. Nicole said yes, and he picked her up and spun her around.</p><p id="0b56" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">They said their vows on June 15, 2001 in a small chapel at the Red Rocks Amphitheater — the same place where she attended the U2 concert as a teenager before her biker gang run-in — followed by a reception at their newly remodeled home. Shane wore a kilt to celebrate his Scottish heritage and Nicole dressed as a Scottish Princess. Bagpipes played and all of Nicole’s family, friends and colleagues attended in Renaissance garb.</p><p id="dda2" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Shane beamed. “Nikki, this is the best day ever. I never thought something like this would happen to me.”</p><p id="33e1" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Nicole had told their neighbors if the wedding reception got too loud to come join the party. But the neighbors weren’t prepared for the thunder of fifty motorcycles thundering down the block, and they certainly didn’t expect the motley crew of riders who stepped down from them — members of the Bandidos Motorcycle Club, accompanied by their significant others, or “Old Ladies.” The bikes lined both sides of the street as far as the eye could see, a startling sight in a neighborhood of quiet families and retirees.</p><p id="6c52" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Guests at the wedding recoiled. Steffy Adams, a childhood friend of Nicole’s, attended the wedding. Steffy conferred with Susie, Nicole’s sister, both of them feeling uneasy. The buttoned-up lawyers were even more nervous. “What an eclectic crowd,” one of Nicole’s legal mentors said diplomatically.</p><p id="317c" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">But the Bandidos were on their best behavior. Aside from one visit from the police after neighbors mistook fireworks the bikers set off for gunshots, they even added a festive flair to the party. Glowing from her big day, Nicole made the rounds mingling with her guests, who chuckled when she told them how the bikers came into their lives. Shane, nurturing a rebellious streak to counteract his growing domesticity, had bought a classic 1949 Harley Davidson “Panhead” motorcycle. The man who sold it to him was named Striker. He spoke in a scratchy smoker’s mumble and was a member of the Bandidos. They had become friends.</p><p id="3334" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Steffy’s father, watching the uninvited guests, turned to his daughter, concerned. “Nicole is getting in way over her head.”</p><figure class="lq lr ls lt lu eu x y paragraph-image"><div class="x y of"><div class="lx l ei ly"><div class="og l"><div class="di lv gg n o gf ab bx t lw"><img src="https://miro.medium.com/max/46/1*c77uQQ-GeB7uPBq-JxpTQQ.jpeg?q=20" class="gg n o gf ab ma mb" width="700" height="906"/></div><img class="di lv gg n o gf ab gc" width="700" height="906"/><noscript><img src="https://miro.medium.com/max/1400/1*c77uQQ-GeB7uPBq-JxpTQQ.jpeg" class="gg n o gf ab" width="700" height="906"/></noscript></div></div></div></figure><figure class="lq lr ls lt lu eu x y paragraph-image"><div class="x y od"><div class="lx l ei ly"><div class="oe l"><div class="di lv gg n o gf ab bx t lw"><img src="https://miro.medium.com/max/60/1*xXPRhQ62ylNp0k4ZXCgDXA.png?q=20" class="gg n o gf ab ma mb" width="700" height="75"/></div><img class="di lv gg n o gf ab gc" width="700" height="75"/><noscript><img src="https://miro.medium.com/max/1400/1*xXPRhQ62ylNp0k4ZXCgDXA.png" class="gg n o gf ab" width="700" height="75"/></noscript></div></div></div></figure><p id="8b24" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc nr"><span class="l ns nt nu nv nw nx ny nz oa ei">S</span>hane grew up poor. His family was descended from Scottish Tinkers, also known as<a href="http://www.tlc.com/tv-shows/my-big-fat-american-gypsy-wedding/about-the-show/gypsies-in-america/" class="cw bt oh oi oj ok"> </a>American Gypsies, who had come to North America to do odd jobs generations earlier. Some were accused of running scams while moving from one town to another to avoid capture. Following the patterns in his family’s history, Shane’s father would move the family in the middle of the night, often after ripping off the wrong person and putting them in danger. As a child, Shane lived out of a VW bug with his family and two dogs. They called campgrounds home in warmer months. Bouncing from place to place, Shane rarely had lasting friendships. He attended 20 different schools by the time he dropped out of ninth grade.</p><p id="b75a" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">When he was in his twenties, Shane hung around with shady friends and dealt pot. Nicole had her own wild streak that drew her to Shane, but with her influence, Shane finished his college degree before opening the convenience store. Even a new business, a remodeled house, and a successful wife didn’t quiet his restlessness. Nicole was determined to be supportive. When Shane had bought his vintage Harley from Striker, the Bandido member, Nicole had marched into a motorcycle dealership and chose a brand new red FXLR low-rider off the showroom floor for herself. Together, they cruised around Waterton with the wind in their hair, and took road trips through the Rocky Mountains or south on Highway 105 through Larkspur “just to smell the country and rivers,” as Nicole later recalled.</p><p id="2b8b" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Shane’s friendship with Striker quickly grew, and he spent more and more time at the local chapter of the Bandidos Motorcycle Club, or MC. In the club’s parlance, Shane was a “hang-around.” Shane always felt haunted by the fact that his father had never amounted to much in the eyes of the world, and that he was destined for the same disappointments. But Bandidos commanded respect from everyone around them. Soon Shane graduated from hang-around to prospect, demonstrating his loyalty with favors. One night he rode all the way to Grand Junction, a round trip of ten hours, to pick up a special wrench.</p><p id="3909" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Ten days after the Bandidos crashed the wedding, Shane was formally inducted into the club. With the new patch on his vest, he felt ten feet tall. At the celebration that night, one of the Brothers took Nicole aside. He proudly predicted that soon she and Shane would find that the Bandidos would be their lives, their friends, their family, their everything.</p><p id="4fe7" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Nicole shrugged the comment off, happy that Shane had finally found a place that gave him a new sense of camaraderie, belonging, and meaning.</p><figure class="lq lr ls lt lu eu x y paragraph-image"><div class="x y ol"><div class="lx l ei ly"><div class="om l"><div class="di lv gg n o gf ab bx t lw"><img src="https://miro.medium.com/max/60/1*mNLE-fwTD5edJ8dvPmWIvQ.jpeg?q=20" class="gg n o gf ab ma mb" width="700" height="459"/></div><img class="di lv gg n o gf ab gc" width="700" height="459"/><noscript><img src="https://miro.medium.com/max/1400/1*mNLE-fwTD5edJ8dvPmWIvQ.jpeg" class="gg n o gf ab" width="700" height="459"/></noscript></div></div></div></figure><figure class="lq lr ls lt lu eu x y paragraph-image"><div class="x y od"><div class="lx l ei ly"><div class="oe l"><div class="di lv gg n o gf ab bx t lw"><img src="https://miro.medium.com/max/60/1*xXPRhQ62ylNp0k4ZXCgDXA.png?q=20" class="gg n o gf ab ma mb" width="700" height="75"/></div><img class="di lv gg n o gf ab gc" width="700" height="75"/><noscript><img src="https://miro.medium.com/max/1400/1*xXPRhQ62ylNp0k4ZXCgDXA.png" class="gg n o gf ab" width="700" height="75"/></noscript></div></div></div></figure><p id="e83b" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc nr"><span class="l ns nt nu nv nw nx ny nz oa ei">T</span>he attention Shane suddenly commanded impressed her. When they went to a bar or restaurant, people stared at Shane’s Bandido vest. Some fawned over him like he was royalty. Being in the Bandidos had perks. The MC had a rich booster who called himself Jeeves and owned several high-rise apartment buildings in downtown Denver. Jeeves had a big house in North Denver, a giant man cave where the Bandidos threw raucous parties and alcohol and drugs flowed freely.</p><p id="bced" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">From where Nicole stood, even the police showed respect for the Brothers. Once, Shane brought Nicole to Colorado’s Winter Park ski resort for a concert. Twenty members of the local Peligrosos MC were roaming the concert stirring up trouble. The Peligrosos was a prospect club to the Bandidos — kind of like a triple-A affiliate in Major League Baseball. Law enforcement was at a loss how to curb the troublemakers at the concert, and as fights broke out officers asked Shane to step in. Shane rounded up the Peligrosos and ordered them to knock it off. There wasn’t a peep after that. The officers even thanked him. Then, when the concert started, David Lee Roth looked right at Shane. “Brother,” Roth said, “this one’s for you.” With that dedication, he sang “Running with the Devil.”</p><p id="91a8" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc"><em class="nd">I live my life like there’s no tomorrow</em></p><p id="4af7" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc"><em class="nd">And all I’ve got, I had to steal</em></p><p id="6943" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc"><em class="nd">Least I don’t need to beg or borrow</em></p><p id="64af" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc"><em class="nd">Yes, I’m livin’ at a pace that kills</em></p><p id="c896" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">“It was surreal,” Nicole recalls. “I looked up to him so much that day. Like he was a super star… I was so proud of him, just in awe at the man he had become.” She wanted to be a supportive wife. Even as it became clear that Shane had no interest in children, which broke Nicole’s heart, she conceded. As a girl, she had imagined having two children named Cleo and Auggie, names she now gave her cats and plants.</p><p id="c69f" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Like a lobster sitting in a pot of water that’s gradually brought to boil, Nicole didn’t realize how she was being drawn into a lifestyle. All she knew was that, for the first time she could remember, life seemed fun, unpredictable. When one of the brothers rode in from out of town, Nicole and Shane hosted. Nicole hurried home from long days at her firm and city offices to whip up bratwurst with homemade rolls and, at least according to their circle, the best mashed potatoes in the world. The Brothers showered her with compliments and Shane exuded pride at his “old lady.”</p><p id="a61a" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">One night they went to a gathering at Bandido Brother Kowalski’s house. Kowalski had a dark beard, with flowing long grey-and-brown hair. He hid gorgeous blue eyes behind his sunglasses. Everyone seemed scared of Kowalski and tiptoed around him. Nicole quietly admired his piano. Kowalski came over and sat next to her on the bench. “Do you play?” he asked. He started playing “Heart and Soul” and Nicole played the bottom part of the duet. Soon everyone stopped to listen. Nicole talked to Kowalski for hours, and the intimidating man opened up to her about his painful family history.</p><p id="b4df" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">They were family. The Brothers would let their softer sides come out for Nicole. Bandido Derringer was tall with a gentle voice. He’d lost a leg in a bike accident so had a peg and drove a three-wheeler. He took care of his brother, who had special needs, and Nicole would go to his house to make them pancakes and bacon. One perfectly sunny day, Nicole rode her fiery red bike alongside the iron hogs carrying Shane and a group of Brothers. Going over the top of Wolf Creek Pass, it began raining and snowing and Nicole pulled over, shivering in her Daisy Duke shorts. She didn’t have a change of clothes, so the bikers pulled over to go through their gear. They improvised a warm outfit for her.</p><p id="6692" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">She bonded with Bandido Reaper over their mutual love for gardening. He would take boulders from construction sites where he worked to leave in Nicole’s garden in the middle of the night. She’d call out in delight, “Santa Reaper was here!” Reaper was haunted by the death of his son, who had been killed by a drunk driver at 15. He confided in Nicole. “I don’t like sleeping because when I close my eyes, I see my son getting hit by the car, flying through the air.” He turned to meth.</p><p id="2a33" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">In her capacity as a lawyer, Nicole stepped up to represent one of the Bandidos in a bankruptcy case. Below her glamorous suits, she’d wear socks with kittens or rainbows on them to make the guards at security laugh when she had to take off her shoes. It was also symbolic: There was a different person, a freer one, underneath the polished exterior. Her defendant was known as Sundance and hadn’t worked a legit job for years. He was a gunrunner and drug dealer for the MC. But through the lens of Nicole’s growing infatuation for the MC, Sundance was a god, one of the Bandido old timers. Sundance knew Nicole collected decorative tins so when he visited he would bring one. Her favorite was a Frankenstein Tin that he had filled with chocolate.</p><p id="f4db" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">At the hearing, the judge asked what Sundance had been doing for the last fifteen years. He looked over to Nicole, then back at the judge, answering: “I was Mister Mom!” The courtroom burst out laughing. Nicole took back control of the hearing. Her affection for her client was evident, and she was able to secure Sundance the best possible outcome. She was using her power to help the little guy stand up to a rigid system. It gave her a thrill.</p><p id="5302" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Following the hearing, as Nicole left the courtroom, the judge shook her hand and, in an unusual moment, wished her luck in a tone that suggested he saw danger lurking in Sundance — and the Bandidos — that Nicole hadn’t yet wrapped her mind around.</p></div><div class="af ev"><div class="li lj lk ll lm ln ez lo fa lp ab"><figure class="lq lr ls lt lu eu paragraph-image"><div class="lx l ei ly"><div class="on l"><div class="di lv gg n o gf ab bx t lw"><img src="https://miro.medium.com/max/60/1*RSfhesJLc-grQL_euDTG3A.jpeg?q=20" class="gg n o gf ab ma mb" width="1000" height="380"/></div><img class="di lv gg n o gf ab gc" width="1000" height="380"/><noscript><img src="https://miro.medium.com/max/2000/1*RSfhesJLc-grQL_euDTG3A.jpeg" class="gg n o gf ab" width="1000" height="380"/></noscript></div></div></figure></div></div><div class="ae jn ab dg v w"><figure class="lq lr ls lt lu eu x y paragraph-image"><div class="x y od"><div class="lx l ei ly"><div class="oe l"><div class="di lv gg n o gf ab bx t lw"><img src="https://miro.medium.com/max/60/1*xXPRhQ62ylNp0k4ZXCgDXA.png?q=20" class="gg n o gf ab ma mb" width="700" height="75"/></div><img class="di lv gg n o gf ab gc" width="700" height="75"/><noscript><img src="https://miro.medium.com/max/1400/1*xXPRhQ62ylNp0k4ZXCgDXA.png" class="gg n o gf ab" width="700" height="75"/></noscript></div></div></div></figure><p id="6f7b" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc nr"><span class="l ns nt nu nv nw nx ny nz oa ei">S</span>hane had a meteoric rise through the Bandido hierarchy, revealing other shades of the Bandido life to Nicole. Barbeques, parties, and motorcycle rallies monopolized their free time, taking them to South Dakota and Red River in New Mexico. Nicole found the sight breathtaking — hundreds of bikes, two by two, filling the highways. She heard about the rules of how the Bandidos’ companions, their Old Ladies, should act: <em class="nd">Never speak until spoken to. Never step out of line. Never be disrespectful to the men</em>.</p><p id="2fee" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">The headstrong, talkative, confident professional woman had a hard time imagining these dictates applying to her. Shane treated her better than the other brothers treated their women, and she felt grateful. He gave Nicole her own Bandido patch on a black leather vest; this meant she was officially Property of Bandido Shane. Her friend Diana McPhee was struck when she first saw Nicole wear it. “That floored me. Property of who?” Diana recalls asking herself. But Nicole felt proud to wear it.</p><p id="e828" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Nicole — as well as her friends and family — saw Shane’s identity merge with his Bandido role. “He wasn’t the same guy,” Nicole’s sister Susie recalls. “Something had changed in him.” One night, he came home and seemed shaken. He didn’t want to talk. Nicole pushed until he admitted he had just beaten a stranger to within an inch of his life. Shane threw him in a dumpster behind a bar. Reflexes kicking in, Nicole justified the incident in her mind. <em class="nd">Whatever happened, the guy must have done something terrible to deserve it.</em> Finally Shane told her the whole story. The guy had sung off key karaoke at the What the Hell Saloon, Shane told him to shut up but he wouldn’t. The man’s face would bear scars from the beating for the rest of his life.</p><p id="ec41" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">“I remember one of the Bandidos asked me what I was doing with them,” recalls Nicole. “I could make those people smile, see a true light and goodness when they hadn’t seen that in so long… I thought everyone deserved a chance, no matter where they came from, what they had been through.” Nicole felt a conviction that she could fix their problems, could heal the pain that made them retreat to the darkness, could redeem Shane and the club as a whole. Having the Bandidos in her life didn’t feel like a conflict with her law practice or her rising star in the community, it felt like a continuation. She saw her role with the Bandidos in much the same light as she saw her role as an attorney — a kind of savior.</p><p id="4086" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Another time, Nicole was with Shane and Striker in Pueblo, in southern Colorado, when a stranger pissed off Shane. Striker and Shane took the man behind a building. Nicole started to follow. Striker punched the man in the side of his head so hard that his eyeball popped out of its socket. Striker kicked the guy until he wasn’t moving, then left him there. The sound of that punch to the guy’s head haunted Nicole in her sleep.</p><p id="4b07" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">One night, Nicole talked with one of the Brothers about having guns in the house. Apparently, his son had brought a gun to school, and he wanted Nicole’s input. Nicole cautioned him that he could be held liable and he should tread carefully. Later that night, Shane was driving Nicole to the store and she could tell something was bothering him.</p><p id="874d" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">“Baby, what is it?” she asked.</p><p id="f972" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">He was silent. At the next red light, he looked at her, rage in his eyes. Quick and hard, he punched her right in the face. Her eye socket stung, and her face started swelling immediately.</p><p id="6d47" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">“Don’t you ever talk like <em class="nd">that</em> to a Brother again!” he yelled.</p><p id="e21b" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Nicole opened the door and spilled out of the car into the snow. She started walking, thinking he would drive back and say he was sorry. But he didn’t and never would.</p><p id="5554" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">After that night, black eyes became routine. She saw the Shane she knew “snuffed out.”</p><p id="e77b" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">People often assume domestic abuse occurs against women in lower socioeconomic classes, but hidden violence against successful women takes advantage of all they have to lose outside the domestic sphere. “It’s dangerous to think that abusers only prey on the weak,” the director of a shelter for abused women, Refuge, remarked in an interview with <em class="nd">Marie Claire</em>. “Many violent men seek out confident, attractive women who happen to be going through a difficult patch.”</p><p id="2d6a" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">To Nicole, the prospect of losing Shane felt like confronting a death, reliving losing her father at such a young age, or her mother to cancer even after they fought it. She feared that renewed feeling of loss more than her own pain. “Somehow, it felt like a failure,” she recalls. “If I couldn’t fix him, it was my fault. I remember I asked him to leave the Bandidos once. He told me that it was the one thing he wanted more than anything, and asked how I could take that from him. That if I really loved him I would understand.”</p></div><div class="ab"><figure class="lq lr ls lt lu eu ab paragraph-image"><div class="lx l ei ly"><div class="oo l"><div class="di lv gg n o gf ab bx t lw"><img src="https://miro.medium.com/max/60/1*wJ6XhXGEc6AEHuE5kHVPHw.jpeg?q=20" class="gg n o gf ab ma mb" width="1488" height="716"/></div><img class="di lv gg n o gf ab gc" width="1488" height="716"/><noscript><img src="https://miro.medium.com/max/2976/1*wJ6XhXGEc6AEHuE5kHVPHw.jpeg" class="gg n o gf ab" width="1488" height="716"/></noscript></div></div></figure></div><div class="ae jn ab dg v w"><figure class="lq lr ls lt lu eu x y paragraph-image"><div class="x y od"><div class="lx l ei ly"><div class="oe l"><div class="di lv gg n o gf ab bx t lw"><img src="https://miro.medium.com/max/60/1*xXPRhQ62ylNp0k4ZXCgDXA.png?q=20" class="gg n o gf ab ma mb" width="700" height="75"/></div><img class="di lv gg n o gf ab gc" width="700" height="75"/><noscript><img src="https://miro.medium.com/max/1400/1*xXPRhQ62ylNp0k4ZXCgDXA.png" class="gg n o gf ab" width="700" height="75"/></noscript></div></div></div></figure><p id="503a" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc nr"><span class="l ns nt nu nv nw nx ny nz oa ei">N</span>icole did understand. If she were being truthful with herself, her interactions with the Bandidos were some of the most gratifying she had ever felt, and pushed aside earlier notions about what success should look like. It was like entering a door to a side of herself she always suspected was there. Some of the Bandidos resented Nicole having her own bike — Old Ladies were supposed to ride on the back of their man’s bike. She was proud of her red low-rider, and fought to use it, adding provocation by wearing her patched vest while riding. Whenever Shane caught her doing that, a black eye followed. When the fighting was at its worst, Shane would demand the patch back. <em class="nd">No fucking way you’re going to get my patch back</em>, Nicole would say — despite all the madness, or because of it, the patch at least felt like something that was hers.</p><p id="27db" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">The more Old Ladies she met, the more stories she heard that made her hair stand on end. After hearing the litany of abuse they suffered, Nicole’s black eyes didn’t seem so bad by comparison. Most of the other women were missing teeth and had permanent burns on their arms.</p><p id="384c" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Shane began doing cocaine. Nicole had never tried hard drugs, but soon she was using as well. Nicole and Shane hosted a visiting couple from New Mexico, Bandido Boner and his Old Lady, Shirley. Squirrelly Shirley, as she was known, had been gorgeous in her time. Her father had been a Hells Angel. Bandidos raped her when she was 17 years old. While they were staying with Shane and Nicole, Boner had to leave town for a funeral with Shane, and Shirley stayed behind. One night, exchanging stories about their lives, she breezily mentioned, “I was buried in a box for a month.”</p><p id="35f2" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Nicole’s jaw dropped.</p><p id="fed7" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Shirley had been “bad,” stealing some meth from two of the Brothers, so they buried her in a box. They exhumed her every few days and shot her up with a batch of newly cooked meth to check if it was poison.</p><p id="4275" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">When Shane got back from the funeral he confided to Nicole that Boner had stolen from the New Mexico chapter and there was a contract out on him. That afternoon, the Bandidos came to pick up Boner and Shirley. No one ever saw them again. Nicole heard the MC owned a ranch in South Dakota where the brothers were said to feed human bodies to the pigs.</p><p id="d208" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">By chance, Nicole’s law office was in the same building as the Colorado Bureau of Investigations. They were on the second floor and she was on the fourth floor. Nicole, always outgoing and approachable, became friends with most of the agents. Agent Brian DeMarco was a favorite; he was cheery and chubby and always made time to chat. The agents didn’t know anything about her husband, and didn’t know about her secret life with the Bandidos. DeMarco even admired Nicole’s red motorcycle, which she sometimes rode to work, rolling it into the parking lot and climbing down in her dark blue Ralph Lauren pantsuit.</p><p id="57df" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Riding the elevators and chatting in the halls, the agents would tell Nicole about some of their investigations. In the parking lot, she’d tell DeMarco about a weekend trip over the Rocky Mountains and he would tell her about stakeouts. “We’re following a motorcycle gang,” he said. “The Bandidos.” DeMarco would ask to see photos of her trips, which she would conveniently forget to bring.</p><p id="f143" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">One weekend, she went with the Bandidos to a swap meet in Pueblo in southern Colorado. She was walking through a street filled with vendors when she spotted a few faces she remembered seeing in the elevator of her building going to the CBI. She noticed them walking behind the Bandidos. She ducked into alleys, behind booths, desperate that none of them catch sight of her. At a rally, Nicole spotted the undercover agents and told the Brothers. She was brought to the international president of the Bandidos — Old Ladies <em class="nd">never</em> got an audience with the international president — and she told him what she knew. “I remember feeling that I was doing a good job,” Nicole recalls.</p><p id="2c53" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Nicole’s life as a law-abiding lawyer was crashing headlong into a cocaine-fueled world of risk and bottomless loyalty. She began to act the spy at work, taking note of anyone getting off on the second floor. In one exchange at the office, Agent DeMarco mentioned to her the CBI was going undercover at another swap meet, this time in Denver, and they were hoping to “catch some action.” Hundreds of Bandidos were coming from out of state. Nicole warned Shane to take precautions, and the MC went on high alert.</p><p id="ac0d" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Shane often left town for business with the Bandidos. He prided himself on taking care of Nicole by leaving an eight ball of cocaine. Before long it wasn’t enough, and she’d run out of cocaine before he returned. She started breaking into his stash, cutting what was left with aspirin so he wouldn’t notice. When he figured out what was happening he beat her senseless. Then he got a small safe. Nicole figured out how to break into it. She sometimes ended up with two black eyes, and had to find ways to hide her injuries from the law enforcement agents at her office building trained to be suspicious.</p><p id="1315" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Nicole’s ability to feed the MC information about the cops, combined with Shane’s brutality, made the pair the power couple within the club. Where Shane had seemed rootless before, he had ambition and drive now.</p><p id="d394" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">One night, Nicole and Shane went for dinner with Bandido Expo and his new girlfriend. She wasn’t “property,” and Nicole was told to instruct the girl how to act properly. Nicole realized she was becoming like the other Old Ladies. After dinner the guys decided the four of them should have a few drinks at the What the Hell Saloon. They were laughing as they walked in the door, but Shane stopped in his tracks and his face went white when he looked up. Sitting at the bar and spread throughout the rest of the place were twenty-five Hells Angels. They were from California and had come to town to discuss bringing a chapter back to Colorado. The Bandidos had worked hard to keep the Angels at bay, and this was not a welcome development. Shane told the girls to go sit at the far end of the bar. The Angels noticed them and everyone in the place stopped talking and stared at Expo and Shane. Shane, stepping out of sight, got on his phone and within minutes another twenty Bandidos showed up at the bar.</p><p id="2ccb" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Expo’s girlfriend, mad that he was ignoring her, started to cause a scene. Nicole grabbed her and dragged her outside, where they got a cab back to Nicole’s house. Later they heard sirens wailing. It sounded like the entire police force was racing toward the What The Hell.</p><p id="2df9" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Shane, Expo and the other Bandidos appeared at the house shortly after and tossed the girls their guns. There had been a shootout, and one of the Hells Angels might have been hit. As quickly as they appeared, they left. Surrounded by the guns — literally dozens of them piled on the floor — part of Nicole wanted to run away. She had always thought she’d be able to leave if she had to, but looking around her at this arsenal, she realized with clarity she couldn’t. She was in the middle of a war. If she ever tried to get out, they would come after her, she realized, and they would catch her. Then she’d end up locked in a box, or food for the pigs. She felt sick to her stomach.</p><p id="84d0" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">The Bandidos returned two days later to collect their guns. Striker told Nicole she was a good Old Lady.</p><figure class="lq lr ls lt lu eu x y paragraph-image"><div class="x y op"><div class="lx l ei ly"><div class="oq l"><div class="di lv gg n o gf ab bx t lw"><img src="https://miro.medium.com/max/60/1*SWoDudpWHnivRG3MHKY8ZQ.jpeg?q=20" class="gg n o gf ab ma mb" width="672" height="576"/></div><img class="di lv gg n o gf ab gc" width="672" height="576"/><noscript><img src="https://miro.medium.com/max/1344/1*SWoDudpWHnivRG3MHKY8ZQ.jpeg" class="gg n o gf ab" width="672" height="576"/></noscript></div></div></div></figure><figure class="lq lr ls lt lu eu x y paragraph-image"><div class="x y od"><div class="lx l ei ly"><div class="oe l"><div class="di lv gg n o gf ab bx t lw"><img src="https://miro.medium.com/max/60/1*xXPRhQ62ylNp0k4ZXCgDXA.png?q=20" class="gg n o gf ab ma mb" width="700" height="75"/></div><img class="di lv gg n o gf ab gc" width="700" height="75"/><noscript><img src="https://miro.medium.com/max/1400/1*xXPRhQ62ylNp0k4ZXCgDXA.png" class="gg n o gf ab" width="700" height="75"/></noscript></div></div></div></figure><p id="35eb" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc nr"><span class="l ns nt nu nv nw nx ny nz oa ei">J</span>ust like that, everything seemed to crumble. “It’s like I always knew that my two worlds couldn’t live in harmony together, and that at some point they would collide and something awful would happen,” Nicole remembers.</p><p id="e4cf" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Nicole felt trapped. She was addicted to cocaine. Like that little cave she escaped to on Golden Mountain as a child, it became her refuge. Her drug use began to affect her work. She would fume with anger when Shane came home after days being away, without explanation. She knew when he hadn’t been sleeping; he was jittery, with bloodshot eyes. She and Shane would get into shouting matches before the roar of the departing motorcycles of fellow Bandidos had even faded. On February 28, 2003, he began to rip pictures off the wall, stomping on them. Then he moved to her mother’s antiques, sweeping them onto the ground one after another, where they shattered.</p><p id="5be5" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">He looked up at her and smirked. “How do you like me now?”</p><p id="266b" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">A fury took hold of Nicole and she punched him right in the mouth. His lips exploded and the blood splattered over his face and hers. His trademark smirk was now a bloody snarl. This was the first time she’d fought back. She turned and tried to run for the stairs, but she wasn’t fast enough. Shane jumped on her and rode her to the floor. She was on her back and his hands were around her throat, choking her. She couldn’t breathe and her vision became dim at the edges. She was dying.</p><p id="4d3e" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Just then there was a knock at the door. “Police.”</p><p id="bf55" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Shane rushed upstairs into the bedroom and Nicole picked herself up and opened the door. Blood covered her face. The officer explained a neighbor had called 911. Nicole’s gaze swept over the house. There was glass everywhere, pictures on the floor, chairs tipped over. Shane had left a large bag of marijuana on the coffee table, and drugs were scattered up and down the house. She told the officer that everything was fine and slammed the door. Then she grabbed the bag of pot and ran upstairs to Shane.</p><p id="bea2" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Police flooded in. They separated Nicole and Shane. Agent DeMarco was right behind the police, looking at her — she was caught. She felt she had betrayed him. Her worlds hadn’t just collided, they had exploded into each other.</p><p id="c1e4" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Nicole was exactly the leverage the Bureau of Investigations needed. They’d been unable to make a case against the Bandidos but they could now go through her to get to them.</p><p id="9730" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">In spite of everything, Nicole begged the police not to arrest Shane. She screamed for them to get out of their house. She could hear police questioning Shane and she shouted until she was hoarse that they had no right to. Before she knew it, an officer handcuffed her and took her outside into a police car. Shane, cuffed behind his back, was herded into a different police car.</p><p id="c99d" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Law enforcement went back into the house with cameras and lugged out bags of evidence. She watched officers confer with each other, wondering what they were saying about her. What was DeMarco thinking about the woman he had considered a colleague in the halls of their office? She remembered all those times he’d asked for her photos from her weekend trips. Had he suspected her the whole time?</p><p id="73c1" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">They were taken to the police station, fingerprinted, and held in separate cells. Nicole became hysterical, too overwhelmed to digest the chaos. Striker, a bail bondsman, bailed them out the next morning.</p><p id="bc43" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Prosecutors charged Nicole for the drugs in the house, which was in her name. After their investigation, they added more charges and made a federal RICO case — activating punitive racketeering laws geared toward organized crime. They alleged that Nicole and Shane used her law firm and the convenience store to launder money for the Bandidos and characterized their operation as a full-blown drug ring. Nicole was staring down the barrel of twenty years in a federal penitentiary.</p><p id="0315" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">With charges of domestic abuse pending against him, a restraining order barred Shane from staying at the house. Nicole remained there by herself. The day she came home after being arrested her answering machine was full. Half the messages were from Old Ladies asking her to call them. The other half were Bandido Brothers demanding that she make contact with them. They were afraid Nicole was going to turn on them to cut a deal. She was terrified what they were going to do to her, and now she was on her own, unprotected. She didn’t return any of the calls.</p><p id="27cf" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Adding insult to injury, her cable TV was out. She called for repair. The cable guy examined the usual bundle of wires. Climbing down the ladder, there was fear visible in his eyes.</p><p id="0f4f" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">“You got bugs, lots of them,” he said, and hurried away.</p><p id="c76a" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Law enforcement had tapped her house with electronic surveillance devices, video and audio. Dreams of running for mayor of Waterton had been replaced with a desperate fight to save her life. Nicole began to shake like a leaf. Under the microscope from both the police and the Bandidos, she would sit in her shower, weeping. After a while, she started walking and dancing around the house naked for the cameras. She would have conversations with the bugging devices, asking them if they liked what they saw. But when she had to cry, she’d go back in the shower so they couldn’t see.</p><p id="e830" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">The Waterton police harassed her. They would knock on her door like clockwork at 6 AM, complaining about violations of city ordinances — overgrown weeds or equipment in her alley. She didn’t store equipment there, but every night engines and metal contraptions would appear there. Nicole theorized the police planted them, or nudged someone else to plant them. She’d have them removed and they’d reappear by the next morning. The local police also began following her. At one point, ten police vehicles drove near her and forced her to turn at every corner until she was in Denver County, at which point a Denver County Sheriff’s car pulled her over. “What the hell did you do to piss them off?” asked the county officer. Waterton had her truck impounded.</p><p id="ffd8" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Nicole hired her own attorney and explained that the police arrested her after an illegal search. But her attorney chafed. If they challenged the search, they would never be given a plea deal. Nicole knew the law. Her legal skills, in fact, were the last asset she had. She convinced her attorney she could prove the police overstepped the law.</p><p id="44b4" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Armed with Nicole’s arguments, they took the matter to court and won, and won again at the Appellate Court. A final hearing was held in the Colorado Supreme Court, which confirmed that authorities had violated the Fourth Amendment and conducted an illegal search and seizure. On March 22, 2004, the case against Nicole was dismissed. She had always believed that one day she would argue in front of the highest courts. In an ironic twist, she had done just that, only as a defendant. The case created new legal precedent in her district, a simultaneous monument to her bad choices and her legal finesse.</p><p id="3292" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">But it didn’t change reality: everything she had worked to achieve had vanished. She had lost her license to practice law.</p><p id="347c" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Their dream house was lost to a foreclosure, the same kind she used to oversee at her previous law firm. She was forced out of her own firm. The couple also lost the convenience store. She even lost her real family, who were so disappointed and disoriented they removed themselves from her life.</p><p id="4dff" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">With nowhere else to go, Nicole reluctantly moved back in with Shane despite the restraining order. She was more afraid than ever to break up with Shane, and by staying with him she also signaled the MC she had not turned her back on them. Shane blamed her for everything. Her self-worth, wispy by now, vanished. She felt responsible for the mess they were in, and there seemed to be only darkness ahead. Nicole began returning to her childhood safe space, the cave on the west side of Golden Mountain, in search of inner strength and guidance. She would also go almost every weekend to the animal shelter, weeping as she pet all the animals through their bars.</p></div><div class="af ev"><div class="li lj lk ll lm ln ez lo fa lp ab"><figure class="lq lr ls lt lu eu paragraph-image"><div class="lx l ei ly"><div class="or l"><div class="di lv gg n o gf ab bx t lw"><img src="https://miro.medium.com/max/60/1*e7SADlc_Z7_PNFg8IbGtNg.jpeg?q=20" class="gg n o gf ab ma mb" width="1000" height="657"/></div><img class="di lv gg n o gf ab gc" width="1000" height="657"/><noscript><img src="https://miro.medium.com/max/2000/1*e7SADlc_Z7_PNFg8IbGtNg.jpeg" class="gg n o gf ab" width="1000" height="657"/></noscript></div></div></figure></div></div><div class="ae jn ab dg v w"><figure class="lq lr ls lt lu eu x y paragraph-image"><div class="x y od"><div class="lx l ei ly"><div class="oe l"><div class="di lv gg n o gf ab bx t lw"><img src="https://miro.medium.com/max/60/1*xXPRhQ62ylNp0k4ZXCgDXA.png?q=20" class="gg n o gf ab ma mb" width="700" height="75"/></div><img class="di lv gg n o gf ab gc" width="700" height="75"/><noscript><img src="https://miro.medium.com/max/1400/1*xXPRhQ62ylNp0k4ZXCgDXA.png" class="gg n o gf ab" width="700" height="75"/></noscript></div></div></div></figure><p id="e8ea" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc nr"><span class="l ns nt nu nv nw nx ny nz oa ei">O</span>ne night a few months later, Nicole, Shane and three Brothers ate dinner at the Putt &amp; Pub, a local bar down the street from an apartment where she and Shane had moved. Shane started berating Nicole about not having a job, calling her worthless. Humiliated, she got up from the table and sat down at the bar, trying to hold back tears. A woman who had noticed she was in a bad situation came over and asked if she was okay.</p><p id="9a44" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">“I need a job,” Nicole blurted out.</p><p id="6a5e" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">The woman turned out to work at the pub. “Can you start tomorrow?”</p><p id="054d" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Nicole hadn’t waitressed since college. The now ex-lawyer started the next day. The regulars adored and appreciated her. Every week a karaoke operator would set up for a few hours. Late the first night, Nicole found herself putting in a request to sing Eminem’s “Lose Yourself.” When it was her turn, she was still so timid from all the abuse that she sang the song, but squatted down behind the speakers so she couldn’t be seen. Her voice was quiet but clear.</p><p id="c80d" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc"><em class="nd">You better lose yourself in the music, the moment</em></p><p id="e65b" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc"><em class="nd">You own it, you better never let it go</em></p><p id="db79" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc"><em class="nd">You only get one shot, do not miss your chance to blow</em></p><p id="6932" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc"><em class="nd">This opportunity comes once in a lifetime.</em></p><p id="af92" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Every week, she would put in her request to sing Eminem. When her turn came, the karaoke guy would call out, “Hey Squatter, you’re up!” She gradually sang louder and more confidently, and eventually stepped out in front. <em class="nd">You only get one shot, do not miss your chance to blow, this opportunity comes once in a lifetime</em>.</p><p id="5597" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Nicole worked at the bar during the day and ducked Shane’s abuse at night. In secret, she continued to meet with Bandidos she considered trustworthy. Brother Derringer became a confidante. She asked him if he thought she should try to leave the club. He looked at her, sadness in his eyes. “Get out,” he said, “and run as fast as you can.” He confided that he wished he could get out, too, but that he’d done things for which he could never be forgiven. Tears streamed down his face.</p><p id="0f00" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">A few months later, Shane brought some Brothers from out of town. One of them looked eerily familiar to Nicole, but she couldn’t place him. He was older and gregarious. One phrase caught her attention: “When I was the President of the Colorado Chapter back in the late eighties….” The memory came rushing back at her. He was the man that had confronted her on the ride home from the U2 concert when she was 16. She had come full circle. Nicole remembered that night. Remembered the spirit of the teenage girl who had stood up to the President of the Bandidos. She began to plan an escape, not just from Shane but from the Bandidos, from the entire life. But it wouldn’t be easy. There was a phrase repeated often enough in the MC it could be considered its mantra: <em class="nd">No one got out alive</em>.</p><figure class="lq lr ls lt lu eu x y paragraph-image"><div class="x y ol"><div class="lx l ei ly"><div class="os l"><div class="di lv gg n o gf ab bx t lw"><img src="https://miro.medium.com/max/60/1*43N2MyqK7lpX3K2BVHyTNQ.jpeg?q=20" class="gg n o gf ab ma mb" width="700" height="525"/></div><img class="di lv gg n o gf ab gc" width="700" height="525"/><noscript><img src="https://miro.medium.com/max/1400/1*43N2MyqK7lpX3K2BVHyTNQ.jpeg" class="gg n o gf ab" width="700" height="525"/></noscript></div></div></div></figure><figure class="lq lr ls lt lu eu x y paragraph-image"><div class="x y od"><div class="lx l ei ly"><div class="oe l"><div class="di lv gg n o gf ab bx t lw"><img src="https://miro.medium.com/max/60/1*xXPRhQ62ylNp0k4ZXCgDXA.png?q=20" class="gg n o gf ab ma mb" width="700" height="75"/></div><img class="di lv gg n o gf ab gc" width="700" height="75"/><noscript><img src="https://miro.medium.com/max/1400/1*xXPRhQ62ylNp0k4ZXCgDXA.png" class="gg n o gf ab" width="700" height="75"/></noscript></div></div></div></figure><p id="63f5" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc nr"><span class="l ns nt nu nv nw nx ny nz oa ei">S</span>hane’s ambitions in the MC created internal tensions, and the club seemed headed for a fracture. Each Brother had to pick sides between the Old Blood headed by a paranoid biker named Brother Samuel, and the New School, led by Shane. One day at a charity fundraiser held by the MC, Nicole witnessed two Brothers from the Old Blood, followers of Samuel, walking Shane toward the parking garage. Nicole overheard them saying that they were “taking him for a ride.” That meant one thing in the MC. Nicole ran back into the Saloon and screamed for Beau, Tick and Expo, all New School disciples. When they went out to confront their brothers, Nicole knew better than to follow closely, but she hung back and watched. Words were exchanged, but the Old Blood boys were outnumbered. They let Shane go.</p><p id="5fac" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">The dispute intensified. There had never been more than one Bandido chapter in Denver. But to avoid a civil war, the club decided to start a new chapter called Denver South. Shane was considered a sure thing for president of the offshoot, but he had made too many enemies. Brother Beau, the owner of the What the Hell Saloon, was named president, and Shane chosen vice president. Shane was angry but accepted the post, viewing the role as temporary. The Denver South chapter grew quickly through recruitment and Shane expanded his power base.</p><p id="64b2" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">One morning, Nicole was at home getting ready for work. As part of the morning routine, she and Shane were screaming at each other. The doorbell rang. It was her uncle, who had come to take her to work. He was a kind old man, an immigrant from Germany whose accent was as thick as his glasses. Shane began yelling at him and he got scared and ran out of the house. Furious, Nicole screamed at Shane, and he responded by wrestling her to the floor and punching her in the head. She was on her stomach but she turned her body around underneath him and with all her strength punched him straight in the face. He recoiled and screamed in a voice that sounded almost demonic. “How dare you lay your hands on me!” She sprang out from under him and ran out the front door and didn’t stop until she knew she was clear of him.</p><p id="86f4" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">She began to crash in spare rooms of friends from the bar, determined never to go back. Shane would send abusive, threatening texts, and one night at the bar a regular named David got a hold of Nicole’s phone. Nicole had now worked at the bar for two years, and David, like other regulars, was protective of her, having picked up on Shane’s mistreatment of her. Using Nicole’s phone, David texted Shane back, taunting him and inadvertently mentioning she was at the bar. Nicole told the owner, Mikey, what had happened, and that Shane was probably on his way. Mikey went over to his bouncer and they talked. Within minutes, a few big guys came in and stood with the bouncer.</p><p id="6fd2" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">A half hour later, a pack of motorcycles pounded into the parking lot. Ten New School Bandido Brothers approached with Shane leading the pack. He slammed his hands onto the door and it flew open. He still had his motorcycle helmet on, probably so he couldn’t be identified on CCTV. He grabbed a pool queue and stood there, looking like a knight from hell. Nicole surprised herself by running up to him. She snatched the pool stick out of his hands. “All the rage of the beatings he had given me,” she later remembered, “the feelings of humiliation that he had made me feel just welled up into a hatred and courage I had never felt.” She was claiming her life back.</p><p id="c24f" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Kicking off his boots, the bouncer signaled his pals and they rallied around Nicole, ready for a fight; so did others in the bar, regulars and employees who had come to know and care about Nicole. But it was Nicole, pool stick cocked back as a weapon, that jolted Shane. No one had ever seen anyone stand up to the Bandidos in public. He backed away. It was the first time she had ever seen him do that. The Bandidos mounted their bikes and left.</p><p id="e678" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Word got out about what happened, and the police caught up with Shane’s pack of Bandidos on the highway bypass in Aurora. The police made the brothers lie down on the ground and pointed shotguns at their heads. It was a moment Nicole craved. “Deep down inside,” Nicole remembers, “I wanted Shane to finally pay for all the things he’d done, not only to me.”</p><p id="89d3" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Police charged Shane with criminal mischief and locked him up. It was terrifying development — not for the hardened biker, but for Nicole.</p><figure class="lq lr ls lt lu eu x y paragraph-image"><div class="x y od"><div class="lx l ei ly"><div class="oe l"><div class="di lv gg n o gf ab bx t lw"><img src="https://miro.medium.com/max/60/1*xXPRhQ62ylNp0k4ZXCgDXA.png?q=20" class="gg n o gf ab ma mb" width="700" height="75"/></div><img class="di lv gg n o gf ab gc" width="700" height="75"/><noscript><img src="https://miro.medium.com/max/1400/1*xXPRhQ62ylNp0k4ZXCgDXA.png" class="gg n o gf ab" width="700" height="75"/></noscript></div></div></div></figure><p id="cc89" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc nr"><span class="l ns nt nu nv nw nx ny nz oa ei">In</span> desperation, Nicole called the only person she thought could help her: Bandido Sundance, the old timer whom she represented in court during a bankruptcy hearing. He answered her four-in-the-morning call: “This better be good!” She told him what had happened with the police and that she needed to get away from Shane before she was killed. “I will take care of it,” Sundance said. “Don’t do anything, and don’t contact anyone.”</p><p id="7484" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Bandido Sundance called an emergency meeting with the Bandidos. He argued on Nicole’s behalf, pointed out that Shane’s domestic issues interfered with the club and that the cycle had to end, one way or another. They held a vote: Would she be set free, or was she going to end up in a trough for the pigs?</p><p id="c2a5" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Nicole, the ex-lawyer, waited for a verdict far more frightening than any jury in the court system could hand down. Bandidos held “church,” or mandatory club-wide meetings, on Tuesdays. Her future — her life — stood in limbo. Terrified that Shane would find her, she stayed with friends. Even away from the MC, she felt she was being watched, either by Bandidos or CBI. “I don’t think I slept for three nights,” she remembers. Nicole started to plan how to disappear, calling her sister in Milwaukee. Though Susie would do anything for her, deep down Nicole knew it wouldn’t be safe and that she couldn’t put Susie’s family in danger. Bandidos had more than 200 chapters across the country, with over 5,000 members, and could hunt down anyone with FBI-like efficiency.</p><p id="96cf" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">On Saturday, four days after the club-wide meeting, Bandido Sundance called her and told her to meet at McCoy’s, a diner at the concrete crossroads off Denver’s I-70 and Federal Boulevard. She didn’t know if she’d walk out alive.</p><p id="94af" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">When she entered McCoy’s, Sundance wore a big smile. “It appears you made an impression with the Brothers,” he said. The MC had voted 38 to 2 to set her free. “You’ll always be my lawyer,” he said. “We made a great team.” She hugged him hard and he held her.</p><p id="df19" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">“It’s over,” he said. “Everything between you and Shane is over. You are never to cause him any trouble, and he won’t cause you any trouble. Never look back and nothing bad will ever happen.”</p><p id="ace3" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">She never found out who the two holdouts were. One of them was presumably Shane, whom Striker had bailed out of jail.</p><p id="ad53" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">There was another monumental meeting to come at McCoy’s. Nicole went back to the diner in the summer of 2008 to exchange divorce paperwork with Shane. He was late — on Bandido time, thought Nicole, which was an hour after a given time, another gesture toward obeying only their own rules. As the clock ticked, she waited, the waiting feeding her fear about seeing him again. An older couple at a table nearby noticed the worry in her face. They asked if she’d sit and have pie with them. When Shane finally appeared, he commanded her to come over.</p><p id="4b38" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">“Honey, she’s not done eating her pie,” said the older woman. “She’s been waiting here for you, only seems fair that you wait until she finishes her pie with us.”</p><p id="0bb5" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Nicole later looked back on that moment as pivotal. “I loved that little old lady,” she says. “It was another step back to being who I was.”</p><p id="8357" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Nicole relished her pie like it was the last piece on earth. When she finally sat down with Shane, they signed papers, now in her domain of legalese and orderly documents. Before they parted, she took out her vest with her Bandido patch that she always had refused to give back. She handed it to him and he grabbed it.</p><p id="2ae3" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">He never knew that she had pissed all over it shortly before the meeting.</p><p id="d213" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Agent DeMarco expanded his investigation into the Bandidos and turned to the FBI for help. On September 27, 2011, Nicole read on the front page of the <em class="nd">Denver Post</em> that Shane and seven other Bandidos had been indicted on charges of gun running and meth and cocaine distribution. An FBI agent announced to the press that “these indictments and arrests are a result of the ongoing partnership and collaboration at the Metro Gang Task Force to neutralize the most dangerous criminal organizations that attempt to conduct illegal activities in Colorado.” Each of the arrested Bandidos got ten years in a federal petitionary, but Bandido Expo escaped after cutting off his ankle bracelet in a parking lot and running.</p><p id="14ee" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">After years of fighting her way back into the good graces of her community, Nicole won back her license to practice law. She currently works for a bankruptcy firm and has a family in the Denver area. She has twins, whom the history buff named Cleopatra and Augustus — Cleo and Auggie for short. “She is a survivor,” her sister Susie reflects. “She has climbed many mountains and she never gives up, no matter how high and difficult the terrain.” When Nicole looks back on it all, on being “property of the Bandidos,” she feels lucky to be one of the few to get out. “I guess there is a life after the Bandidos. They don’t always win.”</p><p id="94e4" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Her bruises and pulverized flesh have long since healed, but her emotional scars will never disappear, however much they mercifully fade. She has nightmares about Shane, though they’re fewer and farther in between. She still looks over her shoulder and wonders, and she still jumps at the throaty roar of a Harley engine. <em class="nd">Could it be someone from her past?</em> she wonders.</p><p id="0db8" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc">Shane was released from prison early for good behavior and remains free today.</p></div></section><hr class="ne cr hc nf ng hm nh ni nj nk nl"/><section class="ji jj jk jl jm"><div class="ae jn ab dg v w"><p id="4dcc" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc"><strong class="mr ot">Roy Garrison</strong> is a pseudonym. <a href="http://trulyadventure.us/" class="cw bt oh oi oj ok">Truly*Adventurous</a> editors worked closely with the writer of this piece to ensure accuracy and responsible storytelling.</p><p id="1803" class="mp mq du ap mr b ms nm mu nn mw no my np na nq nc"><em class="nd">For all rights inquiries email </em><a href="mailto:team@trulyadventure.us" class="cw bt oh oi oj ok"><em class="nd">here</em></a><em class="nd">.</em></p></div></section><hr class="ne cr hc nf ng hm nh ni nj nk nl"/><section class="ji jj jk jl jm"><div class="ae jn ab dg v w"><h1 id="f877" class="ou md du ap ao ds ov ow ox oy oz pa pb pc pd pe pf">Like stories about CIA agents in over their heads? We got ya covered …</h1><div class="pg ph pi pj pk pl"><a href="/truly-adventurous/the-havana-job-5f6298d9c4ae?source=post_page-----7a284989a6d3----------------------"><section class="po x y ab ae af am ht hu hv hw hx hy hz ia ib ic id ie if ig ih"><div class="pp af dh ev pq pr"><h2 class="ao ds dt aq du"><div class="bx pm dz ea pn ec">The Havana Job</div></h2><div class="ps l"><h3 class="ao cr dx aq at"><div class="bx pm dz ea pn ec">When three CIA agents bungle their way into Fidel Castro’s clutches on the eve of the most dangerous international…</div></h3></div><div class="pt l"><h4 class="ao cr cs aq at"><div class="bx pm dz ea pn ec">medium.com</div></h4></div></div><div class="pu l"><div class="pv l pw px py pu pz qa qb"></div></div></section></a></div></div></section></div></article><div class="di dj dk m dl dm dn do dp e" data-test-id="post-sidebar"><div class="af dh"><div class="dq dr l"><a href="/truly-adventurous?source=post_sidebar--------------------------post_sidebar-" class="cw cx ax ay az ba bb bc bd be cy cz bh bi da db"><h2 class="ao ds dt aq du">Truly*Adventurous</h2></a><div class="dv dw l"><h4 class="ao cr dx aq bx dy dz ea eb ec at">Truly*Adventurous is a media company conceived in a spirit of adventure and built with reckless faith in the power of punch-’em-in-the-teeth longform storytelling. We commission original true stories from the world’s best nonfiction artists.</h4></div><div class="bs"><button class="ed bm av aw bn bf bg bo be bp ao b ap aq ar as bq br ae bs bt bh">Follow</button></div></div><div class="ee ef eg af"><div class="af ag"><div class="eh l ei"><a href="https://medium.com/m/signin?operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2Ftruly-adventurous%2Fbiker-girl-7a284989a6d3&amp;source=post_sidebar-----7a284989a6d3---------------------clap_sidebar-" class="cw cx ax ay az ba bb bc bd be cy cz bh bi da db"><div class="bc ej ek el em en eo ep aw eq bg"><svg width="29" height="29"><g fill-rule="evenodd"><path d="M13.74 1l.76 2.97.76-2.97zM16.82 4.78l1.84-2.56-1.43-.47zM10.38 2.22l1.84 2.56-.41-3.03zM22.38 22.62a5.11 5.11 0 0 1-3.16 1.61l.49-.45c2.88-2.89 3.45-5.98 1.69-9.21l-1.1-1.94-.96-2.02c-.31-.67-.23-1.18.25-1.55a.84.84 0 0 1 .66-.16c.34.05.66.28.88.6l2.85 5.02c1.18 1.97 1.38 5.12-1.6 8.1M9.1 22.1l-5.02-5.02a1 1 0 0 1 .7-1.7 1 1 0 0 1 .72.3l2.6 2.6a.44.44 0 0 0 .63-.62L6.1 15.04l-1.75-1.75a1 1 0 1 1 1.41-1.41l4.15 4.15a.44.44 0 0 0 .63 0 .44.44 0 0 0 0-.62L6.4 11.26l-1.18-1.18a1 1 0 0 1 0-1.4 1.02 1.02 0 0 1 1.41 0l1.18 1.16L11.96 14a.44.44 0 0 0 .62 0 .44.44 0 0 0 0-.63L8.43 9.22a.99.99 0 0 1-.3-.7.99.99 0 0 1 .3-.7 1 1 0 0 1 1.41 0l7 6.98a.44.44 0 0 0 .7-.5l-1.35-2.85c-.31-.68-.23-1.19.25-1.56a.85.85 0 0 1 .66-.16c.34.06.66.28.88.6L20.63 15c1.57 2.88 1.07 5.54-1.55 8.16a5.62 5.62 0 0 1-5.06 1.65 9.35 9.35 0 0 1-4.93-2.72zM13 6.98l2.56 2.56c-.5.6-.56 1.41-.15 2.28l.26.56-4.25-4.25a.98.98 0 0 1-.12-.45 1 1 0 0 1 .29-.7 1.02 1.02 0 0 1 1.41 0zm8.89 2.06c-.38-.56-.9-.92-1.49-1.01a1.74 1.74 0 0 0-1.34.33c-.38.29-.61.65-.71 1.06a2.1 2.1 0 0 0-1.1-.56 1.78 1.78 0 0 0-.99.13l-2.64-2.64a1.88 1.88 0 0 0-2.65 0 1.86 1.86 0 0 0-.48.85 1.89 1.89 0 0 0-2.67-.01 1.87 1.87 0 0 0-.5.9c-.76-.75-2-.75-2.7-.04a1.88 1.88 0 0 0 0 2.66c-.3.12-.61.29-.87.55a1.88 1.88 0 0 0 0 2.66l.62.62a1.88 1.88 0 0 0-.9 3.16l5.01 5.02c1.6 1.6 3.52 2.64 5.4 2.96a7.16 7.16 0 0 0 1.18.1c1.03 0 2-.25 2.9-.7A5.9 5.9 0 0 0 23 23.24c3.34-3.34 3.08-6.93 1.74-9.17l-2.87-5.04z"></path></g></svg></div></a></div><div class="er l"><div class="es"><h4 class="ao cr dx aq at"><button class="cw cx ax ay az ba bb bc bd be cy cz bh bi da db">191 </button></h4></div></div></div></div><div><div class="bs"><a href="https://medium.com/m/signin?operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2Ftruly-adventurous%2Fbiker-girl-7a284989a6d3&amp;source=post_sidebar--------------------------bookmark_sidebar-" class="cw cx ax ay az ba bb bc bd be cy cz bh bi da db"><svg width="25" height="25" viewBox="0 0 25 25"><path d="M19 6a2 2 0 0 0-2-2H8a2 2 0 0 0-2 2v14.66h.01c.01.1.05.2.12.28a.5.5 0 0 0 .7.03l5.67-4.12 5.66 4.13a.5.5 0 0 0 .71-.03.5.5 0 0 0 .12-.29H19V6zm-6.84 9.97L7 19.64V6a1 1 0 0 1 1-1h9a1 1 0 0 1 1 1v13.64l-5.16-3.67a.49.49 0 0 0-.68 0z" fill-rule="evenodd"></path></svg></a></div></div></div></div><div><div class="et eu af dh ev"><div class="af ev"><div class="ew ex ey ez fa fb ab"><ul class="bc bd"><li class="bs cd fc fd"><a href="/tag/nonfiction" class="fe ff bt at l fg fh a b cs">Nonfiction</a></li><li class="bs cd fc fd"><a href="/tag/motorcycle" class="fe ff bt at l fg fh a b cs">Motorcycle</a></li><li class="bs cd fc fd"><a href="/tag/journalism" class="fe ff bt at l fg fh a b cs">Journalism</a></li><li class="bs cd fc fd"><a href="/tag/crime" class="fe ff bt at l fg fh a b cs">Crime</a></li><li class="bs cd fc fd"><a href="/tag/women" class="fe ff bt at l fg fh a b cs">Women</a></li></ul><div class="fi af fj u"><div class="af ag"><div class="fk l ei"><a href="https://medium.com/m/signin?operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2Ftruly-adventurous%2Fbiker-girl-7a284989a6d3&amp;source=post_actions_footer-----7a284989a6d3---------------------clap_footer-" class="cw cx ax ay az ba bb bc bd be cy cz bh bi da db"><div class="c fl fm af ag fn ei fo fp bo fq fr fs ft fu fv fw fx fy fz ga"><div class="bc ej ek el em en gb ep ag gc fm af ev gd ge o gf gg n ab aw eq bg"><svg width="33" height="33" viewBox="0 0 33 33"><path d="M28.86 17.34l-3.64-6.4c-.3-.43-.71-.73-1.16-.8a1.12 1.12 0 0 0-.9.21c-.62.5-.73 1.18-.32 2.06l1.22 2.6 1.4 2.45c2.23 4.09 1.51 8-2.15 11.66a9.6 9.6 0 0 1-.8.71 6.53 6.53 0 0 0 4.3-2.1c3.82-3.82 3.57-7.87 2.05-10.39zm-6.25 11.08c3.35-3.35 4-6.78 1.98-10.47L21.2 12c-.3-.43-.71-.72-1.16-.8a1.12 1.12 0 0 0-.9.22c-.62.49-.74 1.18-.32 2.06l1.72 3.63a.5.5 0 0 1-.81.57l-8.91-8.9a1.33 1.33 0 0 0-1.89 1.88l5.3 5.3a.5.5 0 0 1-.71.7l-5.3-5.3-1.49-1.49c-.5-.5-1.38-.5-1.88 0a1.34 1.34 0 0 0 0 1.89l1.49 1.5 5.3 5.28a.5.5 0 0 1-.36.86.5.5 0 0 1-.36-.15l-5.29-5.29a1.34 1.34 0 0 0-1.88 0 1.34 1.34 0 0 0 0 1.89l2.23 2.23L9.3 21.4a.5.5 0 0 1-.36.85.5.5 0 0 1-.35-.14l-3.32-3.33a1.33 1.33 0 0 0-1.89 0 1.32 1.32 0 0 0-.39.95c0 .35.14.69.4.94l6.39 6.4c3.53 3.53 8.86 5.3 12.82 1.35zM12.73 9.26l5.68 5.68-.49-1.04c-.52-1.1-.43-2.13.22-2.89l-3.3-3.3a1.34 1.34 0 0 0-1.88 0 1.33 1.33 0 0 0-.4.94c0 .22.07.42.17.61zm14.79 19.18a7.46 7.46 0 0 1-6.41 2.31 7.92 7.92 0 0 1-3.67.9c-3.05 0-6.12-1.63-8.36-3.88l-6.4-6.4A2.31 2.31 0 0 1 2 19.72a2.33 2.33 0 0 1 1.92-2.3l-.87-.87a2.34 2.34 0 0 1 0-3.3 2.33 2.33 0 0 1 1.24-.64l-.14-.14a2.34 2.34 0 0 1 0-3.3 2.39 2.39 0 0 1 3.3 0l.14.14a2.33 2.33 0 0 1 3.95-1.24l.09.09c.09-.42.29-.83.62-1.16a2.34 2.34 0 0 1 3.3 0l3.38 3.39a2.17 2.17 0 0 1 1.27-.17c.54.08 1.03.35 1.45.76.1-.55.41-1.03.9-1.42a2.12 2.12 0 0 1 1.67-.4 2.8 2.8 0 0 1 1.85 1.25l3.65 6.43c1.7 2.83 2.03 7.37-2.2 11.6zM13.22.48l-1.92.89 2.37 2.83-.45-3.72zm8.48.88L19.78.5l-.44 3.7 2.36-2.84zM16.5 3.3L15.48 0h2.04L16.5 3.3z" fill-rule="evenodd"></path></svg></div></div></a></div><div class="er l"><div class="es"><h4 class="ao cr dx aq du"><button class="cw cx ax ay az ba bb bc bd be cy cz bh bi da db">191 claps</button></h4></div></div></div><div class="af ag"><div class="gh l am g"><a href="//medium.com/p/7a284989a6d3/share/twitter?source=follow_footer--------------------------follow_footer-" class="cw cx ax ay az ba bb bc bd be cy cz bh bi da db"><svg width="29" height="29" class="al"><path d="M22.05 7.54a4.47 4.47 0 0 0-3.3-1.46 4.53 4.53 0 0 0-4.53 4.53c0 .35.04.7.08 1.05A12.9 12.9 0 0 1 5 6.89a5.1 5.1 0 0 0-.65 2.26c.03 1.6.83 2.99 2.02 3.79a4.3 4.3 0 0 1-2.02-.57v.08a4.55 4.55 0 0 0 3.63 4.44c-.4.08-.8.13-1.21.16l-.81-.08a4.54 4.54 0 0 0 4.2 3.15 9.56 9.56 0 0 1-5.66 1.94l-1.05-.08c2 1.27 4.38 2.02 6.94 2.02 8.3 0 12.86-6.9 12.84-12.85.02-.24 0-.43 0-.65a8.68 8.68 0 0 0 2.26-2.34c-.82.38-1.7.62-2.6.72a4.37 4.37 0 0 0 1.95-2.51c-.84.53-1.81.9-2.83 1.13z"></path></svg></a></div><div class="gh l am g"><a href="//medium.com/p/7a284989a6d3/share/facebook?source=follow_footer--------------------------follow_footer-" class="cw cx ax ay az ba bb bc bd be cy cz bh bi da db"><svg width="29" height="29" class="al"><path d="M23.2 5H5.8a.8.8 0 0 0-.8.8V23.2c0 .44.35.8.8.8h9.3v-7.13h-2.38V13.9h2.38v-2.38c0-2.45 1.55-3.66 3.74-3.66 1.05 0 1.95.08 2.2.11v2.57h-1.5c-1.2 0-1.48.57-1.48 1.4v1.96h2.97l-.6 2.97h-2.37l.05 7.12h5.1a.8.8 0 0 0 .79-.8V5.8a.8.8 0 0 0-.8-.79"></path></svg></a></div><div class="gh gi bv"><div class="bs"><button class="cw cx ax ay az ba bb bc bd be cy cz bh bi da db"><svg width="25" height="25" class="al"><g fill-rule="evenodd"><path d="M15.6 5a.42.42 0 0 0 .17-.3.42.42 0 0 0-.12-.33l-2.8-2.79a.5.5 0 0 0-.7 0l-2.8 2.8a.4.4 0 0 0-.1.32c0 .12.07.23.16.3h.02a.45.45 0 0 0 .57-.04l2-2V10c0 .28.23.5.5.5s.5-.22.5-.5V2.93l2.02 2.02c.08.07.18.12.3.13.11.01.21-.02.3-.08v.01"></path><path d="M18 7h-1.5a.5.5 0 0 0 0 1h1.6c.5 0 .9.4.9.9v10.2c0 .5-.4.9-.9.9H6.9a.9.9 0 0 1-.9-.9V8.9c0-.5.4-.9.9-.9h1.6a.5.5 0 0 0 .35-.15A.5.5 0 0 0 9 7.5a.5.5 0 0 0-.15-.35A.5.5 0 0 0 8.5 7H7a2 2 0 0 0-2 2v10c0 1.1.9 2 2 2h11a2 2 0 0 0 2-2V9a2 2 0 0 0-2-2"></path></g></svg></button></div></div><div class="gh l am"><div><div class="bs"><a href="https://medium.com/m/signin?operation=register&amp;redirect=https%3A%2F%2Fmedium.com%2Ftruly-adventurous%2Fbiker-girl-7a284989a6d3&amp;source=post_actions_footer--------------------------bookmark_sidebar-" class="cw cx ax ay az ba bb bc bd be cy cz bh bi da db"><svg width="25" height="25" viewBox="0 0 25 25"><path d="M19 6a2 2 0 0 0-2-2H8a2 2 0 0 0-2 2v14.66h.01c.01.1.05.2.12.28a.5.5 0 0 0 .7.03l5.67-4.12 5.66 4.13a.5.5 0 0 0 .71-.03.5.5 0 0 0 .12-.29H19V6zm-6.84 9.97L7 19.64V6a1 1 0 0 1 1-1h9a1 1 0 0 1 1 1v13.64l-5.16-3.67a.49.49 0 0 0-.68 0z" fill-rule="evenodd"></path></svg></a></div></div></div><div class="bs"><div class="bs"><div class="l am"><button class="cw cx ax ay az ba bb bc bd be cy cz bh bi da db"><svg width="25" height="25" viewBox="-480.5 272.5 21 21" class="al"><path d="M-463 284.6c.9 0 1.6-.7 1.6-1.6s-.7-1.6-1.6-1.6-1.6.7-1.6 1.6.7 1.6 1.6 1.6zm0 .9c-1.4 0-2.5-1.1-2.5-2.5s1.1-2.5 2.5-2.5 2.5 1.1 2.5 2.5-1.1 2.5-2.5 2.5zm-7-.9c.9 0 1.6-.7 1.6-1.6s-.7-1.6-1.6-1.6-1.6.7-1.6 1.6.7 1.6 1.6 1.6zm0 .9c-1.4 0-2.5-1.1-2.5-2.5s1.1-2.5 2.5-2.5 2.5 1.1 2.5 2.5-1.1 2.5-2.5 2.5zm-7-.9c.9 0 1.6-.7 1.6-1.6s-.7-1.6-1.6-1.6-1.6.7-1.6 1.6.7 1.6 1.6 1.6zm0 .9c-1.4 0-2.5-1.1-2.5-2.5s1.1-2.5 2.5-2.5 2.5 1.1 2.5 2.5-1.1 2.5-2.5 2.5z"></path></svg></button></div></div></div></div></div><div class="gj bu gk gl l u"><div class="gm gn l ei"><span class="l go ai gp"><div class="l gg gq gr"><a href="/@TrulyAdventurous?source=follow_footer--------------------------follow_footer-"><div class="ei gs ck"><svg width="82" height="92" viewBox="0 0 82 92" class="gt gg gu gv gw gx dj"><path d="M1.58 26.29C8.86 11.67 23.78 1.65 41 1.65V.35C23.26.35 7.9 10.67.42 25.71l1.16.58zM41 1.65c17.22 0 32.14 10.02 39.42 24.64l1.16-.58C74.1 10.67 58.74.35 41 .35v1.3zm39.42 64.06C73.14 80.33 58.22 90.35 41 90.35v1.3c17.74 0 33.1-10.32 40.58-25.36l-1.16-.58zM41 90.35c-17.22 0-32.14-10.02-39.42-24.64l-1.16.58C7.9 81.33 23.26 91.65 41 91.65v-1.3z"></path></svg><img alt="T*A Team" src="https://miro.medium.com/fit/c/160/160/1*jCzRCTKnkeRetfJb-k2lTw.png" class="l fm ck gs" width="80" height="80"/></div></a></div><span class="l"><div class="gy l gz"><p class="ao cr cs aq at cu ha">Written by</p></div><div class="gy hb af gz"><div class="ab af ag fj"><h2 class="ao ds hc hd du"><a class="cw cx ax ay az ba bb bc bd be cy cz bh bi da db" href="/@TrulyAdventurous?source=follow_footer--------------------------follow_footer-">T*A Team</a></h2><div class="l g"><button class="ed bm av aw bn bf bg bo be bp ao b ap aq ar as bq br ae bs bt bh">Follow</button></div></div></div></span></span><div class="gy he l gz bv"><div class="hf l"><h4 class="ao cr dt hg at">Blockbuster nonfiction</h4></div><div class="gi hh bv"><button class="ed bm av aw bn bf bg bo be bp ao b ap aq ar as bq br ae bs bt bh">Follow</button></div></div></div><div class="gj l"></div><div class="gm gn l ei"><span class="l go ai gp"><div class="l gg gq gr"><a href="/truly-adventurous?source=follow_footer--------------------------follow_footer-"><img alt="Truly*Adventurous" src="https://miro.medium.com/fit/c/160/160/1*jCzRCTKnkeRetfJb-k2lTw.png" class="bp gs ck" width="80" height="80"/></a></div><span class="l"><div class="gy hb af gz"><div class="ab af ag fj"><h2 class="ao ds hc hd du"><a href="/truly-adventurous?source=follow_footer--------------------------follow_footer-" class="cw cx ax ay az ba bb bc bd be cy cz bh bi da db">Truly*Adventurous</a></h2><div class="l g"><div class="bs"><button class="ed bm av aw bn bf bg bo be bp ao b ap aq ar as bq br ae bs bt bh">Follow</button></div></div></div></div></span></span><div class="gy hi l gz bv"><div class="hf l"><h4 class="ao cr dt hg at">Truly*Adventurous is a media company conceived in a spirit of adventure and built with reckless faith in the power of punch-’em-in-the-teeth longform storytelling. We commission original true stories from the world’s best nonfiction artists.</h4></div><div class="gi hh bv"><div class="bs"><button class="ed bm av aw bn bf bg bo be bp ao b ap aq ar as bq br ae bs bt bh">Follow</button></div></div></div></div></div><div class="hj bu l u"><a href="https://medium.com/p/7a284989a6d3/responses/show?source=follow_footer--------------------------follow_footer-" class="cw cx ax ay az ba bb bc bd be cy cz bh bi da db"><div class="hk hl fe l hm g"><span class="av">Write the first response</span></div></a></div></div></div><div class="hn l ho u"><div class="af ev"><div class="ew ex ey ez fa hp ab"></div></div></div></div></div><div class="hq l hr hs"><section class="x y ab ae l ht hu hv hw hx hy hz ia ib ic id ie if ig ih"><div class="ii ij gm af fj g"><div class="ik af fj"><div class="il l im"><div class="in l"><a href="https://medium.com/about?autoplay=1&amp;source=post_page-----7a284989a6d3----------------------" class="cw cx ax ay az ba bb bc bd be io ip bh bi iq ir"><h4 class="is it iu ao ds ap hg iv iw l">Discover <!-- -->Medium</h4></a></div><span class="ao b ap aq ar as l ix iy">Welcome to a place where words matter. On <!-- -->Medium<!-- -->, smart voices and original ideas take center stage - with no ads in sight.<!-- --> <a href="https://medium.com/about?autoplay=1&amp;source=post_page-----7a284989a6d3----------------------" class="cw cx ax ay az ba bb bc bd be bh bi iq ir iz">Watch</a></span></div><div class="il l im"><div class="ja l"><a href="https://medium.com/topics?source=post_page-----7a284989a6d3----------------------" class="cw cx ax ay az ba bb bc bd be io ip bh bi iq ir"><h4 class="is it iu ao ds ap hg iv iw l">Make <!-- -->Medium<!-- --> yours</h4></a></div><span class="ao b ap aq ar as l ix iy">Follow all the topics you care about, and we’ll deliver the best stories for you to your homepage and inbox.<!-- --> <a href="https://medium.com/topics?source=post_page-----7a284989a6d3----------------------" class="cw cx ax ay az ba bb bc bd be bh bi iq ir iz">Explore</a></span></div><div class="il l im"><div class="in l"><a href="https://medium.com/membership?source=post_page-----7a284989a6d3----------------------" class="cw cx ax ay az ba bb bc bd be io ip bh bi iq ir"><h4 class="is it iu ao ds ap hg iv iw l">Become a member</h4></a></div><span class="ao b ap aq ar as l ix iy">Get unlimited access to the best stories on <!-- -->Medium<!-- --> — and support writers while you’re at it. Just $5/month.<!-- --> <a href="https://medium.com/membership?source=post_page-----7a284989a6d3----------------------" class="cw cx ax ay az ba bb bc bd be bh bi iq ir iz">Upgrade</a></span></div></div></div><div class="af ag fj"><a href="https://medium.com/?source=post_page-----7a284989a6d3----------------------" class="cw cx ax ay az ba bb bc bd be io ip bh bi iq ir"><svg height="22" width="112" viewBox="0 0 111.5 22" class="it"><path d="M56.3 19.5c0 .4 0 .5.3.7l1.5 1.4v.1h-6.5V19c-.7 1.8-2.4 3-4.3 3-3.3 0-5.8-2.6-5.8-7.5 0-4.5 2.6-7.6 6.3-7.6 1.6-.1 3.1.8 3.8 2.4V3.2c0-.3-.1-.6-.3-.7l-1.4-1.4V1l6.5-.8v19.3zm-4.8-.8V9.5c-.5-.6-1.2-.9-1.9-.9-1.6 0-3.1 1.4-3.1 5.7 0 4 1.3 5.4 3 5.4.8.1 1.6-.3 2-1zm9.1 3.1V9.4c0-.3-.1-.6-.3-.7l-1.4-1.5v-.1h6.5v12.5c0 .4 0 .5.3.7l1.4 1.4v.1h-6.5zm-.2-19.2C60.4 1.2 61.5 0 63 0c1.4 0 2.6 1.2 2.6 2.6S64.4 5.3 63 5.3a2.6 2.6 0 0 1-2.6-2.7zm22.5 16.9c0 .4 0 .5.3.7l1.5 1.4v.1h-6.5v-3.2c-.6 2-2.4 3.4-4.5 3.4-2.9 0-4.4-2.1-4.4-6.2 0-1.9 0-4.1.1-6.5 0-.3-.1-.5-.3-.7L67.7 7v.1H74v8c0 2.6.4 4.4 2 4.4.9-.1 1.7-.6 2.1-1.3V9.5c0-.3-.1-.6-.3-.7l-1.4-1.5v-.2h6.5v12.4zm22 2.3c0-.5.1-6.5.1-7.9 0-2.6-.4-4.5-2.2-4.5-.9 0-1.8.5-2.3 1.3.2.8.3 1.7.3 2.5 0 1.8-.1 4.2-.1 6.5 0 .3.1.5.3.7l1.5 1.4v.1H96c0-.4.1-6.5.1-7.9 0-2.7-.4-4.5-2.2-4.5-.9 0-1.7.5-2.2 1.3v9c0 .4 0 .5.3.7l1.4 1.4v.1h-6.5V9.5c0-.3-.1-.6-.3-.7l-1.4-1.5v-.2h6.5v3.1a4.6 4.6 0 0 1 4.6-3.4c2.2 0 3.6 1.2 4.2 3.5.7-2.1 2.7-3.6 4.9-3.5 2.9 0 4.5 2.2 4.5 6.2 0 1.9-.1 4.2-.1 6.5-.1.3.1.6.3.7l1.4 1.4v.1h-6.6zm-81.4-2l1.9 1.9v.1h-9.8v-.1l2-1.9c.2-.2.3-.4.3-.7V7.3c0-.5 0-1.2.1-1.8L11.4 22h-.1L4.5 6.8c-.1-.4-.2-.4-.3-.6v10c-.1.7 0 1.3.3 1.9l2.7 3.6v.1H0v-.1L2.7 18c.3-.6.4-1.3.3-1.9v-11c0-.5-.1-1.1-.5-1.5L.7 1.1V1h7l5.8 12.9L18.6 1h6.8v.1l-1.9 2.2c-.2.2-.3.5-.3.7v15.2c0 .2.1.5.3.6zm7.6-5.9c0 3.8 1.9 5.3 4.2 5.3 1.9.1 3.6-1 4.4-2.7h.1c-.8 3.7-3.1 5.5-6.5 5.5-3.7 0-7.2-2.2-7.2-7.4 0-5.5 3.5-7.6 7.3-7.6 3.1 0 6.4 1.5 6.4 6.2v.8h-8.7zm0-.8h4.3v-.8c0-3.9-.8-4.9-2-4.9-1.4.1-2.3 1.6-2.3 5.7z"></path></svg></a><span class="ao b ap aq ar as l ix iy"><div class="jb jc af fj jd ai"><a href="https://medium.com/about?autoplay=1&amp;source=post_page-----7a284989a6d3----------------------" class="cw cx ax ay az ba bb bc bd be je bh bi iq ir">About</a><a href="https://help.medium.com/?source=post_page-----7a284989a6d3----------------------" class="cw cx ax ay az ba bb bc bd be je bh bi iq ir">Help</a><a class="cw cx ax ay az ba bb bc bd be je bh bi iq ir" href="/policy/9db0094a1e0f?source=post_page-----7a284989a6d3----------------------">Legal</a></div></span></div></section></div><script>window.PARSELY = window.PARSELY || {autotrack: false}</script></div></div><script>window.__BUILD_ID__ = "development"</script><script>window.__GRAPHQL_URI__ = "https://medium.com/_/graphql"</script><script>window.__PRELOADED_STATE__ = {"config":{"nodeEnv":"production","version":"master-20190809-212339-d9bb04db70","productName":"Medium","publicUrl":"https:\u002F\u002Fcdn-client.medium.com\u002Flite","authDomain":"medium.com","authGoogleClientId":"216296035834-k1k6qe060s2tp2a2jam4ljdcms00sttg.apps.googleusercontent.com","favicon":"production","glyphUrl":"https:\u002F\u002Fglyph.medium.com","iTunesAppId":"828256236","branchKey":"key_live_ofxXr2qTrrU9NqURK8ZwEhknBxiI6KBm","lightStep":{"name":"lite-web","host":"collector-medium.lightstep.com","token":"ce5be895bef60919541332990ac9fef2","appVersion":"master-20190809-212339-d9bb04db70"},"algolia":{"appId":"MQ57UUUQZ2","apiKeySearch":"394474ced050e3911ae2249ecc774921","indexPrefix":"medium_","host":"-dsn.algolia.net"},"recaptchaKey":"6LdAokEUAAAAAC7seICd4vtC8chDb3jIXDQulyUJ","sentry":{"dsn":"https:\u002F\u002F589e367c28ca47b195ce200d1507d18b@sentry.io\u002F1423575","environment":"production"},"isAmp":false,"googleAnalyticsCode":"UA-24232453-2","signInWallCustomDomainCollectionIds":["3a8144eabfe3","336d898217ee","61061eb0c96b","138adf9c44c","819cc2aaeee0"]},"debug":{"requestId":"7cdc5096-8ca0-4320-b7c6-e028068366de","originalSpanCarrier":{"ot-tracer-spanid":"0000a32c579cc7f1","ot-tracer-traceid":"2958117a3e7dcee8","ot-tracer-sampled":"true"}},"session":{"user":{"id":"lo_Tw46khjfGzPI"},"xsrf":""},"stats":{"itemCount":0,"sending":false,"timeout":null,"backup":{}},"navigation":{"showBranchBanner":null,"hideGoogleOneTap":false,"currentLocation":"https:\u002F\u002Fmedium.com\u002Ftruly-adventurous\u002Fbiker-girl-7a284989a6d3","host":"medium.com","hostname":"medium.com","currentHash":""},"client":{"isBot":false,"isDnt":false,"isEu":false,"isNativeMedium":false,"isCustomDomain":false},"multiVote":{"clapsPerPost":{}},"metadata":{"faviconImageId":null}}</script><script>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</script><script src="https://cdn-client.medium.com/lite/static/js/manifest.cd703aa4.js"></script><script src="https://cdn-client.medium.com/lite/static/js/vendors~main.4648f493.chunk.js"></script><script src="https://cdn-client.medium.com/lite/static/js/main.37f5cbd7.chunk.js"></script><script src="https://cdn-client.medium.com/lite/static/js/vendors~screen.landingpages.trumpland~screen.post~screen.post.amp~screen.post.series~screen.profile~~b319665e.f2be28a6.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/screen.post~screen.post.amp~screen.post.series~screen.profile~screen.sequence.library~screen.sequenc~036c6b37.fd7da459.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/screen.landingpages.trumpland~screen.post~screen.post.amp~screen.post.series~screen.profile~screen.s~5e114ebe.41ab09eb.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/screen.post~screen.post.amp~screen.sequence.post.d1671e31.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/screen.post.f8ac8b10.chunk.js"></script><script>window.main();</script></body></html>